<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/c8/f9/60880e5eba527_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/c8/f9/60880e5eba527_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', tcData.purpose.consents[1] === true);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
          __tcfapi('removeEventListener', 2, null, tcData.listenerId);
        }
      });
    </script>
<meta property="site.name" content="Kurier Lubelski">
<meta property="fb:pages" content="320989808200">
<meta name="description" content="Wiele lat temu funkcjonował fanpage &quot;Faszyn from Lublin&quot;, który pokazał wyjątkowe gusta modowe mieszkańców miasta. Te stylizacje wzbudzały zainteresowanie internautów. My jesteśmy za wolnością w modzie, a te stroje na pewno zapadną nam w pamięć. Koniecznie zobaczcie!

Kliknij w przycisk &quot;zobacz galerię&quot; i przesuwaj zdjęcia w prawo - naciśnij strzałkę lub przycisk NASTĘPNE. ">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/c8/f9/60880e5eba527_o_small.jpg">
<title>Faszyn from Lublin. W internecie nic nie ginie! Zobacz te archiwalne zdjęcia [30.04] | Kurier Lubelski</title>
<link rel="canonical" href="https://kurierlubelski.pl/faszyn-from-lublin-w-internecie-nic-nie-ginie-zobacz-te-archiwalne-zdjecia-3004/ar/c6-15583533">
<meta property="og:title" content="Faszyn from Lublin. W internecie nic nie ginie! Zobacz te archiwalne zdjęcia [30.04]">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Kurier Lubelski">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/c8/f9/60880e5eba527_o_original.jpg">
<meta property="og:image:height" content="1200">
<meta property="og:image:width" content="1600">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://kurierlubelski.pl/faszyn-from-lublin-w-internecie-nic-nie-ginie-zobacz-te-archiwalne-zdjecia-3004/ar/c6-15583533">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Faszyn from Lublin. W internecie nic nie ginie! Zobacz te archiwalne zdjęcia [30.04]">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/c8/f9/60880e5eba527_o_full.jpg">
<meta property="article:published_time" content="2021-04-30T16:32:00.000000+02:00">
<meta property="article:modified_time" content="2021-04-30T16:32:39.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/Kurierlubelskipl/">
<meta property="article:author" content="Redakcja">
<meta property="article:tag" content="faszyn from lublin">
<meta property="article:tag" content="moda lublin">
<meta property="article:tag" content="wiadomości lubelskie">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:kurierlubelski,region:lubelskie,typstr:artykul_nowy,kat:strona-kobiet"},"yieldbirdadf":{"mkv":"serwis:kurierlubelski,region:lubelskie,typstr:artykul_nowy,kat:strona-kobiet"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    var runYB = (tcData, success) => {
      if (success
        && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
        && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
          && tcData.purpose.consents[1]))
      ) {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/7e44235c-42f7-49a5-901b-48ecd4f1502b/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);

        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    };
    __tcfapi('addEventListener', 2, runYB);
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.47.1/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"kurierlubelski","categoryName":"kobieta","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.93.18');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.47.1/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    if (success
            && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
            && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                    && tcData.purpose.consents[1]))
    ) {
      PPAds.queue.push(() => PPAds.app.finish());
      __tcfapi('removeEventListener', 2, null, tcData.listenerId);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "kurierlubelski");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lubelskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15583533");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0663011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0954700"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strona-kobiet"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
         });
</script>
<style>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</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/png/180/kurierlubelski.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/png/32/kurierlubelski.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/png/16/kurierlubelski.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/ico/kurierlubelski.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/ico/kurierlubelski.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_kurierlubelski.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-M376GV');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M376GV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'bPzgHQrP47HP9rxQlszugoZQXmcRS69D6svXx6qUCuf.j7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/native.min.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://kurierlubelski.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/duplicatesDetect.min.js"></script>
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://kurierlubelski.pl/faszyn-from-lublin-w-internecie-nic-nie-ginie-zobacz-te-archiwalne-zdjecia/ar/c6-15583533",
    "headline": "Faszyn from Lublin. W internecie nic nie ginie! Zobacz te archiwalne zdj\u0119cia ",
    "description": "Wiele lat temu funkcjonowa\u0142 fanpage \"Faszyn from Lublin\", kt\u00f3ry pokaza\u0142 wyj\u0105tkowe gusta modowe mieszka\u0144c\u00f3w miasta. Te stylizacje wzbudza\u0142y zainteresowanie internaut\u00f3w. My jeste\u015bmy za wolno\u015bci\u0105 w modzie, a te stroje na pewno zapadn\u0105 nam w pami\u0119\u0107. Koniecznie zobaczcie!\r\n\r\nKliknij w przycisk \"zobacz galeri\u0119\" i przesuwaj zdj\u0119cia w prawo - naci\u015bnij strza\u0142k\u0119 lub przycisk NAST\u0118PNE. ",
    "datePublished": "2021-04-30T07:54:28.000000+02:00",
    "dateModified": "2021-04-30T07:54:28.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Kurier Lubelski",
        "url": "https://kurierlubelski.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/png/kurierlubelski.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/c8/f9/60880e5eba527_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strona kobiet" href="https://kurierlubelski.pl/strona-kobiet/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="143" height="64" viewBox="0 0 143 64"><defs /><defs><linearGradient id="b" x1="0%" x2="100%" y1="57.624%" y2="57.624%"><stop offset="0%" stop-color="#E9214F" /><stop offset="100%" stop-color="#D10A7F" /></linearGradient><path id="a" d="M52,0.064 L51.68,0.2224 C51.52,0.7024 51.68,1.0224 52.16,1.3424 L52.16,1.3424 C52.48,1.5024 52.8,1.664 52.8,1.9824 L52.8,1.9824 C52.96,2.4624 52.96,3.1024 52.96,3.7424 L52.96,3.7424 C52.96,4.864 52.48,5.664 52.8,6.6224 L52.8,6.6224 L52.8,6.784 C52.64,6.9424 52.48,6.9424 52.48,7.264 L52.48,7.264 C52.3216,7.744 52.48,8.0624 52.3216,8.5424 L52.3216,8.5424 C52.16,9.1824 52.16,9.6624 52,10.464 L52,10.464 C51.84,11.2624 51.68,11.9024 51.52,12.7024 L51.52,12.7024 C51.36,13.5024 51.52,14.464 51.2,15.2624 L51.2,15.2624 L51.2,16.064 C51.04,16.5424 50.88,16.8624 51.2,17.3424 L51.2,17.3424 C51.2,17.3424 51.2,17.664 51.04,17.664 L51.04,17.664 C50.56,18.1424 50.56,18.6224 50.56,18.944 L50.56,18.944 C50.56,20.064 50.4,20.8624 50.24,21.8224 L50.24,21.8224 L50.24,22.784 C50.08,23.4224 50.08,24.0624 49.92,24.5424 L49.92,24.5424 C49.92,25.1824 49.76,25.8224 49.92,26.3024 L49.92,26.3024 C49.92,26.464 49.76,26.6224 49.76,26.7824 L49.76,26.7824 C48.96,27.264 48.16,27.9024 47.52,28.384 L47.52,28.384 C46.8784,29.0224 45.92,29.6624 45.1216,30.3024 L45.1216,30.3024 C43.04,31.7424 40.64,32.5424 38.08,33.184 L38.08,33.184 C38.08,33.184 37.76,33.184 37.76,33.0224 L37.76,33.0224 L37.76,32.7024 C37.9216,32.3824 38.08,31.9024 38.08,31.584 L38.08,31.584 C38.24,31.4224 38.24,31.1024 38.4,30.7824 L38.4,30.7824 C38.4,30.464 38.56,30.464 38.56,30.1424 L38.56,30.1424 C38.4,29.344 38.4,28.384 38.4,27.584 L38.4,27.584 C38.4,27.1024 38.4,26.6224 38.88,26.3024 L38.88,26.3024 C38.88,25.984 38.72,25.8224 38.88,25.6624 L38.88,25.6624 C39.04,24.5424 39.04,23.4224 38.88,22.3024 L38.88,22.3024 C38.56,21.664 38.56,21.0224 38.24,20.384 L38.24,20.384 L37.9216,19.1024 C37.76,18.3024 37.6,17.8224 37.6,17.0224 L37.6,17.0224 L37.28,15.2624 C37.28,15.2624 37.12,15.1024 36.96,14.944 L36.96,14.944 C36.8,14.464 36.48,14.1424 36.32,13.6624 L36.32,13.6624 L36,12.2224 C36,11.744 35.68,11.584 35.36,11.9024 L35.36,11.9024 C35.04,12.064 35.04,11.9024 34.72,11.584 L34.72,11.584 C34.24,10.9424 33.44,10.9424 32.96,10.1424 L32.96,10.1424 C32.3216,9.8224 32,9.1824 31.2,9.1824 L31.2,9.1824 C31.04,9.1824 31.04,8.864 30.88,8.864 L30.88,8.864 C30.56,8.7024 30.4,8.5424 30.08,8.384 L30.08,8.384 C29.76,8.2224 29.6,8.2224 29.28,8.0624 L29.28,8.0624 C28.96,7.744 28.64,7.584 28,7.744 L28,7.744 C27.2,7.744 26.24,7.584 25.44,7.4224 L25.44,7.4224 C24.8,7.264 24.48,7.4224 24,7.744 L24,7.744 L23.2,8.5424 C22.56,8.864 21.76,9.3424 21.28,10.1424 L21.28,10.1424 C20.64,11.1024 19.84,11.9024 19.52,13.184 L19.52,13.184 C19.2,14.1424 18.88,15.1024 18.56,16.064 L18.56,16.064 C18.4,17.184 18.24,18.3024 18.24,19.5824 L18.24,19.5824 C18.24,20.8624 18.0784,22.144 18.72,23.4224 L18.72,23.4224 C18.72,23.7424 18.88,23.7424 18.88,24.0624 L18.88,24.0624 C19.2,25.0224 19.36,25.984 19.6784,26.7824 L19.6784,26.7824 C20.16,27.584 20.48,28.5424 20.96,29.344 L20.96,29.344 C21.44,29.984 21.76,30.6224 22.24,31.2624 L22.24,31.2624 L25.1216,33.664 C26.4,34.6224 27.84,35.2624 29.44,35.584 L29.44,35.584 C30.7216,35.7424 32,35.9024 33.28,36.064 L33.28,36.064 C33.92,36.2224 33.92,36.2224 33.76,36.8624 L33.76,36.8624 C33.44,37.3424 33.28,37.8224 33.12,38.3024 L33.12,38.3024 C32.8,39.7424 32.16,40.864 31.52,42.144 L31.52,42.144 C31.36,42.6224 30.88,42.9424 30.56,43.4224 L30.56,43.4224 C29.44,44.864 28,46.1424 26.24,47.2624 L26.24,47.2624 C25.92,47.584 25.44,47.744 24.96,48.064 L24.96,48.064 C23.84,49.0224 22.72,49.6624 21.6,50.464 L21.6,50.464 C20.32,51.2624 19.04,51.7424 17.44,51.584 L17.44,51.584 C16.3216,51.584 15.36,51.2624 14.56,50.784 L14.56,50.784 C13.76,50.464 12.96,49.984 12.4784,49.184 L12.4784,49.184 C12.32,49.0224 12.16,48.7024 12,48.3824 L12,48.3824 L11.2,46.624 C11.04,45.984 10.8784,45.3424 10.7216,44.864 L10.7216,44.864 L9.92,42.784 C9.76,42.4624 9.92,42.3024 9.92,41.984 L9.92,41.984 C9.76,41.5024 9.6,40.864 9.6,40.2224 L9.6,40.2224 C9.6,39.424 9.28,38.4624 9.44,37.664 L9.44,37.664 C9.6,37.5024 9.44,37.3424 9.28,37.184 L9.28,37.184 C9.28,36.8624 8.96,36.7024 9.1216,36.544 L9.1216,36.544 C9.6,36.064 9.44,35.4224 9.44,34.784 L9.44,34.784 L9.6,33.9824 L9.76,32.8624 C10.08,31.7424 9.76,30.464 10.08,29.184 L10.08,29.184 C10.4,28.864 10.24,28.384 10.4,28.0624 L10.4,28.0624 C10.7216,27.264 10.7216,26.464 10.7216,25.6624 L10.7216,25.6624 L10.7216,25.5024 C11.04,25.1824 10.8784,24.7024 11.2,24.384 L11.2,24.384 L11.2,24.0624 L11.2,23.7424 L11.52,23.1024 C11.84,22.6224 11.68,21.984 12,21.3424 L12,21.3424 C12.32,20.7024 12.4784,19.7424 12.8,18.944 L12.8,18.944 L12.8,18.6224 C12.8,18.3024 12.96,17.9824 12.96,17.664 L12.96,17.664 L13.28,17.3424 C13.28,17.0224 13.28,16.5424 13.6,16.2224 L13.6,16.2224 C14.08,15.7424 13.92,14.944 14.4,14.464 L14.4,14.464 C14.56,14.3024 14.56,13.8224 14.72,13.5024 L14.72,13.5024 C14.72,13.344 14.56,12.864 14.88,12.7024 L14.88,12.7024 C14.72,12.2224 15.2,12.2224 15.36,11.9024 L15.36,11.9024 C15.36,11.744 15.36,11.584 15.68,11.4224 L15.68,11.4224 C16,10.7824 15.68,10.1424 16,9.3424 L16,9.3424 C16,9.1824 16,8.7024 16.3216,8.384 L16.3216,8.384 C16.64,7.9024 16.64,7.4224 16.96,7.1024 L16.96,7.1024 C16.96,6.9424 16.8,6.784 16.8,6.784 L16.8,6.784 C16.8,6.4624 16.64,6.3024 16.48,5.984 L16.48,5.984 C16.48,5.984 16.3216,5.8224 16.16,5.664 L16.16,5.664 L14.72,4.544 C14.4,4.384 13.92,4.2224 13.6,4.0624 L13.6,4.0624 C13.28,3.9024 13.12,3.9024 12.8,3.5824 L12.8,3.5824 C12.32,3.264 11.84,3.264 11.36,3.4224 L11.36,3.4224 C11.2,3.5824 11.04,3.7424 10.7216,3.7424 L10.7216,3.7424 C10.4,3.7424 10.24,3.7424 9.92,4.0624 L9.92,4.0624 C9.6,4.384 9.44,4.544 9.6,4.7024 L9.6,4.7024 C9.6,4.7024 9.6,4.864 9.44,4.864 L9.44,4.864 C9.1216,5.3424 8.96,5.984 8.64,6.4624 L8.64,6.4624 C8.16,7.584 7.52,8.7024 7.04,9.6624 L7.04,9.6624 L5.2784,13.0224 C5.2784,13.0224 5.2784,13.344 5.44,13.344 L5.44,13.344 C5.92,13.5024 5.76,13.6624 5.6,13.984 L5.6,13.984 C4.48,15.7424 3.84,17.664 3.2,19.5824 L3.2,19.5824 C3.2,19.9024 3.04,20.064 2.88,19.9024 L2.88,19.9024 C2.72,20.2224 2.56,20.2224 2.72,20.544 L2.72,20.544 L2.72,20.8624 C2.08,21.3424 2.08,21.664 2.4,22.144 L2.4,22.144 L2.4,22.4624 C2.4,22.9424 2.08,23.5824 2.08,24.0624 L2.08,24.0624 C1.76,25.6624 1.6,27.1024 1.28,28.5424 L1.28,28.5424 C1.12,29.5024 0.96,30.1424 0.8,30.9424 L0.8,30.9424 C0.64,31.584 0.64,32.224 0.64,32.7024 L0.64,32.7024 C0.48,33.5024 0.48,34.1424 0.48,34.944 L0.48,34.944 L0,34.944 L0,35.8016 C0,36.4144 0.0048,36.888 0.16,37.664 L0.16,37.664 L0.16,38.3024 C0.48,39.264 0.48,40.2224 0.8,41.1824 L0.8,41.1824 L1.9216,44.5424 L2.72,46.624 C3.04,47.1024 3.36,47.9024 3.84,48.3824 L3.84,48.3824 C4.16,49.0224 4.48,49.6624 5.2784,49.8224 L5.2784,49.8224 C5.2784,49.984 5.2784,50.1424 5.44,50.1424 L5.44,50.1424 C5.6,50.464 5.6,50.6224 5.92,50.944 L5.92,50.944 C6.4,51.2624 6.72,51.4224 7.2,51.7424 L7.2,51.7424 C8,52.2224 8.8,52.7024 9.6,53.0224 L9.6,53.0224 C10.4,53.5024 11.2,53.5024 12,53.824 L12,53.824 C12.64,53.824 13.28,54.1424 13.92,54.1424 L13.92,54.1424 C14.88,54.3024 16,54.3024 16.96,54.4624 L16.96,54.4624 C17.6,54.6224 18.0784,54.784 18.72,54.6224 L18.72,54.6224 C19.84,54.4624 20.64,54.4624 21.6,54.3024 L21.6,54.3024 C21.92,54.1424 22.08,53.9824 22.4,53.824 L22.4,53.824 C22.88,53.664 23.36,53.3424 23.68,53.0224 L23.68,53.0224 C24.32,52.5424 24.8,51.9024 25.44,51.4224 L25.44,51.4224 C26.08,51.2624 26.56,50.784 26.8784,50.1424 L26.8784,50.1424 L28.8,48.3824 C29.44,47.744 30.08,47.2624 30.7216,46.624 L30.7216,46.624 C31.04,46.464 31.04,46.3024 31.36,45.984 L31.36,45.984 L32.96,44.2224 C33.44,43.584 33.76,42.9424 34.0784,42.3024 L34.0784,42.3024 C34.56,41.5024 35.04,41.0224 35.36,40.2224 L35.36,40.2224 C35.52,39.7424 35.84,39.1024 36.16,38.6224 L36.16,38.6224 C36.64,37.9824 36.96,37.0224 37.28,36.2224 L37.28,36.2224 C37.44,35.9024 37.28,35.584 37.76,35.4224 L37.76,35.4224 C38.88,35.2624 39.6784,34.944 40.64,34.6224 L40.64,34.6224 C41.12,34.6224 41.76,34.1424 42.4,33.8224 L42.4,33.8224 C42.72,33.664 42.72,33.5024 43.04,33.344 L43.04,33.344 L43.36,32.8624 C43.84,32.7024 44.16,32.224 44.64,31.9024 L44.64,31.9024 C45.44,31.584 45.76,30.7824 46.24,30.3024 L46.24,30.3024 C46.56,29.984 46.8784,29.5024 47.2,29.184 L47.2,29.184 L48.96,28.0624 L48.96,28.2224 L49.12,28.384 C49.28,28.5424 49.44,28.5424 49.44,28.5424 L49.44,28.5424 C49.28,29.0224 49.44,29.5024 49.12,29.8224 L49.12,29.8224 C48.96,30.464 48.8,31.1024 48.8,31.9024 L48.8,31.9024 C48.8,32.5424 48.96,33.184 48.96,33.9824 L48.96,33.9824 C48.96,35.1024 48.64,36.2224 49.28,37.184 L49.28,37.184 L49.28,37.5024 C49.12,37.8224 48.96,38.3024 48.96,38.6224 L48.96,38.6224 C49.12,40.0624 49.44,41.5024 49.28,42.9424 L49.28,42.9424 L49.28,43.1024 C49.76,43.264 49.6,43.744 49.44,44.0624 L49.44,44.0624 L49.44,44.5424 C49.6,45.6624 49.6,46.464 49.76,47.4224 L49.76,47.4224 L49.76,48.5424 C49.76,48.5424 49.92,48.7024 50.08,48.864 L50.08,48.864 C50.08,48.864 50.24,48.7024 50.24,48.5424 L50.24,48.5424 C50.08,48.2224 50.08,48.064 49.92,47.744 L49.92,47.744 C49.92,47.584 49.92,47.584 50.08,47.4224 L50.08,47.4224 L50.24,47.584 C50.4,47.9024 50.4,48.064 50.56,48.3824 L50.56,48.3824 C50.56,48.7024 50.56,48.7024 50.88,49.0224 L50.88,49.0224 C51.04,49.184 51.04,49.344 51.04,49.6624 L51.04,49.6624 C51.2,49.8224 51.04,49.984 51.2,50.1424 L51.2,50.1424 C51.36,50.3024 51.36,50.6224 51.68,50.944 L51.68,50.944 C51.84,51.2624 52.16,51.4224 52.3216,51.7424 L52.3216,51.7424 C52.64,52.2224 52.3216,52.5424 52,52.5424 L52,52.5424 C52,52.5424 51.84,52.7024 51.68,52.7024 L51.68,52.7024 C51.84,52.7024 51.84,52.8624 51.84,52.8624 L51.84,52.8624 C52.3216,53.3424 52.64,53.824 53.12,54.1424 L53.12,54.1424 C53.9216,54.784 54.72,54.784 55.52,54.4624 L55.52,54.4624 C56,54.3024 56.48,53.9824 56.8,54.1424 L56.8,54.1424 C56.96,54.1424 57.12,54.1424 57.12,53.9824 L57.12,53.9824 C56.96,53.5024 57.28,53.824 57.44,53.824 L57.44,53.824 C57.6,53.824 57.92,53.824 58.24,53.9824 L58.24,53.9824 C58.56,53.9824 58.56,53.9824 58.88,53.664 L58.88,53.664 C59.04,53.5024 59.2,53.5024 59.36,53.3424 L59.36,53.3424 C59.68,53.3424 60,53.3424 59.68,53.0224 L59.68,53.0224 C59.68,53.0224 59.68,52.8624 59.5216,52.7024 L59.5216,52.7024 L59.84,52.7024 C60,52.8624 60.16,52.7024 60.32,52.3824 L60.32,52.3824 L60.32,51.584 C60.32,51.2624 60.32,51.2624 60.64,50.944 L60.64,50.944 C60.8,50.784 61.44,50.6224 61.1216,49.984 L61.1216,49.984 C60.96,49.8224 60.96,49.344 61.1216,49.344 L61.1216,49.344 C61.6,49.0224 61.2784,48.864 61.2784,48.5424 L61.2784,48.5424 C61.1216,48.2224 61.1216,48.064 60.96,47.744 L60.96,47.744 C60.8,47.4224 61.1216,47.2624 61.1216,46.9424 L61.1216,46.9424 C61.1216,46.1424 61.1216,45.5024 61.2784,44.864 L61.2784,44.864 C61.2784,43.744 61.6,42.6224 61.6,41.3424 L61.6,41.3424 L61.44,40.544 C61.6,39.5824 62.08,38.6224 61.76,37.664 L61.76,37.664 L61.76,37.5024 L62.08,35.4224 L62.08,35.2624 C61.76,34.6224 61.92,33.9824 62.08,33.5024 L62.08,33.5024 C62.24,32.8624 62.08,32.3824 62.08,31.7424 L62.08,31.7424 L62.08,30.464 C62.4,29.344 62.72,28.2224 63.2,27.1024 L63.2,27.1024 C63.36,26.464 63.52,25.984 63.68,25.3424 L63.68,25.3424 L64.32,22.144 C64.64,21.5024 64.64,20.8624 64.96,20.2224 L64.96,20.2224 C65.28,18.784 65.76,17.184 66.4,15.7424 L66.4,15.7424 L66.88,14.784 C67.36,13.344 68.16,12.2224 68.64,10.9424 L68.64,10.9424 C69.28,9.5024 70.0784,8.2224 71.04,6.9424 L71.04,6.9424 C72.16,5.8224 73.12,4.7024 74.4,3.9024 L74.4,3.9024 C74.88,3.5824 75.0416,3.5824 75.2,4.2224 L75.2,4.2224 C75.2,5.0224 75.36,5.984 75.36,6.784 L75.36,6.784 C75.5216,8.864 75.2,10.7824 75.2,12.7024 L75.2,12.7024 L75.2,14.3024 L74.4,17.664 C74.24,19.1024 74.08,20.7024 73.9216,22.144 L73.9216,22.144 L73.6,25.3424 C73.44,26.9424 73.28,28.5424 73.12,30.1424 L73.12,30.1424 C73.12,30.6224 72.96,31.2624 72.96,31.9024 L72.96,31.9024 C72.96,32.064 73.12,32.064 73.12,32.224 L73.12,32.224 C73.12,32.224 73.28,32.064 73.28,31.9024 L73.28,31.9024 C73.28,31.9024 73.44,31.7424 73.6,31.7424 L73.6,31.7424 C73.6,31.7424 73.76,31.7424 73.76,31.9024 L73.76,31.9024 C73.44,31.9024 73.6,32.224 73.44,32.5424 L73.44,32.5424 C73.44,32.5424 73.28,32.5424 73.28,32.3824 L73.28,32.3824 C72.96,32.224 72.96,32.3824 72.96,32.5424 L72.96,32.5424 C72.96,32.8624 72.96,33.344 72.8,33.664 L72.8,33.664 C72.8,34.784 72.64,35.7424 72.64,36.544 L72.64,36.544 L72.64,41.0224 C72.64,43.1024 72.8,45.1824 72.64,47.2624 L72.64,47.2624 C72.64,49.5024 72.96,51.4224 73.28,53.5024 L73.28,53.5024 C73.44,54.784 73.76,55.9024 74.24,57.184 L74.24,57.184 C74.88,58.784 75.36,60.2224 76.6416,61.3424 L76.6416,61.3424 C77.6,62.464 79.04,63.1024 80.48,63.4224 L80.48,63.4224 C82.4,63.744 84.16,63.264 85.76,62.3024 L85.76,62.3024 C87.04,61.5024 87.84,60.5424 88.64,59.264 L88.64,59.264 C89.28,58.6224 89.76,57.664 90.24,56.8624 L90.24,56.8624 L92.8,53.3424 C93.28,52.3824 93.76,51.584 94.24,50.6224 L94.24,50.6224 C95.2,52.2224 96.1584,53.184 97.6,53.9824 L97.6,53.9824 C98.72,54.784 100,55.264 101.44,55.1024 L101.44,55.1024 C101.7584,55.1024 101.92,55.1024 102.24,55.264 L102.24,55.264 C104,55.5824 105.6,55.4224 107.36,54.784 L107.36,54.784 C107.52,54.784 107.52,54.6224 107.84,54.4624 L107.84,54.4624 L109.28,53.5024 C109.6,53.184 110.08,53.3424 110.08,52.8624 L110.08,52.8624 C110.08,52.8624 110.4,52.7024 110.4,52.5424 L110.4,52.5424 L110.5584,52.8624 C110.5584,52.8624 110.5584,52.7024 110.72,52.5424 L110.72,52.5424 C110.88,52.2224 111.0416,51.9024 111.36,51.584 L111.36,51.584 C111.5216,51.2624 111.6784,51.1024 111.84,50.944 L111.84,50.944 C112,50.6224 112.1584,50.6224 112.1584,50.944 L112.1584,50.944 C112.1584,51.1024 112.32,51.1024 112.32,51.2624 L112.32,51.2624 C112.32,51.1024 112.48,50.944 112.48,50.944 L112.48,50.944 C112.32,50.464 112.6416,50.1424 112.6416,49.6624 L112.6416,49.6624 C112.6416,49.6624 112.8,49.5024 112.96,49.5024 L112.96,49.5024 C112.96,49.5024 113.12,49.6624 113.2784,49.6624 L113.2784,49.6624 L113.2784,49.984 C113.2784,50.784 113.2784,51.584 113.6,52.3824 L113.6,52.3824 C113.76,53.664 113.76,54.944 114.4,56.064 L114.4,56.064 C115.04,57.5024 115.52,58.784 116.8,59.9024 L116.8,59.9024 C117.7584,60.864 119.2,61.6624 120.4784,62.144 L120.4784,62.144 C120.8,62.144 121.12,62.144 121.28,62.464 L121.28,62.464 C121.28,62.6224 121.4416,62.6224 121.6,62.6224 L121.6,62.6224 C122.08,62.464 122.56,62.464 123.04,62.3024 L123.04,62.3024 C123.52,62.144 124.16,62.144 124.8,61.984 L124.8,61.984 C125.12,61.8224 125.6,61.6624 125.9216,61.5024 L125.9216,61.5024 C126.24,61.5024 126.5584,61.3424 126.88,61.1824 L126.88,61.1824 C127.36,61.024 127.84,60.5424 128.32,60.2224 L128.32,60.2224 C128.48,59.9024 128.96,59.9024 129.12,59.5824 L129.12,59.5824 C129.44,58.9424 130.08,58.6224 130.4,58.144 L130.4,58.144 C130.88,57.3424 131.84,56.8624 132.1584,56.064 L132.1584,56.064 C132.1584,55.7424 132.32,55.5824 132.48,55.264 L132.48,55.264 L133.7584,53.5024 C134.4,52.5424 135.04,51.7424 135.36,50.784 L135.36,50.784 L138.7216,43.4224 C139.68,41.0224 141.28,38.3024 141.28,35.9024 L141.28,35.9024 C141.28,34.1424 140,36.2224 139.68,37.0224 L139.68,37.0224 C137.7584,41.984 135.52,45.3424 133.2784,49.6624 L133.2784,49.6624 C132,51.9024 130.4,53.664 128.96,55.7424 L128.96,55.7424 C128.32,56.544 127.2,57.984 126.24,58.3024 L126.24,58.3024 C124.16,59.1024 124.3216,56.544 123.3584,55.4224 L123.3584,55.4224 L123.3584,54.944 C123.3584,54.4624 123.3584,53.9824 123.2,53.664 L123.2,53.664 C123.04,52.8624 122.88,52.064 122.88,51.2624 L122.88,51.2624 C123.04,50.6224 122.56,50.1424 122.72,49.5024 L122.72,49.5024 C123.04,48.864 122.88,48.2224 122.88,47.744 L122.88,47.744 C122.88,47.4224 123.04,47.2624 122.72,47.1024 L122.72,47.1024 C122.56,46.624 122.56,46.624 122.88,46.1424 L122.88,46.1424 C123.04,45.984 123.3584,45.8224 123.04,45.6624 L123.04,45.6624 C122.56,45.5024 122.72,45.3424 122.88,45.1824 L122.88,45.1824 C123.04,45.1824 123.04,44.864 123.04,44.864 L123.04,44.864 C122.88,44.7024 123.04,44.7024 123.2,44.384 L123.2,44.384 L123.2,44.0624 L122.72,44.0624 L122.72,43.744 L122.88,43.9024 C123.04,43.9024 123.2,43.744 123.2,43.744 L123.2,43.744 C123.2,43.584 123.2,43.264 123.04,42.9424 L123.04,42.9424 C123.04,42.784 123.3584,42.4624 123.04,42.144 L123.04,42.144 L123.04,41.8224 C123.2,41.8224 123.2,41.664 123.2,41.5024 L123.2,41.5024 C123.52,41.0224 123.04,40.544 123.52,40.2224 L123.52,40.2224 C123.68,40.2224 123.68,40.0624 123.68,39.9024 L123.68,39.9024 C123.84,39.424 123.68,38.9424 124,38.6224 L124,38.6224 C124,38.4624 123.84,38.1424 123.68,37.8224 L123.68,37.8224 C123.68,37.8224 123.68,37.664 123.84,37.5024 L123.84,37.5024 C124.16,37.3424 124.16,37.0224 124,36.7024 L124,36.7024 L124,36.544 L124.3216,36.2224 C124,36.064 124.8,35.7424 124.16,35.4224 L124.16,35.4224 L124.3216,35.2624 C124.48,35.1024 124.48,34.784 124.64,34.464 L124.64,34.464 C124.64,33.8224 125.12,33.5024 125.12,32.8624 L125.12,32.8624 C125.12,32.3824 125.28,31.7424 125.4416,31.1024 L125.4416,31.1024 C125.6,31.1024 125.4416,30.9424 125.4416,30.7824 L125.4416,30.7824 C125.4416,30.6224 125.4416,30.464 125.6,30.464 L125.6,30.464 C125.76,29.984 126.0784,29.5024 125.9216,29.184 L125.9216,29.184 C125.9216,28.7024 126.0784,28.7024 126.24,28.384 L126.24,28.384 C126.24,28.2224 126.4,28.2224 126.4,28.0624 L126.4,28.0624 L126.4,27.584 C126.4,27.584 126.24,27.744 126.24,27.9024 L126.24,27.9024 C126.0784,27.9024 126.0784,27.9024 125.9216,28.0624 L125.9216,28.0624 L125.9216,27.9024 C126.0784,27.584 125.76,27.264 126.24,27.1024 L126.24,27.1024 C126.4,27.1024 126.4,26.9424 126.4,26.7824 L126.4,26.7824 C126.5584,26.7824 126.4,26.6224 126.5584,26.464 L126.5584,26.464 C126.5584,26.144 126.88,25.984 126.72,25.8224 L126.72,25.8224 C126.72,25.3424 126.72,24.864 127.0416,24.5424 L127.0416,24.5424 C127.2,24.384 127.2,24.384 127.36,24.0624 L127.36,24.0624 L127.36,23.7424 C127.6784,23.4224 127.84,22.9424 127.84,22.4624 L127.84,22.4624 L127.84,21.984 C128,21.184 128.16,20.384 128.32,19.5824 L128.32,19.5824 C128.48,19.1024 128.48,18.4624 128.48,17.8224 L128.48,17.8224 C128.48,17.184 128.8,16.2224 128.48,15.4224 L128.48,15.4224 C128.32,14.784 128.16,14.3024 127.52,14.1424 L127.52,14.1424 C126.4,13.8224 125.4416,13.8224 124.3216,14.3024 L124.3216,14.3024 C124.16,14.464 123.84,14.3024 123.68,14.3024 L123.68,14.3024 C123.52,14.3024 123.3584,14.3024 123.2,14.464 L123.2,14.464 C123.04,14.464 123.04,14.6224 122.72,14.784 L122.72,14.784 C122.24,14.784 121.92,14.6224 121.4416,14.6224 L121.4416,14.6224 C121.12,14.6224 120.96,14.6224 120.8,14.3024 L120.8,14.3024 C120.8,14.1424 120.64,14.1424 120.4784,14.464 L120.4784,14.464 C120.32,14.6224 120.16,14.944 120.16,15.2624 L120.16,15.2624 C120,15.7424 119.8416,16.5424 119.2,17.0224 L119.2,17.0224 L119.2,17.3424 C119.2672,17.3424 119.3632,17.4272 119.4736,17.5024 L119.4736,17.5024 L119.04,17.5024 L119.04,17.664 C118.8784,17.8224 118.7216,17.8224 118.7216,17.9824 L118.7216,17.9824 C118.7216,18.1424 118.4,18.1424 118.4,18.3024 L118.4,18.3024 C118.4,18.6224 118.08,19.1024 118.08,19.4224 L118.08,19.4224 C118.08,19.4224 118.08,19.5824 117.7584,19.7424 L117.7584,19.7424 C117.44,19.9024 117.28,20.2224 117.44,20.544 L117.44,20.544 C117.44,20.7024 117.44,20.8624 117.28,20.8624 L117.28,20.8624 C116.96,21.184 116.96,21.184 117.28,21.5024 L117.28,21.5024 C117.28,21.664 117.28,21.8224 116.96,21.984 L116.96,21.984 L115.84,22.784 C115.84,22.784 116,22.9424 116,23.1024 L116,23.1024 C116.1584,23.264 116.32,23.264 116.32,23.4224 L116.32,23.4224 L116.32,23.7424 C116.48,23.7424 116.64,23.5824 116.64,23.4224 L116.64,23.4224 L116.64,23.1024 L116.96,22.784 L117.1216,22.784 L117.1216,23.1024 L116.32,24.864 C116,25.3424 115.84,25.8224 115.68,26.464 L115.68,26.464 C115.36,27.4224 115.04,28.5424 114.72,29.6624 L114.72,29.6624 L114.4,30.7824 C114.2416,31.7424 114.08,32.5424 113.92,33.5024 L113.92,33.5024 L113.6,33.9824 L113.6,34.1424 C113.76,34.6224 113.6,34.944 113.2784,35.2624 L113.2784,35.2624 C113.12,35.4224 113.12,35.584 113.12,35.584 L113.12,35.584 L113.12,35.7424 C113.6,35.7424 113.44,35.9024 113.44,36.064 L113.44,36.064 C113.2784,36.7024 113.12,37.3424 112.96,38.1424 L112.96,38.1424 C112.8,39.1024 112.6416,40.384 112.32,41.5024 L112.32,41.5024 C112.32,41.984 112.32,42.6224 112,43.1024 L112,43.1024 C112,43.1024 112,43.264 112.1584,43.4224 L112.1584,43.4224 C112.1584,43.584 112.1584,44.384 111.84,44.7024 L111.84,44.7024 C111.6784,45.0224 111.36,45.3424 111.0416,45.6624 L111.0416,45.6624 C110.5584,46.464 110.08,47.1024 109.28,47.744 L109.28,47.744 C108.8,48.2224 108.32,49.0224 107.52,49.344 L107.52,49.344 C107.2,49.5024 106.88,49.984 106.56,50.3024 L106.56,50.3024 C105.76,51.2624 104.64,51.7424 103.3584,52.064 L103.3584,52.064 C103.04,52.064 102.7216,52.064 102.56,51.9024 L102.56,51.9024 C101.92,51.2624 101.44,50.6224 101.12,49.8224 L101.12,49.8224 C101.12,49.6624 100.96,49.5024 100.8,49.344 L100.8,49.344 C100.32,49.184 100.16,48.864 100,48.5424 L100,48.5424 C99.8416,48.2224 100,47.744 99.8416,47.744 L99.8416,47.744 C99.36,47.584 99.36,47.2624 99.68,46.9424 L99.68,46.9424 L99.52,46.7824 L99.2,45.5024 C99.04,45.3424 98.8784,44.864 99.2,44.5424 L99.2,44.5424 L99.04,44.2224 C98.8784,44.2224 98.8784,44.384 98.72,44.5424 L98.72,44.5424 C98.72,44.5424 98.56,44.5424 98.4,44.7024 L98.4,44.7024 C98.56,44.5424 98.56,44.384 98.56,44.2224 L98.56,44.2224 C98.56,44.0624 98.72,43.9024 98.72,43.9024 L98.72,43.9024 C98.72,43.584 98.56,43.1024 98.72,42.9424 L98.72,42.9424 C99.04,42.6224 98.8784,42.4624 98.8784,42.144 L98.8784,42.144 C98.72,41.984 98.8784,41.8224 98.8784,41.664 L98.8784,41.664 C98.8784,41.5024 98.8784,41.3424 98.72,41.1824 L98.72,41.1824 C98.72,41.0224 98.72,41.0224 98.56,40.864 L98.56,40.864 L98.56,42.144 C98.4,42.4624 98.4,42.784 98.4,43.1024 L98.4,43.1024 C98.4,43.264 98.2416,43.264 98.08,43.4224 L98.08,43.4224 L98.08,43.1024 C98.08,42.784 98.2416,42.6224 98.2416,42.4624 L98.2416,42.4624 C98.2416,41.984 98.4,41.664 98.4,41.1824 L98.4,41.1824 C98.4,41.0224 98.4,40.7024 98.2416,40.544 L98.2416,40.544 C97.7584,40.2224 97.92,40.0624 98.08,39.7424 L98.08,39.7424 L98.08,39.424 C98.08,39.5824 98.2416,39.5824 98.2416,39.7424 L98.2416,39.7424 C98.4,39.9024 98.56,39.9024 98.56,39.5824 L98.56,39.5824 C98.72,39.424 98.72,39.1024 98.4,39.1024 L98.4,39.1024 C98.2416,39.1024 98.2416,39.1024 98.2416,38.9424 L98.2416,38.9424 C98.56,38.9424 98.72,38.9424 98.56,38.6224 L98.56,38.6224 C98.56,38.6224 98.8784,38.4624 98.8784,38.3024 L98.8784,38.3024 C99.04,38.1424 99.04,37.8224 99.04,37.5024 L99.04,37.5024 C99.04,37.3424 98.8784,37.184 98.8784,37.184 L98.8784,37.184 C98.56,36.8624 98.72,36.7024 98.8784,36.384 L98.8784,36.384 C98.8784,36.2224 99.2,36.064 99.2,35.9024 L99.2,35.9024 C99.04,35.584 99.36,35.4224 99.36,35.1024 L99.36,35.1024 C99.36,34.944 99.36,34.944 99.52,34.784 L99.52,34.784 C99.36,34.784 99.2,34.784 99.2,34.944 L99.2,34.944 C99.04,35.2624 99.04,35.4224 98.8784,35.7424 L98.8784,35.7424 C98.8784,35.7424 98.8784,35.9024 98.72,36.064 L98.72,36.064 L98.72,35.7424 C98.72,34.944 98.8784,34.1424 98.8784,33.344 L98.8784,33.344 L99.2,33.0224 C99.2,33.184 99.2,33.184 99.36,33.184 L99.36,33.184 L99.36,33.5024 C99.36,33.5024 99.52,33.344 99.52,33.184 L99.52,33.184 C99.52,32.8624 99.68,32.5424 99.8416,32.064 L99.8416,32.064 C100,31.584 100.16,31.2624 100.32,30.7824 L100.32,30.7824 C100.48,30.464 100.48,29.984 100.64,29.6624 L100.64,29.6624 L100.64,29.5168 C100.64,29.6624 100.6448,29.6624 100.8,29.6624 L100.8,29.6624 C100.96,29.8224 100.96,29.8224 101.12,29.5024 L101.12,29.5024 C101.28,29.344 101.28,29.184 101.44,29.0224 L101.44,29.0224 C101.7584,29.0224 101.6,28.864 101.6,28.7024 L101.6,28.7024 C101.6,28.384 101.6,27.9024 101.7584,27.584 L101.7584,27.584 C102.08,27.264 102.24,26.9424 102.08,26.6224 L102.08,26.6224 C102.08,26.464 102.08,26.3024 102.24,26.3024 L102.24,26.3024 C102.7216,26.144 102.56,25.6624 102.7216,25.3424 L102.7216,25.3424 C102.7216,25.1824 102.7216,24.864 103.04,24.864 L103.04,24.864 C103.04,24.864 103.3584,24.7024 103.3584,24.5424 L103.3584,24.5424 C103.52,24.2224 103.68,23.9024 103.8416,23.5824 L103.8416,23.5824 C104.16,23.264 104.64,22.9424 103.8416,22.784 L103.8416,22.784 C103.8416,22.784 103.68,22.6224 103.68,22.4624 L103.68,22.4624 C103.8416,22.6224 104,22.6224 104,22.6224 L104,22.6224 C104.4784,22.6224 104.64,22.6224 104.8,22.3024 L104.8,22.3024 C104.8,21.984 104.9584,21.8224 105.28,21.5024 L105.28,21.5024 C105.28,21.3424 105.6,21.3424 105.6,21.184 L105.6,21.184 C106.0784,20.384 106.56,19.7424 107.2,19.1024 L107.2,19.1024 C107.2,18.784 107.52,18.784 107.52,18.4624 L107.52,18.4624 C107.52,18.3024 107.68,18.1424 107.84,18.1424 L107.84,18.1424 C108,17.9824 108.16,17.9824 108.32,17.664 L108.32,17.664 C108.48,17.3424 108.64,16.7024 109.28,16.5424 L109.28,16.5424 C109.44,16.5424 109.44,16.2224 109.6,16.064 L109.6,16.064 C109.76,16.064 110.08,15.9024 110.24,15.7424 L110.24,15.7424 C110.4,15.584 110.88,15.4224 110.5584,15.1024 L110.5584,15.1024 L110.88,14.784 C111.0416,14.944 111.2,14.784 111.36,14.6224 L111.36,14.6224 C111.5216,14.3024 111.6784,13.8224 112.32,13.6624 L112.32,13.6624 C112.32,13.6624 112.48,13.5024 112.48,13.344 L112.48,13.344 C112.6416,13.184 113.12,12.864 113.44,13.0224 L113.44,13.0224 C113.76,13.0224 114.08,12.864 114.2416,12.7024 L114.2416,12.7024 C114.72,12.3824 115.2,12.3824 115.52,12.2224 L115.52,12.2224 C115.68,12.064 115.84,12.064 116,12.2224 L116,12.2224 C116.1584,12.5424 116.48,12.3824 116.8,12.2224 L116.8,12.2224 C116.8,12.2224 116.96,12.064 117.1216,12.064 L117.1216,12.064 L119.2,11.744 L119.3584,11.744 C119.68,11.1024 120.32,10.7824 120.8,10.464 L120.8,10.464 C121.28,9.984 121.28,9.0224 120.96,8.7024 L120.96,8.7024 L120.16,7.9024 C120,7.744 119.68,7.584 119.2,7.4224 L119.2,7.4224 C118.8784,7.1024 118.4,6.9424 118.08,6.6224 L118.08,6.6224 C118.08,6.4624 117.92,6.4624 117.7584,6.4624 L117.7584,6.4624 C117.28,6.4624 116.64,6.4624 116,6.6224 L116,6.6224 C115.52,6.6224 115.2,6.3024 114.72,6.4624 L114.72,6.4624 C114.4,6.4624 114.08,5.984 113.6,6.144 L113.6,6.144 C113.12,6.3024 112.6416,6.144 112.32,6.144 L112.32,6.144 C112.1584,6.144 112,6.144 112.1584,6.4624 L112.1584,6.4624 C112.1584,6.6224 112.1584,6.784 112,6.9424 L112,6.9424 C112,6.9424 111.84,6.9424 111.6784,6.6224 L111.6784,6.6224 C111.2,6.4624 110.72,6.6224 110.4,7.264 L110.4,7.264 C110.4,7.4224 110.08,7.584 110.08,7.584 L110.08,7.584 C109.76,7.264 109.76,7.584 109.6,7.9024 L109.6,7.9024 L109.44,8.0624 C108.9584,7.9024 108.48,8.384 108.16,8.5424 L108.16,8.5424 C107.84,8.7024 107.84,9.5024 107.2,9.3424 L107.2,9.3424 C107.0416,9.6624 106.88,9.6624 106.72,9.984 L106.72,9.984 C106.56,10.1424 106.0784,9.984 106.4,10.3024 L106.4,10.3024 L106.24,10.464 C105.92,10.3024 105.76,10.464 105.6,10.6224 L105.6,10.6224 C105.12,11.1024 104.8,11.584 104.16,11.9024 L104.16,11.9024 C103.68,12.064 103.2,12.5424 102.88,12.864 L102.88,12.864 C102.24,13.344 101.7584,13.984 101.28,14.6224 L101.28,14.6224 C100.96,14.784 100.8,14.944 100.64,15.2624 L100.64,15.2624 C100.16,15.9024 99.52,16.3824 99.2,17.184 L99.2,17.184 L99.04,17.3424 C98.8784,17.5024 98.56,17.9824 98.2416,18.3024 L98.2416,18.3024 C97.92,18.784 97.6,19.1024 97.2784,19.5824 L97.2784,19.5824 C97.1216,20.064 96.48,20.2224 96.32,20.8624 L96.32,20.8624 C96.1584,21.3424 95.84,21.8224 95.5216,22.144 L95.5216,22.144 C95.36,22.784 95.04,23.1024 94.72,23.7424 L94.72,23.7424 L94.72,23.9024 C94.72,23.9024 94.88,24.0624 95.04,23.9024 L95.04,23.9024 C95.2,23.9024 95.2,23.7424 95.36,23.5824 L95.36,23.5824 C95.5216,23.4224 95.5216,23.264 95.68,23.1024 L95.68,23.1024 C95.84,22.9424 95.84,22.9424 96,22.9424 L96,22.9424 L96,23.264 C95.84,23.7424 95.36,24.384 95.04,25.0224 L95.04,25.0224 C95.04,25.0224 95.04,25.1824 94.88,25.1824 L94.88,25.1824 L94.88,25.0224 C94.88,24.7024 95.04,24.5424 95.04,24.2224 L95.04,24.2224 C95.2,24.2224 95.04,24.0624 95.04,24.0624 L95.04,24.0624 C95.04,24.0624 95.04,24.2224 94.88,24.2224 L94.88,24.2224 C94.4,24.7024 94.24,25.3424 94.08,25.984 L94.08,25.984 L94.24,26.144 C94.24,25.8224 94.4,25.6624 94.5584,25.5024 L94.5584,25.5024 C94.5584,25.3424 94.72,25.3424 94.72,25.3424 L94.72,25.3424 L94.72,25.6624 L94.4,26.464 L94.4,26.6224 L94.4,26.7824 L94.4,26.6224 L94.88,25.6624 C95.36,24.7024 95.68,24.0624 96.1584,23.264 L96.1584,23.264 C96.32,22.9424 96.32,22.6224 96.6416,22.3024 L96.6416,22.3024 C96.6416,22.144 96.6416,22.144 96.8,22.144 L96.8,22.144 L96.8,22.3024 L96.1584,23.4224 L95.84,24.5424 C95.36,25.3424 94.88,26.144 94.5584,26.9424 L94.5584,26.9424 L92.96,30.3024 L92.96,29.5024 C92.8,29.8224 92.6416,29.984 92.6416,30.3024 L92.6416,30.3024 C92.48,30.464 92.6416,30.6224 92.8,30.9424 L92.8,30.9424 L92.6416,30.9424 C92.48,31.4224 92.48,32.064 92.16,32.5424 L92.16,32.5424 C92.16,32.7024 92.32,32.8624 92.32,32.8624 L92.32,32.8624 C92.8,32.8624 92.48,33.184 92.48,33.344 L92.48,33.344 C92.48,33.5024 92.32,33.9824 92.16,34.3024 L92.16,34.3024 C92,35.1024 92,35.7424 91.6784,36.544 L91.6784,36.544 L91.6784,36.8624 C91.6784,36.7024 91.52,36.544 91.52,36.544 L91.52,36.544 C91.6784,36.2224 91.6784,35.9024 91.6784,35.584 L91.6784,35.584 C91.84,35.4224 91.6784,35.2624 91.6784,35.2624 L91.6784,35.2624 L91.52,35.4224 L91.52,35.7424 L91.2,40.384 C91.2,41.664 91.52,42.9424 91.84,44.2224 L91.84,44.2224 C92,45.3424 92.48,46.464 92.8,47.4224 L92.8,47.4224 L93.28,49.344 C93.12,49.6624 92.8,50.1424 92.48,50.6224 L92.48,50.6224 C91.6784,51.584 90.88,52.7024 90.0784,53.664 L90.0784,53.664 C89.12,54.944 88.16,56.544 87.04,57.8224 L87.04,57.8224 C86.4,58.9424 85.4416,59.9024 84.16,60.2224 L84.16,60.2224 C83.8416,60.384 83.68,60.384 83.3584,60.2224 L83.3584,60.2224 C82.7216,60.0624 82.08,59.5824 81.7584,58.784 L81.7584,58.784 C81.7584,58.784 81.7584,58.4624 81.6,58.4624 L81.6,58.4624 C81.28,58.144 81.28,57.8224 81.44,57.664 L81.44,57.664 C81.7584,57.0224 81.6,56.544 81.28,56.2224 L81.28,56.2224 C81.1216,56.064 80.96,55.9024 80.96,55.7424 L80.96,55.7424 C81.1216,54.944 80.8,54.3024 80.8,53.5024 L80.8,53.5024 C80.8,53.184 80.8,53.0224 80.96,52.7024 L80.96,52.7024 C81.1216,52.5424 81.1216,52.2224 81.1216,51.9024 L81.1216,51.9024 C80.96,51.584 81.1216,51.584 81.28,51.2624 L81.28,51.2624 L81.44,51.1024 C81.28,50.784 81.6,50.6224 81.6,50.464 L81.6,50.464 C81.7584,49.8224 81.6,49.184 81.7584,48.5424 L81.7584,48.5424 L81.7584,46.9424 C81.7584,46.7824 81.92,46.624 82.08,46.464 L82.08,46.464 C82.08,46.3024 82.2416,46.3024 82.2416,46.1424 L82.2416,46.1424 L82.2416,45.0224 C82.2416,44.7024 82.2416,44.2224 81.92,43.9024 L81.92,43.9024 C81.7584,43.4224 81.92,42.784 81.92,42.144 L81.92,42.144 C82.08,41.8224 82.4,41.3424 82.2416,41.0224 L82.2416,41.0224 C82.2416,40.864 82.2416,40.864 82.08,40.7024 L82.08,40.7024 L82.08,41.0224 L81.92,41.1824 C81.92,41.1824 81.92,41.0224 81.7584,41.0224 L81.7584,41.0224 C81.7584,40.864 81.7584,40.7024 82.08,40.7024 L82.08,40.7024 L82.2416,40.544 C82.2416,40.2224 82.2416,39.7424 82.08,39.424 L82.08,39.424 C81.7584,39.264 81.92,39.264 82.08,39.1024 L82.08,39.1024 L82.08,38.784 C81.7584,38.4624 81.92,38.1424 82.08,37.8224 L82.08,37.8224 C82.2416,37.184 82.2416,36.7024 82.4,36.064 L82.4,36.064 C82.4,35.7424 82.2416,35.2624 82.4,34.944 L82.4,34.944 C82.4,34.6224 82.4,34.464 82.2416,34.1424 L82.2416,34.1424 C82.08,33.8224 82.08,33.664 82.4,33.344 L82.4,33.344 C82.4,33.184 82.56,33.0224 82.56,32.7024 L82.56,32.7024 C82.56,32.3824 82.7216,32.064 82.7216,31.7424 L82.7216,31.7424 L82.7216,31.2624 C82.7216,30.9424 82.2416,30.464 82.7216,29.984 L82.7216,29.984 C82.8784,29.5024 82.8784,29.0224 83.04,28.7024 L83.04,28.7024 C83.04,28.5424 83.04,28.2224 82.8784,27.9024 L82.8784,27.9024 C82.7216,27.4224 82.7216,26.7824 82.56,26.3024 L82.56,26.3024 C82.56,26.3024 82.56,26.144 82.7216,26.144 L82.7216,26.144 C83.2,26.144 83.04,25.984 83.04,25.6624 L83.04,25.6624 C83.04,25.6624 83.04,25.5024 83.2,25.3424 L83.2,25.3424 C83.52,25.3424 83.3584,25.1824 83.3584,24.864 L83.3584,24.864 L83.3584,24.2224 C83.52,23.7424 83.52,23.1024 83.52,22.6224 L83.52,22.6224 C83.52,22.3024 83.68,21.8224 83.68,21.5024 L83.68,21.5024 L83.68,19.9024 C83.68,19.5824 83.8416,19.4224 83.8416,19.1024 L83.8416,19.1024 C83.8416,18.784 83.68,18.4624 83.52,18.3024 L83.52,18.3024 C83.3584,17.9824 83.52,17.9824 83.52,17.664 L83.52,17.664 L83.52,16.3824 C84,15.9024 83.8416,15.4224 83.8416,14.944 L83.8416,14.944 C83.8416,14.7264 83.768,14.512 83.72,14.296 L83.72,14.296 C83.7104,14.3008 83.6976,14.3024 83.68,14.3024 L83.68,14.3024 C83.68,14.464 83.68,14.464 83.52,14.6224 L83.52,14.6224 L83.52,13.5024 L83.6752,13.6576 C83.6608,13.3456 83.6,13.1056 83.3584,12.864 L83.3584,12.864 C83.3584,12.864 83.2,12.7024 83.3584,12.5424 L83.3584,12.5424 C83.3584,12.3824 83.3584,12.064 83.68,11.744 L83.68,11.744 C84,11.1024 83.68,10.464 83.8416,9.8224 L83.8416,9.8224 C83.8416,9.5024 83.68,9.0224 83.52,8.7024 L83.52,8.7024 C83.3584,8.384 83.68,7.9024 83.2,7.744 L83.2,7.744 L83.2,7.584 C83.8416,7.4224 83.8416,7.1024 83.52,6.784 L83.52,6.784 C83.3584,6.6224 83.52,6.4624 83.52,6.4624 L83.52,6.4624 C83.52,5.664 83.52,5.0224 83.3584,4.384 L83.3584,4.384 C83.3584,3.9024 83.2,3.5824 82.8784,3.1024 L82.8784,3.1024 C82.4,2.6224 82.4,1.664 81.6,1.3424 L81.6,1.3424 C81.44,0.8624 80.96,0.8624 80.32,0.7024 L80.32,0.7024 C79.2,0.064 77.76,0.2224 76.48,0.2224 L76.48,0.2224 C75.2,0.064 74.08,0.8624 73.12,1.5024 L73.12,1.5024 C71.84,2.3024 71.04,3.264 70.0784,4.384 L70.0784,4.384 C68.96,5.5024 68.16,6.784 67.52,8.2224 L67.52,8.2224 C66.7216,9.6624 65.92,11.2624 65.12,12.864 L65.12,12.864 C64.48,14.1424 63.84,15.7424 63.36,17.0224 L63.36,17.0224 C62.72,18.784 62.24,20.7024 61.6,22.4624 L61.6,22.4624 C61.1616,23.9264 60.7216,25.3904 60.16,26.8544 L60.16,26.8544 L60.16,24.7024 C60,24.5424 60,24.384 60,24.384 L60,24.384 C60,24.384 59.84,24.5424 59.84,24.7024 L59.84,24.7024 L60,25.5024 C60,26.144 59.84,26.7824 59.68,27.264 L59.68,27.264 C59.68,27.4224 59.68,27.584 59.84,27.584 L59.84,27.584 C59.84,27.4784 59.9072,27.3744 59.9984,27.2704 L59.9984,27.2704 C59.52,29.1872 59.2,30.9456 58.72,32.7024 L58.72,32.7024 C58.72,32.7024 58.72,33.0224 58.56,33.0224 L58.56,33.0224 C58.08,33.184 58.08,33.8224 57.76,34.1424 L57.76,34.1424 L57.76,34.464 C58.24,34.6224 58.24,34.6224 58.08,34.784 L58.08,34.784 C57.76,35.2624 57.12,35.4224 57.44,36.2224 L57.44,36.2224 C57.44,36.7024 57.28,37.0224 57.12,37.5024 L57.12,37.5024 C57.12,37.6336 57.2272,37.6576 57.2656,37.8368 L57.2656,37.8368 C57.2208,37.8816 57.1712,37.9328 57.12,37.9824 L57.12,37.9824 C56.64,38.3024 56.64,38.784 56.8,39.1024 L56.8,39.1024 C56.8,39.5824 56.32,39.9024 56.48,40.2224 L56.48,40.2224 C56.48,40.2224 56.4128,40.2912 56.32,40.3392 L56.32,40.3392 L56.32,41.3424 C56.48,41.664 56.16,42.3024 55.84,42.4624 L55.84,42.4624 C55.84,42.4624 55.84,42.3024 55.6784,42.3024 L55.6784,42.3024 L55.6784,41.8224 L55.52,41.664 C55.36,41.664 55.36,41.664 55.36,41.8224 L55.36,41.8224 C55.2,42.3024 55.04,42.6224 55.04,43.1024 L55.04,43.1024 C55.04,43.4224 55.2,43.584 55.2,43.744 L55.2,43.744 C55.2,43.9024 55.36,43.9024 55.36,43.9024 L55.36,43.9024 C55.2,44.384 55.52,44.7024 55.52,45.1824 L55.52,45.1824 C55.36,45.3424 55.36,45.6624 55.6784,45.984 L55.6784,45.984 C56,46.3024 56,46.464 55.84,46.624 L55.84,46.624 C55.52,46.9424 55.52,47.1024 55.52,47.4224 L55.52,47.4224 C55.6784,47.744 55.6784,47.744 55.6784,48.064 L55.6784,48.064 L55.6784,48.2224 C56.16,48.3824 56,48.7024 55.84,49.0224 L55.84,49.0224 C55.84,49.344 55.84,49.8224 55.52,50.1424 L55.52,50.1424 L55.52,50.6224 C55.52,50.464 55.2,50.464 55.2,50.3024 L55.2,50.3024 C55.04,50.1424 54.56,49.8224 54.88,49.5024 L54.88,49.5024 C55.04,49.344 54.88,49.184 54.88,49.184 L54.88,49.184 C54.72,48.2224 54.56,47.584 54.56,46.7824 L54.56,46.7824 C54.56,46.3024 54.24,45.6624 54.24,45.0224 L54.24,45.0224 C54.24,44.864 54.0784,44.864 53.9216,44.7024 L53.9216,44.7024 L53.9216,44.384 C54.24,44.384 53.9216,44.2224 53.9216,44.0624 L53.9216,44.0624 L53.9216,42.784 C53.9216,42.6224 53.9216,42.6224 53.76,42.4624 L53.76,42.4624 C53.76,42.3024 53.6,42.3024 53.44,42.3024 L53.44,42.3024 L53.44,42.6224 C53.28,42.784 53.28,42.9424 53.12,43.1024 L53.12,43.1024 C52.96,43.584 52.8,43.9024 52.8,44.384 L52.8,44.384 C52.8,44.7024 52.64,45.0224 52.64,45.3424 L52.64,45.3424 C52.64,45.8224 52.48,46.464 52.64,46.9424 L52.64,46.9424 C52.96,47.4224 52.96,47.9024 52.8,48.2224 L52.8,48.2224 L52.8,48.5424 C52.8,48.5568 52.8,48.5696 52.8,48.584 L52.8,48.584 C52.6944,48.5248 52.5856,48.4896 52.48,48.3824 L52.48,48.3824 C52.48,48.2224 52.48,48.064 52.64,47.9024 L52.64,47.9024 C52.96,47.744 52.96,47.4224 52.64,47.1024 L52.64,47.1024 C52.48,46.7824 52.3216,46.3024 52.48,45.984 L52.48,45.984 C52.64,45.5024 52.48,44.864 52.16,44.2224 L52.16,44.2224 C52.16,44.2224 52,44.0624 51.84,43.9024 L51.84,43.9024 L51.84,44.2224 C51.68,44.5424 51.68,44.864 51.68,45.3424 L51.68,45.3424 C51.68,45.8224 51.84,46.3024 52,46.624 L52,46.624 L52,46.9424 C51.84,48.064 52.16,49.184 52.64,50.464 L52.64,50.464 C52.16,49.984 52,49.6624 52,49.0224 L52,49.0224 L51.68,46.1424 C51.68,45.5024 51.52,44.864 51.36,44.384 L51.36,44.384 C51.36,44.2224 51.2,44.2224 51.2,44.0624 L51.2,44.0624 L51.2,43.744 C51.36,43.584 51.36,43.264 51.2,42.9424 L51.2,42.9424 C51.04,42.9424 51.04,42.784 51.04,42.6224 L51.04,42.6224 C51.52,42.4624 51.36,42.3024 51.2,41.984 L51.2,41.984 C51.04,41.984 51.2,41.8224 51.2,41.664 L51.2,41.664 C51.2,41.3424 51.2,41.1824 51.04,40.864 L51.04,40.864 C51.04,40.544 51.04,40.0624 50.88,39.7424 L50.88,39.7424 C50.88,39.7424 51.04,39.424 50.72,39.424 L50.72,39.424 L50.72,39.1024 C51.04,38.9424 51.04,38.9424 50.88,38.6224 L50.88,38.6224 L50.88,36.8624 L50.72,36.7024 C50.56,36.7024 50.4,37.0224 50.4,36.7024 L50.4,36.7024 C50.4,36.544 50.4,36.384 50.56,36.2224 L50.56,36.2224 C50.88,35.9024 50.88,35.7424 50.72,35.4224 L50.72,35.4224 C50.56,35.1024 50.72,34.6224 50.72,34.3024 L50.72,34.3024 L50.72,31.4224 C50.72,31.2624 50.72,31.2624 50.88,31.1024 L50.88,31.1024 L50.88,30.9424 C50.88,30.6224 51.04,30.464 51.2,30.3024 L51.2,30.3024 L51.2,29.984 C51.04,29.5024 51.52,29.0224 51.36,28.384 L51.36,28.384 C51.2,28.2224 51.36,28.0624 51.52,27.744 L51.52,27.744 C51.68,27.1024 51.36,26.464 51.68,25.8224 L51.68,25.8224 C51.36,25.3424 51.84,24.7024 51.68,24.0624 L51.68,24.0624 L51.68,23.7424 C51.84,23.5824 51.84,23.4224 51.84,23.4224 L51.84,23.4224 C51.36,23.1024 52,22.9424 52,22.6224 L52,22.6224 C51.84,22.4624 52,22.3024 52,22.144 L52,22.144 C52.16,21.984 52.16,21.8224 52.3216,21.8224 L52.3216,21.8224 C53.12,21.5024 53.12,20.7024 52.8,20.2224 L52.8,20.2224 C52.64,20.064 52.64,19.9024 52.64,19.9024 L52.64,19.9024 C52.64,19.5824 52.8,19.4224 52.8,19.264 L52.8,19.264 C52.96,19.1024 52.96,18.944 53.12,18.944 L53.12,18.944 L53.12,18.4624 C53.12,18.3856 53.12,18.3072 53.1008,18.248 L53.1008,18.248 C53.1552,18.2784 53.2176,18.3024 53.28,18.3024 L53.28,18.3024 L53.76,18.4624 L54.0784,18.4624 C54.24,17.9824 55.04,17.664 54.72,17.0224 L54.72,17.0224 C54.56,17.0224 54.72,16.8624 54.72,16.7024 L54.72,16.7024 C54.88,16.7024 54.72,16.5424 54.88,16.3824 L54.88,16.3824 C54.88,16.3824 54.88,16.2224 55.04,16.064 L55.04,16.064 C55.04,16.064 55.36,16.2224 55.36,16.3824 L55.36,16.3824 L55.36,17.184 C55.36,17.664 55.2,18.3024 55.2,18.784 L55.2,18.784 C55.2,18.944 54.88,19.264 55.2,19.5824 L55.2,19.5824 L55.2,19.9024 C55.04,20.2224 55.04,20.384 55.04,20.7024 L55.04,20.7024 C55.04,21.5024 54.88,22.144 54.72,22.9424 L54.72,22.9424 C54.56,23.1024 54.56,23.4224 54.56,23.7424 L54.56,23.7424 L54.72,23.9024 C54.72,23.9024 54.88,23.9024 55.04,23.7424 L55.04,23.7424 L55.2,22.784 L55.2,22.6224 C55.36,22.6224 55.36,22.6224 55.36,22.784 L55.36,22.784 C55.52,23.1024 55.52,23.4224 55.6784,23.7424 L55.6784,23.7424 C55.52,24.2224 55.52,24.2224 55.52,24.5424 L55.52,24.5424 C55.52,24.5424 55.6784,24.7024 55.6784,24.864 L55.6784,24.864 C55.84,24.864 55.84,24.7024 56,24.7024 L56,24.7024 L56.8,24.0624 C57.12,23.9024 57.12,24.0624 57.12,24.2224 L57.12,24.2224 L57.12,24.5424 C57.12,25.0224 57.12,25.0224 56.8,24.7024 L56.8,24.7024 C56.64,24.5424 56.64,24.5424 56.64,24.7024 L56.64,24.7024 C56.64,25.1824 56.64,25.1824 56.32,25.0224 L56.32,25.0224 L56,25.0224 L55.6784,26.3024 C55.52,26.6224 55.52,26.7824 55.36,27.1024 L55.36,27.1024 L55.36,27.584 L55.2,28.0624 C54.72,28.0624 54.88,28.2224 55.04,28.384 L55.04,28.384 C55.2,28.384 55.2,28.7024 55.36,28.7024 L55.36,28.7024 C55.36,28.864 55.52,29.0224 55.6784,29.0224 L55.6784,29.0224 C55.2,29.184 55.52,29.5024 55.36,29.6624 L55.36,29.6624 C55.36,29.8224 55.52,29.984 55.52,29.984 L55.52,29.984 C55.6784,29.984 56.16,29.6624 56,29.344 L56,29.344 C56,29.184 55.84,29.0224 55.6784,29.0224 L55.6784,29.0224 C55.84,28.864 56.16,28.864 56.48,28.7024 L56.48,28.7024 C56.64,28.7024 56.64,28.5424 56.64,28.384 L56.64,28.384 L56.96,28.0624 C56.96,28.2224 57.12,28.2224 57.12,28.384 L57.12,28.384 L57.12,28.7024 C57.28,28.864 57.44,29.0224 57.12,29.0224 L57.12,29.0224 C56.96,29.0224 56.96,29.184 56.96,29.344 L56.96,29.344 C56.8688,29.616 56.8288,29.8896 56.784,30.1616 L56.784,30.1616 C56.792,30.1504 56.8,30.1424 56.8,30.1424 L56.8,30.1424 C56.96,29.984 57.12,29.984 57.12,30.1424 L57.12,30.1424 L57.44,30.464 L57.6,29.984 L57.6,29.8224 C57.76,29.5024 57.76,29.184 57.76,28.864 L57.76,28.864 L57.6,28.7024 C57.12,29.0224 57.28,28.5424 57.28,28.384 L57.28,28.384 C57.28,28.0624 57.12,27.9024 57.12,27.744 L57.12,27.744 C57.28,27.4224 57.12,27.264 56.8,27.4224 L56.8,27.4224 C56.64,27.4224 56.48,27.264 56.48,27.264 L56.48,27.264 C56.48,26.7824 56,26.3024 56.64,25.984 L56.64,25.984 C56.64,25.8224 56.64,25.6624 56.8,25.6624 L56.8,25.6624 C56.8,25.5024 56.96,25.5024 57.12,25.1824 L57.12,25.1824 L57.28,25.0224 C57.44,24.5424 57.44,24.0624 57.12,23.264 L57.12,23.264 C57.12,23.1024 57.12,23.1024 57.28,23.1024 L57.28,23.1024 C57.6,22.784 57.44,22.6224 57.28,22.4624 L57.28,22.4624 C57.12,22.144 57.28,21.8224 57.6,21.664 L57.6,21.664 C57.92,21.3424 57.92,20.8624 58.08,20.2224 L58.08,20.2224 L58.08,19.9024 C58.08,19.7424 58.08,19.5824 58.24,19.7424 L58.24,19.7424 C58.24,19.7424 58.4,19.7424 58.4,19.5824 L58.4,19.5824 C58.56,19.1024 58.88,18.6224 58.72,18.1424 L58.72,18.1424 C58.56,17.8224 58.4,17.5024 58.72,17.184 L58.72,17.184 C58.72,17.184 58.88,16.7024 58.56,17.0224 L58.56,17.0224 C58.56,17.0224 58.4,17.0224 58.4,16.8624 L58.4,16.8624 L58.4,16.7024 C58.72,16.5424 58.88,16.3824 58.72,16.064 L58.72,16.064 C58.56,16.064 58.72,15.7424 58.88,15.7424 L58.88,15.7424 C59.2,15.7424 59.2,15.4224 59.2,15.2624 L59.2,15.2624 C58.9184,14.8416 59.008,14.5408 59.144,14.1504 L59.144,14.1504 C59.0048,14.1792 58.88,14.3216 58.88,14.464 L58.88,14.464 C58.72,14.3024 58.72,14.1424 58.56,13.984 L58.56,13.984 L58.56,13.8224 C58.88,12.7024 58.4,11.9024 58.56,10.9424 L58.56,10.9424 L58.4,10.9424 C58.08,10.7824 58.24,10.464 58.08,10.1424 L58.08,10.1424 C57.92,9.8224 57.92,9.6624 58.4,9.3424 L58.4,9.3424 C58.4,9.3424 58.56,9.3424 58.72,8.864 L58.72,8.864 L58.56,8.864 C58.24,8.864 58.24,8.864 58.24,8.5424 L58.24,8.5424 L58.24,7.744 L57.92,4.7024 L57.6,2.784 C57.44,2.4624 57.28,2.1424 56.96,1.9824 L56.96,1.9824 C56.32,1.3424 55.52,0.7024 54.56,0.384 L54.56,0.384 C53.9744,0.1504 53.3024,0 52.672,0 L52.672,0 C52.44,0 52.2144,0.0208 52,0.064 L52,0.064 Z M31.36,33.184 C30.88,33.184 30.24,32.7024 29.6,32.3824 L29.6,32.3824 C28.8,31.7424 27.84,31.1024 27.2,30.1424 L27.2,30.1424 L25.44,27.9024 L24.48,26.144 C24,25.1824 23.5216,24.2224 22.72,23.4224 L22.72,23.4224 C22.56,23.4224 22.56,23.264 22.56,23.1024 L22.56,23.1024 C22.4,21.8224 22.4,20.7024 22.24,19.4224 L22.24,19.4224 C22.24,18.944 21.92,18.6224 22.24,18.1424 L22.24,18.1424 C22.4,17.664 22.56,17.0224 22.72,16.3824 L22.72,16.3824 C22.88,15.584 23.36,14.944 23.68,14.1424 L23.68,14.1424 C24.48,12.7024 25.6,11.584 27.36,11.1024 L27.36,11.1024 C28.16,10.7824 28.96,10.464 29.76,10.3024 L29.76,10.3024 C30.24,10.3024 30.7216,10.464 31.2,10.6224 L31.2,10.6224 C32,10.9424 32.64,11.584 33.28,12.3824 L33.28,12.3824 C33.92,12.864 34.0784,13.5024 34.0784,14.1424 L34.0784,14.1424 C34.24,15.2624 34.4,16.2224 34.72,17.0224 L34.72,17.0224 C35.2,17.9824 35.2,18.944 35.36,19.7424 L35.36,19.7424 C35.36,20.7024 35.52,21.664 35.52,22.4624 L35.52,22.4624 L35.36,22.4624 C35.52,23.5824 35.68,24.5424 35.68,25.6624 L35.68,25.6624 L35.36,28.0624 C35.2,29.6624 34.88,31.2624 34.56,32.8624 L34.56,32.8624 C34.56,33.0224 34.56,33.344 34.24,33.344 L34.24,33.344 C33.44,33.344 32.4784,33.344 31.36,33.184 L31.36,33.184 Z M53.9216,15.584 C53.9216,15.584 53.9216,15.1024 54.24,15.2624 L54.24,15.2624 C54.4,15.2624 54.72,15.2624 54.56,15.7424 L54.56,15.7424 C54.4,15.5824 54.2384,15.6224 54.12,15.664 L54.12,15.664 C54.0656,15.6816 54.0208,15.6992 53.9872,15.6992 L53.9872,15.6992 C53.9456,15.6992 53.9216,15.672 53.9216,15.584 L53.9216,15.584 Z M100.96,15.9024 C101.0416,15.8208 101.1136,15.7376 101.1808,15.6544 L101.1808,15.6544 C101.12,15.8416 101.12,15.9904 101.12,16.2224 L101.12,16.2224 L101.12,16.5424 C100.96,16.5424 100.96,16.3824 100.96,16.3824 L100.96,16.3824 C100.96,16.3824 100.8,16.2224 100.64,16.3824 L100.64,16.3824 C100.6336,16.3824 100.6256,16.3824 100.6192,16.384 L100.6192,16.384 C100.744,16.2176 100.8608,16.0512 100.96,15.9024 L100.96,15.9024 Z M98.8784,18.4624 C99.04,17.9824 99.36,17.664 99.68,17.3424 L99.68,17.3424 C99.8864,17.2032 100.0944,17.0064 100.288,16.7872 L100.288,16.7872 C100.104,17.24 99.6704,17.6912 99.52,18.1424 L99.52,18.1424 C99.4848,18.3136 99.4304,18.4624 99.36,18.5968 L99.36,18.5968 L99.36,18.4624 C99.36,18.6224 99.2,18.6224 99.2,18.6224 L99.2,18.6224 C99.04,18.784 98.8784,18.784 98.8784,18.784 L98.8784,18.784 L98.8784,18.4624 Z M98.8784,18.944 L99.2176,18.8304 C98.9584,19.2016 98.6096,19.4832 98.4,19.9024 L98.4,19.9024 C98.4,20.064 98.2416,20.064 98.08,20.2224 L98.08,20.2224 C98.2416,19.7424 98.56,19.264 98.8784,18.944 L98.8784,18.944 Z M56.32,21.184 C56.48,20.8624 56.48,20.384 56.48,20.064 L56.48,20.064 C56.48,20.064 56.64,20.064 56.64,19.9024 L56.64,19.9024 L56.64,20.064 C56.8,20.2224 56.8,20.544 56.8,20.8624 L56.8,20.8624 L56.8,21.184 C56.8,21.3424 56.64,21.3424 56.64,21.5024 L56.64,21.5024 C56.48,21.5024 56.32,21.3424 56.32,21.184 L56.32,21.184 Z M51.52,20.7024 C51.36,20.544 51.36,20.544 51.36,20.2224 L51.36,20.2224 C51.36,20.2224 51.52,20.064 51.68,20.064 L51.68,20.064 L51.536,20.7856 C51.528,20.8048 51.52,20.8304 51.52,20.8624 L51.52,20.8624 L51.52,20.7024 Z M98.08,20.2224 C98.08,20.7024 97.7584,20.8624 97.44,21.0224 L97.44,21.0224 C97.44,20.7024 97.7584,20.544 98.08,20.2224 L98.08,20.2224 Z M98.2416,21.5024 C98.56,21.184 98.8784,20.8624 99.36,21.0224 L99.36,21.0224 C99.36,21.0224 99.52,21.184 99.52,21.3424 L99.52,21.3424 L98.8784,22.4624 C98.72,22.784 98.4,22.9424 98.56,23.264 L98.56,23.264 C98.56,23.4224 98.2416,23.4224 98.2416,23.5824 L98.2416,23.5824 C98.08,23.7424 98.08,23.9024 98.08,24.2224 L98.08,24.2224 C98.08,24.384 98.08,24.864 97.7584,24.5424 L97.7584,24.5424 C97.7584,24.384 97.6,24.5424 97.6,24.5424 L97.6,24.5424 C97.2784,25.1824 97.1216,25.8224 96.96,26.3024 L96.96,26.3024 C96.96,26.6224 97.1216,26.9424 96.6416,26.9424 L96.6416,26.9424 C96.96,27.584 96.6416,28.0624 96.32,28.5424 L96.32,28.5424 C96.1584,28.5424 96.32,28.7024 96.32,28.864 L96.32,28.864 C96.32,29.344 96.1584,29.5024 95.68,29.6624 L95.68,29.6624 L95.36,29.984 C95.2,30.1424 95.04,30.464 94.88,30.7824 L94.88,30.7824 L94.5584,31.584 L94.5584,30.7824 C94.4,30.7824 94.24,30.9424 94.24,31.1024 L94.24,31.1024 C94.08,31.1024 94.08,31.2624 94.08,31.4224 L94.08,31.4224 L94.08,31.7424 C94.08,31.584 94.24,31.4224 94.4,31.4224 L94.4,31.4224 C94.24,31.7424 94.08,31.7424 94.08,32.064 L94.08,32.064 C94.24,32.224 94.5584,32.3824 94.4,32.5424 L94.4,32.5424 L94.08,32.8624 C94.08,32.8624 93.92,32.8624 93.92,33.0224 L93.92,33.0224 L93.92,33.344 C93.92,33.344 93.92,33.184 93.76,33.0224 L93.76,33.0224 L93.76,32.7024 C93.76,32.8624 93.6,32.8624 93.6,32.8624 L93.6,32.8624 C93.44,33.0224 93.44,33.184 93.44,33.344 L93.44,33.344 L93.12,35.1024 C92.96,35.4224 92.8,35.9024 93.12,36.2224 L93.12,36.2224 C93.28,36.2224 93.28,36.384 93.28,36.384 L93.28,36.384 C93.6,36.2224 93.6,36.384 93.6,36.7024 L93.6,36.7024 C93.6,36.8624 93.6,37.0224 93.44,37.184 L93.44,37.184 C93.28,37.3424 93.28,37.5024 93.6,37.664 L93.6,37.664 C93.92,37.664 94.08,37.664 93.76,37.9824 L93.76,37.9824 C93.6,38.1424 93.76,38.6224 93.28,38.6224 L93.28,38.6224 L93.6,38.9424 C93.6,38.9424 93.76,38.9424 93.92,39.1024 L93.92,39.1024 C93.92,39.264 93.92,39.264 93.76,39.5824 L93.76,39.5824 L93.6,39.7424 C93.44,39.7424 93.28,39.5824 93.28,39.424 L93.28,39.424 C93.28,39.264 93.28,39.1024 92.96,39.1024 L92.96,39.1024 C92.8,39.1024 92.6416,38.9424 92.96,38.6224 L92.96,38.6224 C93.28,38.4624 93.12,38.1424 93.12,37.8224 L93.12,37.8224 C92.96,37.5024 93.12,37.3424 93.12,37.0224 L93.12,37.0224 L93.12,36.7024 C92.96,36.7024 92.96,36.7024 92.8,36.8624 L92.8,36.8624 C92.8,36.8624 92.8,37.3424 92.48,37.184 L92.48,37.184 C92.48,37.5024 92.32,37.5024 92.32,37.8224 L92.32,37.8224 C92.16,38.9424 92.16,40.0624 92,41.1824 L92,41.1824 L92,41.5024 C91.84,41.3424 91.84,41.3424 91.84,41.1824 L91.84,41.1824 C91.84,40.384 91.84,39.5824 92,38.784 L92,38.784 C92.16,37.9824 92.16,37.184 92,36.8624 L92,36.8624 C92,36.7024 92.16,36.544 92.16,36.544 L92.16,36.544 C92.32,36.064 92.6416,35.7424 92.6416,35.2624 L92.6416,35.2624 C92.48,34.944 92.48,34.784 92.8,34.464 L92.8,34.464 L92.8,34.1424 C92.6416,33.9824 92.6416,33.8224 92.96,33.8224 L92.96,33.8224 C92.96,33.8224 93.12,33.664 93.12,33.5024 L93.12,33.5024 C93.28,33.0224 93.28,32.7024 93.28,32.224 L93.28,32.224 C93.28,32.224 93.28,32.064 93.44,31.9024 L93.44,31.9024 C93.76,31.584 93.76,30.9424 93.92,30.3024 L93.92,30.3024 C93.92,30.3024 93.92,30.1424 94.08,30.1424 L94.08,30.1424 C94.5584,29.8224 94.5584,29.0224 94.88,28.7024 L94.88,28.7024 C95.04,28.5424 95.04,28.384 95.04,28.0624 L95.04,28.0624 C95.04,27.584 95.04,27.1024 95.36,26.7824 L95.36,26.7824 C95.68,26.144 96,25.5024 96.32,25.0224 L96.32,25.0224 C96.32,24.864 96.48,24.5424 96.6416,24.864 L96.6416,24.864 L96.48,24.864 L96.48,25.1824 C96.6416,25.1824 96.8,25.0224 96.8,24.864 L96.8,24.864 L96.8048,24.856 C96.8928,24.8432 96.96,24.8064 96.96,24.7024 L96.96,24.7024 C96.9808,24.6144 97.0064,24.528 97.0336,24.44 L97.0336,24.44 L97.6,23.4224 L97.5248,23.4224 C97.5424,23.3952 97.5616,23.3696 97.5808,23.344 L97.5808,23.344 C97.584,23.3696 97.592,23.3952 97.6,23.4224 L97.6,23.4224 L97.8048,23.064 C97.8416,23.0224 97.8816,22.9808 97.92,22.9424 L97.92,22.9424 C98.2416,22.6224 98.4,22.4624 98.56,22.144 L98.56,22.144 C98.72,22.144 98.72,21.984 98.72,21.984 L98.72,21.984 L98.4,21.984 C98.4,21.984 98.2416,21.984 98.2416,22.144 L98.2416,22.144 L98.2416,21.5024 Z M56.16,22.3024 C56.32,22.144 56.32,21.984 56.16,21.8224 L56.16,21.8224 C56.16,21.664 56.32,21.664 56.48,21.5024 L56.48,21.5024 C56.48,21.5024 56.64,21.5024 56.8,21.664 L56.8,21.664 C56.64,21.664 56.64,21.8224 56.64,21.8224 L56.64,21.8224 C56.48,21.984 56.48,22.144 56.32,22.3024 L56.32,22.3024 C56.32,22.3024 56.32,22.4624 56.16,22.6224 L56.16,22.6224 L56.16,22.3024 Z M56.16,23.5824 C56,23.4224 56,23.264 56.16,23.1024 L56.16,23.1024 C56.16,23.1024 56.32,22.9424 56.48,22.784 L56.48,22.784 L56.8,23.1024 L56.48,23.7424 C56.48,23.7424 56.32,23.9024 56.16,23.9024 L56.16,23.9024 L56.16,23.5824 Z M74.88,24.864 C74.72,24.7024 74.72,24.7024 74.72,24.5424 L74.72,24.5424 L74.72,24.2224 L75.0416,24.2224 C75.2,24.2224 75.2,24.384 75.2,24.5424 L75.2,24.5424 L75.2,24.864 L74.88,25.1824 C74.88,25.0224 74.72,24.864 74.88,24.864 L74.88,24.864 Z M79.36,25.5024 L79.52,25.3424 C79.52,25.5024 79.68,25.5024 79.68,25.6624 L79.68,25.6624 C79.68,25.6624 79.68,25.984 79.36,25.984 L79.36,25.984 C79.04,25.984 78.88,25.984 79.2,26.3024 L79.2,26.3024 L79.2,26.6224 L78.88,26.6224 C78.72,26.6224 78.56,26.464 78.4,26.464 L78.4,26.464 C78.88,26.3024 78.72,26.144 78.4,25.984 L78.4,25.984 L78.4,25.8224 C78.56,25.8224 78.72,25.6624 78.72,25.6624 L78.72,25.6624 C78.8384,25.84 78.9328,25.9072 79.016,25.9072 L79.016,25.9072 C79.1584,25.9072 79.2592,25.704 79.36,25.5024 L79.36,25.5024 Z M74.5584,25.984 C74.5584,25.8224 74.72,25.6624 74.88,25.5024 L74.88,25.5024 L75.2,25.8224 L74.88,26.144 C74.88,26.144 74.72,26.144 74.5584,25.984 L74.5584,25.984 Z M96.1584,38.6224 C96.1584,38.4624 96,38.3024 96,37.9824 L96,37.9824 C96,37.664 96,37.5024 96.32,37.184 L96.32,37.184 C96.6416,36.8624 96.96,36.2224 96.8,35.584 L96.8,35.584 C96.6416,35.1024 96.6416,35.1024 97.2784,34.784 L97.2784,34.784 C97.44,34.784 97.44,34.6224 97.44,34.464 L97.44,34.464 C97.6,34.1424 97.44,33.8224 97.2784,33.5024 L97.2784,33.5024 C97.1216,33.184 97.1216,32.7024 97.44,32.3824 L97.44,32.3824 C97.6,32.3824 97.6,32.224 97.6,32.064 L97.6,32.064 C97.6,31.4224 98.08,30.9424 98.4,30.464 L98.4,30.464 C98.56,30.464 98.56,30.3024 98.72,30.1424 L98.72,30.1424 C99.04,29.5024 99.2,28.864 99.36,28.2224 L99.36,28.2224 C99.52,27.9024 99.8416,27.744 100.16,27.4224 L100.16,27.4224 C100.32,27.264 100.32,26.9424 100.48,26.6224 L100.48,26.6224 C100.64,26.6224 100.64,26.6224 100.64,26.464 L100.64,26.464 C100.64,26.6224 100.8,26.6224 100.8,26.6224 L100.8,26.6224 C100.8,26.6224 100.64,26.7824 100.64,26.9424 L100.64,26.9424 C100.32,28.0624 100,29.0224 99.52,29.984 L99.52,29.984 C99.04,31.1024 99.04,32.224 98.72,33.5024 L98.72,33.5024 C98.72,33.9824 98.56,34.464 98.4,34.944 L98.4,34.944 L98.08,35.2624 L97.92,35.584 C98.2416,35.9024 98.08,35.9024 98.08,36.2224 L98.08,36.2224 C97.92,36.384 97.7584,36.7024 97.7584,37.0224 L97.7584,37.0224 L97.6,37.8224 C97.44,37.9824 97.7584,38.3024 97.7584,38.4624 L97.7584,38.4624 L97.7584,38.6224 C97.6,38.784 97.44,39.1024 97.44,39.424 L97.44,39.424 C97.2784,39.424 97.44,39.5824 97.44,39.7424 L97.44,39.7424 L97.6,39.7424 L97.6,40.0624 C97.2784,40.2224 97.2784,40.2224 97.2784,40.544 L97.2784,40.544 L96.6416,41.984 C96.48,42.6224 96.1584,43.264 96,43.9024 L96,43.9024 C95.8464,43.9024 95.84,43.7536 95.84,43.744 L95.84,43.744 L95.84,44.2224 L95.84,44.384 L95.84,44.5424 C95.68,44.384 95.68,44.384 95.68,44.2224 L95.68,44.2224 C95.68,43.9024 95.68,43.744 95.04,44.2224 L95.04,44.2224 C95.04,43.9024 95.2,43.584 95.36,43.264 L95.36,43.264 L95.36,43.1024 C94.88,42.784 95.36,42.3024 95.36,41.984 L95.36,41.984 C95.36,41.984 95.5216,41.8224 95.5216,41.664 L95.5216,41.664 C95.2,41.3424 95.5216,41.0224 95.5216,40.7024 L95.5216,40.7024 C95.68,40.384 95.68,40.2224 95.68,40.0624 L95.68,40.0624 C95.68,39.9024 95.68,39.7424 95.84,39.5824 L95.84,39.5824 C96.1584,39.5824 96.1584,39.424 95.84,39.264 L95.84,39.264 C95.68,39.1024 95.68,38.9424 95.68,38.9424 L95.68,38.9424 C95.68,38.784 95.84,38.784 96,38.784 L96,38.784 C96,38.784 96,38.9424 96.1584,38.9424 L96.1584,38.9424 C96.1584,38.9424 96.32,38.784 96.1584,38.6224 L96.1584,38.6224 Z M74.88,27.584 C74.88,27.4224 75.0416,27.264 75.0416,27.264 L75.0416,27.264 L75.0416,27.584 C75.0416,28.0624 75.0416,28.384 74.72,29.0224 L74.72,29.0224 C74.72,28.992 74.72,28.9728 74.72,28.9632 L74.72,28.9632 C74.72,28.9824 74.72,29.0224 74.72,29.0224 L74.72,29.0224 C74.72,29.0016 74.72,28.9824 74.72,28.9632 L74.72,28.9632 C74.72,28.3536 74.7248,27.8912 74.88,27.584 L74.88,27.584 Z M74.4,32.7024 C74.5584,32.8624 74.72,32.8624 74.5584,33.184 L74.5584,33.184 C74.5584,33.344 74.5584,33.5024 74.4,33.8224 L74.4,33.8224 L74.4,33.0224 L74.24,33.0224 C74.4,33.0224 74.4,32.8624 74.4,32.7024 L74.4,32.7024 Z M57.6,36.2224 C57.76,36.064 57.6,36.064 57.6,35.7424 L57.6,35.7424 C57.6,35.7424 57.76,35.584 57.76,35.4224 L57.76,35.4224 L58.08,35.7424 C57.92,36.064 58.08,36.2224 57.76,36.544 L57.76,36.544 C57.44,36.544 57.44,36.544 57.76,36.8624 L57.76,36.8624 C57.92,37.184 57.76,37.3424 57.44,37.664 L57.44,37.664 C57.44,37.664 57.3728,37.7312 57.28,37.8224 L57.28,37.8224 C57.2832,37.2592 57.3072,36.808 57.6,36.2224 L57.6,36.2224 Z M74.08,37.184 L74.08,36.8624 C74.08,36.544 74.08,36.384 74.24,36.064 L74.24,36.064 L74.24,35.9024 L74.4,36.064 L74.24,37.3424 C74.24,37.184 74.24,37.184 74.08,37.184 L74.08,37.184 Z M94.5584,36.384 C94.5584,36.2224 94.72,36.064 94.88,36.064 L94.88,36.064 C94.88,36.064 94.88,36.2224 95.04,36.384 L95.04,36.384 C94.88,36.384 94.88,36.384 94.88,36.544 L94.88,36.544 L95.2,36.7024 C95.2,36.7024 95.36,36.8624 95.36,37.0224 L95.36,37.0224 C94.88,37.3424 94.88,37.3424 94.5584,37.8224 L94.5584,37.8224 L94.4,38.1424 C94.4,37.5024 94.5584,37.0224 94.5584,36.384 L94.5584,36.384 Z M93.76,42.784 L93.76,40.0624 C93.76,39.9024 93.76,39.7424 93.92,39.7424 L93.92,39.7424 C94.08,39.424 94.08,39.424 93.92,39.1024 L93.92,39.1024 C93.92,38.9424 94.08,38.9424 94.08,38.784 L94.08,38.784 C94.08,38.9424 94.24,38.9424 94.24,38.9424 L94.24,38.9424 L94.24,39.9024 C94.08,40.384 93.76,41.0224 94.08,41.5024 L94.08,41.5024 L94.4,41.8224 L94.4,41.984 C93.76,41.984 94.08,42.4624 94.08,42.784 L94.08,42.784 C93.92,42.9424 93.92,43.1024 93.92,43.264 L93.92,43.264 L93.76,42.784 Z M73.9216,40.7024 C73.9216,40.544 74.08,40.384 74.08,40.384 L74.08,40.384 L74.08,39.5824 C74.24,39.7424 74.24,39.9024 74.24,39.9024 L74.24,39.9024 L74.24,40.7024 C74.24,40.864 74.08,40.864 73.9216,40.864 L73.9216,40.864 C73.9216,40.864 73.76,40.7024 73.9216,40.7024 L73.9216,40.7024 Z M57.76,39.9024 C57.76,39.7424 57.92,39.7424 57.92,39.5824 L57.92,39.5824 C57.92,39.7424 58.08,39.7424 57.92,39.9024 L57.92,39.9024 C57.92,40.0624 57.76,40.544 57.6,40.864 L57.6,40.864 C57.6,41.0224 57.44,41.0224 57.44,41.1824 L57.44,41.1824 L57.6,41.3424 C57.44,41.3424 57.44,41.5024 57.44,41.5024 L57.44,41.5024 L56.96,41.5024 C56.96,41.1824 56.8,41.0224 56.96,40.7024 L56.96,40.7024 C56.96,40.544 56.96,40.2224 57.44,40.384 L57.44,40.384 C57.76,40.384 57.92,40.2224 57.76,39.9024 L57.76,39.9024 Z M56.32,42.9424 C56.32,43.1024 56.32,43.1024 56.16,43.264 L56.16,43.264 L56.16,43.4224 C56.64,43.4224 56.48,43.584 56.32,43.744 L56.32,43.744 C56.16,44.0624 56,43.9024 55.6784,43.744 L55.6784,43.744 C55.6784,43.744 55.6784,43.584 55.6784,43.744 L55.6784,43.744 C56,43.4224 55.6784,42.9424 56.32,42.9424 L56.32,42.9424 Z M55.6784,45.1824 C55.6784,45.0224 55.6784,44.864 55.84,44.864 L55.84,44.864 C55.84,44.864 56,44.7024 56.16,44.7024 L56.16,44.7024 C56.16,44.7024 56.32,44.5424 56.32,44.384 L56.32,44.384 L56.32,44.7024 C56.32,45.1824 56.48,45.5024 56.64,45.984 L56.64,45.984 C56.64,45.984 56.64,46.1424 56.48,46.3024 L56.48,46.3024 C56.48,46.464 56.32,46.464 56.32,46.624 L56.32,46.624 C56.16,46.464 56.16,46.3024 56,46.464 L56,46.464 L55.6784,45.1824 Z M97.7584,45.984 C97.7584,45.8224 97.6,45.6624 97.6,45.5024 L97.6,45.5024 L97.6,45.1824 L97.92,45.1824 C98.08,45.3424 98.2416,45.5024 98.2416,45.6624 L98.2416,45.6624 C98.08,46.3024 98.2416,46.7824 98.56,47.4224 L98.56,47.4224 C98.72,47.9024 98.8784,48.3824 99.04,48.7024 L99.04,48.7024 L99.04,48.864 L98.72,48.864 C98.4,48.3824 98.08,47.744 97.6,47.2624 L97.6,47.2624 C97.6,47.2624 97.44,47.1024 97.6,47.1024 L97.6,47.1024 C98.08,46.624 97.6,46.624 97.2784,46.464 L97.2784,46.464 C97.1216,46.464 96.96,46.3024 97.1216,46.1424 L97.1216,46.1424 L97.44,46.1424 C97.6,46.1424 97.6,46.1424 97.7584,46.3024 L97.7584,46.3024 L97.7584,45.984 Z M97.2784,48.7024 C96.96,48.2224 96.96,47.744 96.6416,47.4224 L96.6416,47.4224 L96.32,46.624 L96.8,45.1824 L96.8,45.8224 L96.8,46.3024 C96.96,46.7824 97.1216,47.2624 97.1216,47.744 L97.1216,47.744 C97.2784,48.064 97.44,48.2224 97.44,48.5424 L97.44,48.5424 L97.44,48.864 L97.2784,48.7024 Z M78.56,45.6624 L78.56,45.3424 L78.72,45.3424 L79.04,45.6624 L78.72,46.3024 C78.72,46.1424 78.72,45.984 78.56,45.6624 L78.56,45.6624 Z M7.36,46.464 C7.2,46.464 7.36,46.3024 7.36,46.1424 L7.36,46.1424 C7.52,46.1424 7.52,46.3024 7.52,46.3024 L7.52,46.3024 L7.9152,47.3904 C7.7552,47.056 7.5568,46.76 7.36,46.464 L7.36,46.464 Z M8.96,49.0224 C8.64,48.7024 8.48,48.2224 8.32,47.9024 L8.32,47.9024 C8.32,47.744 8.32,47.584 8.64,47.9024 L8.64,47.9024 C9.28,48.5424 9.6,49.344 10.24,49.984 L10.24,49.984 C10.24,49.984 10.24,50.1424 10.4,50.1424 L10.4,50.1424 L10.24,50.1424 L8.96,49.0224 Z M106.24,9.3424 C105.4416,9.8224 104.64,10.464 103.8416,11.1024 L103.8416,11.1024 C103.68,11.4224 103.3584,11.584 103.04,11.744 L103.04,11.744 L103.04,12.064 C103.04,12.2224 103.04,12.064 103.04,12.064 L103.04,12.064 L104,11.4224 C104.16,11.2624 104.16,11.1024 104.4784,10.9424 L104.4784,10.9424 C104.9584,10.6224 105.4416,10.464 105.76,10.1424 L105.76,10.1424 C106.0784,9.984 106.4,9.6624 106.72,9.3424 L106.72,9.3424 C106.56,9.1824 106.56,9.0224 106.56,9.0224 L106.56,9.0224 L106.24,9.3424 Z M83.68,13.984 C83.68,13.9872 83.68,13.9888 83.68,13.992 L83.68,13.992 C83.68,13.9888 83.68,13.9872 83.68,13.984 L83.68,13.984 L83.8416,13.984 L83.8416,13.8224 L83.6752,13.6576 C83.68,13.7584 83.68,13.8656 83.68,13.984 L83.68,13.984 Z M59.2,13.984 C59.1808,14.0416 59.1632,14.096 59.144,14.1504 L59.144,14.1504 C59.1632,14.1456 59.1808,14.1424 59.2,14.1424 L59.2,14.1424 L59.2,13.984 L59.2,13.8224 L59.2,13.984 Z M83.72,14.296 C83.808,14.2688 83.6848,14.1312 83.68,13.992 L83.68,13.992 C83.6816,14.0928 83.6976,14.1952 83.72,14.296 L83.72,14.296 Z M54.56,20.8624 C54.4,20.8624 54.24,20.8624 54.24,21.0224 L54.24,21.0224 C54.24,21.3424 53.44,21.5024 53.9216,21.984 L53.9216,21.984 C53.9216,21.984 53.9216,22.144 53.76,22.3024 L53.76,22.3024 C53.6,22.4624 53.6,22.4624 53.76,22.784 L53.76,22.784 L53.76,23.1024 C53.44,23.5824 53.6,24.2224 53.28,24.864 L53.28,24.864 C53.12,25.0224 53.12,25.3424 53.28,25.5024 L53.28,25.5024 C53.28,25.6624 53.44,25.6624 53.44,25.8224 L53.44,25.8224 C53.6,25.8224 53.76,25.984 53.76,25.984 L53.76,25.984 L53.76,26.3024 C53.6,26.7824 53.44,26.7824 52.96,26.6224 L52.96,26.6224 C52.96,26.6224 52.48,26.6224 52.64,26.9424 L52.64,26.9424 L52.64,27.264 C52.64,27.584 52.48,28.0624 52.64,28.384 L52.64,28.384 C52.8,28.7024 52.8,28.864 52.48,29.184 L52.48,29.184 C52.48,29.184 52.48,29.344 52.3216,29.5024 L52.3216,29.5024 C52.3216,29.6624 52.48,29.8224 52.48,29.8224 L52.48,29.8224 C52.8,29.6624 53.12,29.6624 53.28,29.6624 L53.28,29.6624 C53.44,29.6624 53.44,29.5024 53.44,29.5024 L53.44,29.5024 C53.44,29.344 53.44,29.344 53.28,29.184 L53.28,29.184 C53.28,29.184 53.28,29.344 53.12,29.344 L53.12,29.344 C53.12,29.344 52.96,29.344 52.8,29.5024 L52.8,29.5024 C52.8,29.344 52.8,29.184 52.96,29.0224 L52.96,29.0224 C52.96,29.0224 53.12,28.864 53.28,28.864 L53.28,28.864 C53.76,28.384 54.0784,27.9024 53.76,27.1024 L53.76,27.1024 L53.76,26.464 C54.24,26.144 53.9216,25.8224 54.0784,25.5024 L54.0784,25.5024 C54.0784,24.7024 54.4,23.7424 54.0784,22.9424 L54.0784,22.9424 C54.0784,22.784 54.0784,22.6224 54.24,22.6224 L54.24,22.6224 C54.72,22.6224 54.56,22.4624 54.4,22.144 L54.4,22.144 L54.4,21.984 C54.72,21.8224 54.56,21.664 54.4,21.5024 L54.4,21.5024 C54.24,21.3424 54.24,21.184 54.56,21.0224 L54.56,21.0224 C54.72,21.0224 54.72,20.8624 54.72,20.8624 L54.72,20.8624 C54.72,20.8624 54.6496,20.7904 54.6016,20.7904 L54.6016,20.7904 C54.5776,20.7904 54.56,20.8096 54.56,20.8624 L54.56,20.8624 Z M52.96,27.9024 C52.8,27.584 53.12,27.1024 53.28,27.264 L53.28,27.264 C53.28,27.264 53.44,27.4224 53.6,27.584 L53.6,27.584 C53.6,27.9024 53.44,28.0624 53.12,28.0624 L53.12,28.0624 L52.96,27.9024 Z M58.4,22.9424 L58.4,23.264 C58.56,23.264 58.56,23.4224 58.4,23.5824 L58.4,23.5824 C57.92,23.7424 57.92,24.384 57.76,24.864 L57.76,24.864 L57.76,25.1824 C57.92,25.0224 58.08,25.0224 58.08,25.0224 L58.08,25.0224 C58.08,24.864 58.08,24.7024 58.4,24.5424 L58.4,24.5424 C58.56,24.384 58.72,24.2224 58.72,24.0624 L58.72,24.0624 C58.88,23.7424 58.72,23.5824 58.72,23.264 L58.72,23.264 L58.72,22.9424 C58.72,22.784 58.56,22.784 58.56,22.6224 L58.56,22.6224 C58.56,22.784 58.4,22.784 58.4,22.9424 L58.4,22.9424 Z M53.28,30.1424 C53.12,30.3024 53.12,30.464 52.96,30.6224 L52.96,30.6224 C52.96,30.7824 52.8,30.9424 52.8,30.9424 L52.8,30.9424 C52.16,31.1024 52.3216,31.4224 52.48,31.7424 L52.48,31.7424 C52.64,32.064 52.48,32.3824 52.16,32.3824 L52.16,32.3824 C52,32.3824 52,32.3824 51.84,32.5424 L51.84,32.5424 C52,32.5424 52,32.7024 52.16,32.7024 L52.16,32.7024 C52.48,32.7024 52.48,32.7024 52.48,33.0224 L52.48,33.0224 L52.16,33.344 C52,33.344 51.84,33.5024 51.84,33.5024 L51.84,33.5024 C51.84,33.8224 52,34.1424 52.3216,33.9824 L52.3216,33.9824 C52.48,33.9824 52.48,33.664 52.48,33.344 L52.48,33.344 C52.48,33.184 52.48,33.0224 52.8,33.0224 L52.8,33.0224 C52.96,33.0224 53.12,32.8624 53.12,32.8624 L53.12,32.8624 C52.8,32.5424 53.28,32.3824 53.44,32.064 L53.44,32.064 L53.44,31.7424 C53.28,31.7424 53.12,31.584 53.12,31.9024 L53.12,31.9024 C53.12,32.064 52.96,32.064 52.8,32.064 L52.8,32.064 L52.8,31.7424 C53.12,31.584 53.12,31.2624 53.28,30.9424 L53.28,30.9424 C53.44,30.7824 53.44,30.6224 53.44,30.3024 L53.44,30.3024 C53.44,30.3024 53.44,30.1424 53.6,29.984 L53.6,29.984 C53.6,29.984 53.28,29.984 53.28,30.1424 L53.28,30.1424 Z M56.744,30.3808 C56.7152,30.5152 56.6848,30.6496 56.64,30.7824 L56.64,30.7824 C56.64,31.1024 56.48,31.2624 56.32,31.584 L56.32,31.584 L56.16,31.4224 C56,31.1024 56,30.7824 56,30.464 L56,30.464 C55.84,30.464 55.84,30.3024 55.84,30.3024 L55.84,30.3024 L55.6784,30.464 C55.6784,30.9424 55.84,31.2624 56,31.7424 L56,31.7424 L56.16,31.584 C56.16,31.7424 56.16,32.224 55.84,31.9024 L55.84,31.9024 C55.84,31.7424 55.52,31.7424 55.52,32.064 L55.52,32.064 C55.52,32.3824 55.36,32.5424 55.36,32.7024 L55.36,32.7024 C55.36,32.8624 55.2,33.0224 55.2,33.184 L55.2,33.184 C55.36,34.3024 55.52,35.4224 55.6784,36.544 L55.6784,36.544 L55.6784,36.8624 L55.52,36.8624 L55.52,36.544 L55.2,36.2224 C55.2,36.2224 55.36,36.384 55.36,36.544 L55.36,36.544 L55.04,37.3424 C54.88,37.8224 54.56,38.1424 54.56,38.784 L54.56,38.784 C54.56,38.9424 54.72,39.1024 54.88,39.1024 L54.88,39.1024 C55.04,39.1024 55.36,39.1024 55.04,39.424 L55.04,39.424 C54.88,39.7424 54.88,39.9024 54.72,40.2224 L54.72,40.2224 C54.72,40.384 54.88,40.544 55.04,40.544 L55.04,40.544 C55.04,40.7024 55.2,40.7024 55.2,40.864 L55.2,40.864 L55.2,41.1824 C55.2,41.0224 55.36,40.864 55.36,40.864 L55.36,40.864 C55.36,40.544 55.36,40.2224 55.6784,40.0624 L55.6784,40.0624 C55.84,39.9024 55.84,39.7424 55.84,39.5824 L55.84,39.5824 C55.84,39.5824 56,39.424 56,39.264 L56,39.264 C56.1472,39.4096 56.1584,39.5568 56.2848,39.5808 L56.2848,39.5808 C56.2848,39.6512 56.304,39.72 56.32,39.7856 L56.32,39.7856 L56.32,39.5824 C56.3072,39.5824 56.296,39.5824 56.2848,39.5808 L56.2848,39.5808 C56.2848,39.528 56.2944,39.4752 56.32,39.424 L56.32,39.424 C56.48,39.264 56.48,39.1024 56.16,38.9424 L56.16,38.9424 C56.0864,38.8688 56.0224,38.8048 55.9696,38.7456 L55.9696,38.7456 C55.9472,38.7776 55.9088,38.76 55.84,38.6224 L55.84,38.6224 C55.6784,38.4624 55.6784,38.6224 55.52,38.6224 L55.52,38.6224 L55.2,38.6224 C55.2,38.6224 55.36,38.6224 55.36,38.3024 L55.36,38.3024 C55.36,37.9824 55.52,37.8224 55.52,37.664 L55.52,37.664 C55.6784,37.5024 55.6784,37.5024 55.6784,37.3424 L55.6784,37.3424 L55.84,37.5024 C56,37.8224 56,37.9824 56,38.1424 L56,38.1424 C55.752,38.3888 55.792,38.5424 55.9696,38.7456 L55.9696,38.7456 C56,38.6992 56,38.5552 56,38.4624 L56,38.4624 L56,38.1424 L56,37.8224 C55.84,37.5024 56,37.3424 56.16,37.0224 L56.16,37.0224 C56.32,36.7024 56.64,36.544 56.32,36.2224 L56.32,36.2224 C56.32,36.064 56.48,35.9024 56.64,35.9024 L56.64,35.9024 C56.64,35.9024 56.64,35.7424 56.8,35.584 L56.8,35.584 L56.48,35.584 C56.48,35.584 56.32,35.9024 56.16,35.584 L56.16,35.584 C56.16,35.584 55.84,35.4224 56.16,35.2624 L56.16,35.2624 C56.64,35.1024 56.64,34.6224 56.32,34.464 L56.32,34.464 C56,34.464 56,34.3024 56.16,34.1424 L56.16,34.1424 C56.16,33.88 56.2672,33.7248 56.3072,33.5024 L56.3072,33.5024 C56.2464,33.5024 56.1968,33.5024 56.1584,33.4992 L56.1584,33.4992 C56.16,33.544 56.16,33.5968 56.16,33.664 L56.16,33.664 C56,33.5024 55.84,33.344 55.6784,33.344 L55.6784,33.344 C55.6784,33.344 55.7984,33.2256 55.9344,33.0896 L55.9344,33.0896 C55.8496,32.9184 55.8944,32.6752 56.16,32.5424 L56.16,32.5424 C56.48,32.5424 56.32,32.3824 56.32,32.224 L56.32,32.224 C56.32,32.224 56.16,32.064 56.32,31.9024 L56.32,31.9024 C56.48,31.4224 56.8,30.9424 56.8,30.464 L56.8,30.464 C56.7712,30.4368 56.7536,30.4096 56.744,30.3808 L56.744,30.3808 C56.7568,30.3088 56.7712,30.2352 56.784,30.1616 L56.784,30.1616 C56.7552,30.1984 56.7024,30.2848 56.744,30.3808 L56.744,30.3808 Z M50.88,32.064 C51.0544,31.8896 51.1328,31.8096 51.1712,31.7984 L51.1712,31.7984 C51.1232,31.7296 51.04,31.6976 51.04,31.584 L51.04,31.584 L51.04,31.4224 C51.04,31.2624 50.88,31.2624 50.88,31.1024 L50.88,31.1024 L50.88,32.064 Z M51.1712,31.7984 C51.1872,31.8256 51.2,31.8576 51.2,31.9024 L51.2,31.9024 C51.2,31.8352 51.2,31.7968 51.1776,31.7968 L51.1776,31.7968 C51.176,31.7968 51.1728,31.7984 51.1712,31.7984 L51.1712,31.7984 Z M51.04,32.3824 C50.88,33.344 51.04,34.1424 51.36,35.1024 L51.36,35.1024 L51.52,34.464 C51.36,33.8224 51.36,33.184 51.2,32.5424 L51.2,32.5424 L51.36,32.3824 C51.2,32.224 51.2,32.064 51.2,32.064 L51.2,32.064 C51.04,32.064 51.04,32.224 51.04,32.3824 L51.04,32.3824 Z M55.9344,33.0896 C55.9504,33.1248 55.9728,33.1568 56,33.184 L56,33.184 C56,33.4352 56,33.488 56.1584,33.4992 L56.1584,33.4992 C56.1536,33.3296 56.1264,33.2752 56,33.0224 L56,33.0224 C55.9776,33.0448 55.9552,33.0672 55.9344,33.0896 L55.9344,33.0896 Z M56.3072,33.5024 C56.312,33.5024 56.3152,33.5024 56.32,33.5024 L56.32,33.5024 L56.32,33.344 C56.32,33.4016 56.3136,33.4528 56.3072,33.5024 L56.3072,33.5024 Z M52.96,34.464 C53.12,34.944 52.64,35.4224 53.12,35.7424 L53.12,35.7424 C53.28,35.7424 53.28,35.9024 53.28,36.064 L53.28,36.064 C52.96,36.384 52.64,36.8624 52.96,37.184 L52.96,37.184 C53.12,37.184 53.12,37.3424 53.12,37.5024 L53.12,37.5024 C53.12,37.3424 53.28,37.3424 53.44,37.3424 L53.44,37.3424 L53.44,36.2224 L53.76,35.584 C53.6,35.2624 53.44,34.784 53.44,34.464 L53.44,34.464 C53.44,34.464 53.28,34.3024 53.12,34.3024 L53.12,34.3024 L52.96,34.464 Z M90.88,36.544 C90.88,36.544 90.88,36.7024 91.0416,36.8624 L91.0416,36.8624 L91.36,35.1024 C91.36,34.944 91.36,34.944 91.2,34.944 L91.2,34.944 L90.88,36.544 Z M51.36,35.1024 C51.3072,35.0496 51.272,35.032 51.2544,35.032 L51.2544,35.032 C51.2176,35.032 51.2544,35.1024 51.36,35.1024 L51.36,35.1024 Z M51.84,35.584 C51.776,35.7744 51.7376,35.9392 51.7152,36.1008 L51.7152,36.1008 C51.6976,35.9712 51.68,35.8496 51.68,35.7424 L51.68,35.7424 C51.68,35.7424 51.52,35.584 51.36,35.584 L51.36,35.584 L51.2,35.7424 L51.2,36.544 C51.2,37.0224 51.2,37.5024 51.36,37.664 L51.36,37.664 L51.36,37.9824 C51.36,37.9824 51.52,37.9824 51.36,37.9824 L51.36,37.9824 C51.52,37.5024 51.52,37.184 51.68,36.8624 L51.68,36.8624 C51.68,36.8624 51.84,37.0224 52,37.0224 L52,37.0224 C52.16,37.0224 52.3216,36.8624 52.16,36.544 L52.16,36.544 L52.16,35.584 C52.16,35.4224 52,35.2624 52,35.2624 L52,35.2624 C51.84,35.2624 51.84,35.4224 51.84,35.584 L51.84,35.584 Z M51.36,38.9424 L51.36,39.264 C51.36,39.5824 51.36,40.0624 51.52,40.7024 L51.52,40.7024 C51.52,40.544 51.52,40.544 51.68,40.384 L51.68,40.384 C51.68,39.9024 51.68,39.424 51.84,38.9424 L51.84,38.9424 L51.52,38.6224 C51.36,38.784 51.36,38.784 51.36,38.9424 L51.36,38.9424 Z M56.32,40.0432 C56.2816,40.1136 56.1904,40.1744 56,40.2224 L56,40.2224 L56.16,40.384 C56.216,40.384 56.2704,40.3632 56.32,40.3392 L56.32,40.3392 L56.32,40.0432 C56.36,39.9664 56.3424,39.88 56.32,39.7856 L56.32,39.7856 L56.32,40.0432 Z M53.12,40.384 L53.12,41.664 C53.28,41.664 53.28,41.984 53.44,41.984 L53.44,41.984 C53.6,41.984 53.6,41.8224 53.9216,41.984 L53.9216,41.984 C54.0784,41.8224 53.9216,41.8224 53.76,41.664 L53.76,41.664 L53.6,41.3424 C54.0784,41.0224 53.6,40.7024 53.6,40.384 L53.6,40.384 L53.44,40.2224 C53.28,40.384 53.12,40.384 53.12,40.384 L53.12,40.384 Z" /></defs><g fill="none" fill-rule="evenodd"><mask id="c" fill="#fff"><use xlink:href="#a" /></mask><path fill="url(#b)" mask="url(#c)" d="M0 64.48L141.6 64.48 141.6 0 0 0z" /></g></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Kurier Lubelski" href="https://kurierlubelski.pl/" class="atomsNavigationBreadcrumbs__link">Kurier Lubelski</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Strona kobiet" href="https://kurierlubelski.pl/strona-kobiet/" class="atomsNavigationBreadcrumbs__link">Strona kobiet</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Faszyn from Lublin.&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["strona-kobiet","faszyn-from-lublin-w-internecie-nic-nie-ginie-zobacz-te-archiwalne-zdjecia-30-04"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kurier Lubelski",
            "item": "https://kurierlubelski.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Strona kobiet",
            "item": "https://kurierlubelski.pl/strona-kobiet/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Faszyn from Lublin. W internecie nic nie ginie! Zobacz te archiwalne zdj\u0119cia [30.04]"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead488789402"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Faszyn from Lublin. W internecie nic nie ginie! Zobacz te archiwalne zdjęcia [30.04]</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor"><span class="atomsArticleAuthor__name ">RED.</span></span><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-04-30T16:32:00+02:00" title="2021-04-30 16:32:00">
30 kwietnia 2021, 16:32
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1419879706"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/c8/f9/60880e5eba527_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://kurierlubelski.pl/faszyn-from-lublin-w-internecie-nic-nie-ginie-zobacz-te-archiwalne-zdjecia-3004/ga/c6-15583533/zd/49209875" title="Kliknij w przycisk &quot;zobacz galerię&quot; i przesuwaj zdjęcia w prawo - naciśnij strzałkę lub przycisk NASTĘPNE." data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/c8/f9/60880e5eba527_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/c8/f9/60880e5eba527_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/c8/f9/60880e5eba527_o_medium.jpg" alt="Kliknij w przycisk &quot;zobacz galerię&quot; i przesuwaj zdjęcia w prawo - naciśnij strzałkę lub przycisk NASTĘPNE." width="1600" height="1200" /></picture><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(16 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
Kliknij w przycisk "zobacz galerię" i przesuwaj zdjęcia w prawo - naciśnij strzałkę lub przycisk NASTĘPNE.
</span><span class="componentsArticleGallery__author">Nadesłane </span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://kurierlubelski.pl/faszyn-from-lublin-w-internecie-nic-nie-ginie-zobacz-te-archiwalne-zdjecia-3004/ga/c6-15583533/zd/49209933" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f5/a4/60880f94b48ea_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://kurierlubelski.pl/faszyn-from-lublin-w-internecie-nic-nie-ginie-zobacz-te-archiwalne-zdjecia-3004/ga/c6-15583533/zd/49209941" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f2/8a/60880fba5448d_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://kurierlubelski.pl/faszyn-from-lublin-w-internecie-nic-nie-ginie-zobacz-te-archiwalne-zdjecia-3004/ga/c6-15583533/zd/49209951" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/4f/94/60880fe085992_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://kurierlubelski.pl/faszyn-from-lublin-w-internecie-nic-nie-ginie-zobacz-te-archiwalne-zdjecia-3004/ga/c6-15583533/zd/49209875" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(16 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/06/41/6088100ba3962_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Wiele lat temu funkcjonował fanpage &quot;Faszyn from Lublin&quot;, który pokazał wyjątkowe gusta modowe mieszkańców miasta. Te stylizacje wzbudzały zainteresowanie internautów. My jesteśmy za wolnością w modzie, a te stroje na pewno zapadną nam w pamięć. Koniecznie zobaczcie!
Kliknij w przycisk &quot;zobacz galerię&quot; i przesuwaj zdjęcia w prawo - naciśnij strzałkę lub przycisk NASTĘPNE. </div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent2074129491"><div class="componentsArticleGalleryButton component" data-event-position-context="componentsArticleGalleryButton"><a href="https://kurierlubelski.pl/faszyn-from-lublin-w-internecie-nic-nie-ginie-zobacz-te-archiwalne-zdjecia-3004/ga/c6-15583533/zd/648114941" class="componentsArticleGalleryButton__hyperlink"><span class="componentsArticleGalleryButton__text">Zobacz galerię</span><span class="componentsArticleGalleryButton__textCount">(16 zdjęć)</span></a></div><div class="md"></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/stare-miasto-w-lublinie-prawie-100-lat-temu-i-teraz-te-zdjecia-przeniosa-cie-w-czasie-zobacz-3004/ar/c7-15577579" data-event-position-el="link" data-event-params="link_url=/stare-miasto-w-lublinie-prawie-100-lat-temu-i-teraz-te-zdjecia-przeniosa-cie-w-czasie-zobacz-3004/ar/c7-15577579"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/07/e2/6082cf829fe27_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/stare-miasto-w-lublinie-prawie-100-lat-temu-i-teraz-te-zdjecia-przeniosa-cie-w-czasie-zobacz-3004/ar/c7-15577579"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/stare-miasto-w-lublinie-prawie-100-lat-temu-i-teraz-te-zdjecia-przeniosa-cie-w-czasie-zobacz-3004/ar/c7-15577579">Stare Miasto prawie 100 lat temu i teraz. Te zdjęcia przeniosą Cię w czasie!</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/te-miejsca-warto-odwiedzic-w-woj-lubelskim-top-10-nieoczywistych-propozycji-na-weekendowy-wypad-sprawdz/ar/c1-15577637" data-event-position-el="link" data-event-params="link_url=/te-miejsca-warto-odwiedzic-w-woj-lubelskim-top-10-nieoczywistych-propozycji-na-weekendowy-wypad-sprawdz/ar/c1-15577637"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/d9/c8/6082e0bd37fc3_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/te-miejsca-warto-odwiedzic-w-woj-lubelskim-top-10-nieoczywistych-propozycji-na-weekendowy-wypad-sprawdz/ar/c1-15577637"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/te-miejsca-warto-odwiedzic-w-woj-lubelskim-top-10-nieoczywistych-propozycji-na-weekendowy-wypad-sprawdz/ar/c1-15577637">Nie masz pomysłu na ciekawą wycieczkę? Te miejsca warto odwiedzić</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/lubelskie-po-tych-kierunkach-studiow-zarobisz-najwiecej-sprawdz-co-warto-studiowac-by-zapewnic-sobie-dobra-przyszlosc-30042021/ar/c5-15575183" data-event-position-el="link" data-event-params="link_url=/lubelskie-po-tych-kierunkach-studiow-zarobisz-najwiecej-sprawdz-co-warto-studiowac-by-zapewnic-sobie-dobra-przyszlosc-30042021/ar/c5-15575183"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/db/96/60816caa8ea63_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/lubelskie-po-tych-kierunkach-studiow-zarobisz-najwiecej-sprawdz-co-warto-studiowac-by-zapewnic-sobie-dobra-przyszlosc-30042021/ar/c5-15575183"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/lubelskie-po-tych-kierunkach-studiow-zarobisz-najwiecej-sprawdz-co-warto-studiowac-by-zapewnic-sobie-dobra-przyszlosc-30042021/ar/c5-15575183">Po tych kierunkach studiów zarobisz najwięcej. Sprawdź, co warto studiować</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/nasz-nowy-dom-zmienil-zycie-babci-i-jej-wnuczki-jak-wyglada-wyremontowane-mieszkanie-w-lukowie-zobacz-koniecznie/ar/c9-15577561" data-event-position-el="link" data-event-params="link_url=/nasz-nowy-dom-zmienil-zycie-babci-i-jej-wnuczki-jak-wyglada-wyremontowane-mieszkanie-w-lukowie-zobacz-koniecznie/ar/c9-15577561"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/6a/0c/6082c0e49def2_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/nasz-nowy-dom-zmienil-zycie-babci-i-jej-wnuczki-jak-wyglada-wyremontowane-mieszkanie-w-lukowie-zobacz-koniecznie/ar/c9-15577561"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/nasz-nowy-dom-zmienil-zycie-babci-i-jej-wnuczki-jak-wyglada-wyremontowane-mieszkanie-w-lukowie-zobacz-koniecznie/ar/c9-15577561">„Nasz nowy dom&quot; zmienił życie babci z Łukowa i jej wnuczki. Koniecznie zobacz!</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/pulawy-park-czartoryskich-w-wiosennej-odslonie-zobacz-zdjecia/ar/c7-15579595" data-event-position-el="link" data-event-params="link_url=/pulawy-park-czartoryskich-w-wiosennej-odslonie-zobacz-zdjecia/ar/c7-15579595"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/48/34/60852c0a09b4b_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/pulawy-park-czartoryskich-w-wiosennej-odslonie-zobacz-zdjecia/ar/c7-15579595"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/pulawy-park-czartoryskich-w-wiosennej-odslonie-zobacz-zdjecia/ar/c7-15579595">Park Czartoryskich w wiosennej odsłonie. Zobacz zdjęcia</span></a></li></ul></section><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/93964038-3f5c-26da-df65-27787c7b50f1,3f12ba84-4402-0d2a-1dd0-a105e48f2e11,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Kobiety w MMA. Płeć nie taka słaba. WYWIAD
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo350747987" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo350747987Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo350747987Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo350747987Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo350747987', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent2074129491","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo2126184298"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo2126184298', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/content',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/article/content'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleContent2074129491', 'componentsArticleContent'))
          .init({"internal_domains":[]});
      }
    });
  }
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1787589361Toggle" type="checkbox"><label for="componentsArticleFoot1787589361Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://kurierlubelski.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://kurierlubelski.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/faszyn-from-lublin" title="faszyn from lublin" data-event-position-el="link" data-event-params="link_label=faszyn_from_lublin,index=1">faszyn from lublin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/moda-lublin" title="moda lublin" data-event-position-el="link" data-event-params="link_label=moda_lublin,index=2">moda lublin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/wiadomosci-lubelskie" title="wiadomości lubelskie" data-event-position-el="link" data-event-params="link_label=wiadomosci_lubelskie,index=3">wiadomości lubelskie</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot1787589361Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
 </button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot1787589361Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot1787589361Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot1787589361Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/foot',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/article/foot'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleFoot1787589361', 'componentsArticleFoot'))
          .init([]);
      }
    });
  }
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["faszyn-from-lublin","moda-lublin","wiadomosci-lubelskie"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1348959122"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1348959122Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1348959122Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1348959122LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1348959122ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1348959122Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing188215642" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1085813523"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1085813523CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1085813523ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/report',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/report'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsReport1085813523', 'atomsCommentsReport'))
          .init();
      }
    });
  }
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing188215642NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing188215642Content"></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsListing188215642', 'atomsCommentsListing'))
          .init({"section_id":"atomsCommentsSection1348959122","article_id":"21550501","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
      }
    });
  }
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1348959122LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection1348959122', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"q7KXpYYOVteOsr4mERqC67oM5py4OVBukDrbAX--muY","article_id":"21550501"});
      }
    });
  }
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa11446479104AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa11446479104', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader227919477" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader227919477title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1358940229"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fcodzienny-horoskop-na-piatek-30-kwietnia-2021-roku-dla-kazdego-znaku-zodiaku-wrozba-na-dzis-dla-barana-byka-blizniat-raka-ryb%2Far%2Fc11-15588466" data-article-id="21559845" data-native-id="21559845"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/codzienny-horoskop-na-piatek-30-kwietnia-2021-roku-dla-kazdego-znaku-zodiaku-wrozba-na-dzis-dla-barana-byka-blizniat-raka-ryb/ar/c11-15588466" title="Codzienny horoskop na piątek 30 kwietnia 2021 roku"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ae/32/608b1d996d27b_o_xsmall.jpg" data-image-type="articles" alt="Codzienny horoskop na piątek 30 kwietnia 2021 roku" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/codzienny-horoskop-na-piatek-30-kwietnia-2021-roku-dla-kazdego-znaku-zodiaku-wrozba-na-dzis-dla-barana-byka-blizniat-raka-ryb/ar/c11-15588466" title="Codzienny horoskop na piątek 30 kwietnia 2021 roku"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Codzienny horoskop na piątek 30 kwietnia 2021 roku
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F31latek-z-lublina-umowil-sie-na-seks-z-nastolatka-na-miejscu-czekal-na-niego-lowca-pedofilow%2Far%2Fc6-15589928" data-article-id="21562659" data-native-id="21562659"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/31latek-z-lublina-umowil-sie-na-seks-z-nastolatka-na-miejscu-czekal-na-niego-lowca-pedofilow/ar/c6-15589928" title="31-latek z Lublina umówił się na seks z nastolatką, a przyszedł łowca pedofilów"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6f/b2/608c16d8a3ada_o_xsmall.jpg" data-image-type="articles" alt="31-latek z Lublina umówił się na seks z nastolatką, a przyszedł łowca pedofilów" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/31latek-z-lublina-umowil-sie-na-seks-z-nastolatka-na-miejscu-czekal-na-niego-lowca-pedofilow/ar/c6-15589928" title="31-latek z Lublina umówił się na seks z nastolatką, a przyszedł łowca pedofilów"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
31-latek z Lublina umówił się na seks z nastolatką, a przyszedł łowca pedofilów
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"1","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21562659"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ffaszyn-from-lublin-w-internecie-nic-nie-ginie-zobacz-te-archiwalne-zdjecia-3004%2Far%2Fc6-15583533" data-article-id="21550501" data-native-id="21550501"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/faszyn-from-lublin-w-internecie-nic-nie-ginie-zobacz-te-archiwalne-zdjecia-3004/ar/c6-15583533" title="Faszyn from Lublin. W internecie nic nie ginie! Zobacz te archiwalne zdjęcia"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c8/f9/60880e5eba527_o_xsmall.jpg" data-image-type="articles" alt="Faszyn from Lublin. W internecie nic nie ginie! Zobacz te archiwalne zdjęcia" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/faszyn-from-lublin-w-internecie-nic-nie-ginie-zobacz-te-archiwalne-zdjecia-3004/ar/c6-15583533" title="Faszyn from Lublin. W internecie nic nie ginie! Zobacz te archiwalne zdjęcia"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Faszyn from Lublin. W internecie nic nie ginie! Zobacz te archiwalne zdjęcia
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"2","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21550501"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fuwaga-czego-nie-wolno-robic-przed-szczepieniem-na-covid-lekarze-radza-jak-przygotowac-sie-do-szczepienia-na-koronawirusa%2Far%2Fc1-15505985" data-article-id="21407441" data-native-id="21407441"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/uwaga-czego-nie-wolno-robic-przed-szczepieniem-na-covid-lekarze-radza-jak-przygotowac-sie-do-szczepienia-na-koronawirusa/ar/c1-15505985" title="Tego nie wolno robić przed szczepieniem przeciw koronawirusowi"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/da/2d/6076aba56e4cc_o_xsmall.jpg" data-image-type="articles" alt="Tego nie wolno robić przed szczepieniem przeciw koronawirusowi" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/uwaga-czego-nie-wolno-robic-przed-szczepieniem-na-covid-lekarze-radza-jak-przygotowac-sie-do-szczepienia-na-koronawirusa/ar/c1-15505985" title="Tego nie wolno robić przed szczepieniem przeciw koronawirusowi"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tego nie wolno robić przed szczepieniem przeciw koronawirusowi
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgogglebox-przed-telewizorem-dominik-abus-pochwalil-sie-piekna-zona-iga-zachwycila-internautow-zobacz-nowe-zdjecia-30042021%2Far%2Fc13-15133188" data-article-id="20615597" data-native-id="20615597"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/gogglebox-przed-telewizorem-dominik-abus-pochwalil-sie-piekna-zona-iga-zachwycila-internautow-zobacz-nowe-zdjecia-30042021/ar/c13-15133188" title="Dominik Abus z Gogglebox chwali się piękną żoną. Iga zachwyca!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2a/98/5f3e2408ea04f_o_xsmall.jpg" data-image-type="articles" alt="Dominik Abus z Gogglebox chwali się piękną żoną. Iga zachwyca!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gogglebox-przed-telewizorem-dominik-abus-pochwalil-sie-piekna-zona-iga-zachwycila-internautow-zobacz-nowe-zdjecia-30042021/ar/c13-15133188" title="Dominik Abus z Gogglebox chwali się piękną żoną. Iga zachwyca!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Dominik Abus z Gogglebox chwali się piękną żoną. Iga zachwyca!
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"3","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20615597"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpamela-z-fit-lovers-nagusienka-odwazne-kadry-pameli-i-mateusza-janusza-takiego-ciala-tylko-pozazdroscic-zdjecia-30042021%2Far%2Fc2-15388889" data-article-id="21156211" data-native-id="21156211"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/pamela-z-fit-lovers-nagusienka-odwazne-kadry-pameli-i-mateusza-janusza-takiego-ciala-tylko-pozazdroscic-zdjecia-30042021/ar/c2-15388889" title="Pamela Stefanowicz z Fit Lovers zasłania się tylko liściem! Odważne kadry "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/01/d1/5fff2a8dd2a23_o_xsmall.jpg" data-image-type="articles" alt="Pamela Stefanowicz z Fit Lovers zasłania się tylko liściem! Odważne kadry " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pamela-z-fit-lovers-nagusienka-odwazne-kadry-pameli-i-mateusza-janusza-takiego-ciala-tylko-pozazdroscic-zdjecia-30042021/ar/c2-15388889" title="Pamela Stefanowicz z Fit Lovers zasłania się tylko liściem! Odważne kadry "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pamela Stefanowicz z Fit Lovers zasłania się tylko liściem! Odważne kadry
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fniesamowity-drewniany-palac-kamila-stocha-oto-bajkowy-goralski-dom-na-zdjeciach-tak-mieszka-skoczek-z-zona-ewa-bilanstoch%2Far%2Fc3-15467296" data-article-id="21327775" data-native-id="21327775"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/niesamowity-drewniany-palac-kamila-stocha-oto-bajkowy-goralski-dom-na-zdjeciach-tak-mieszka-skoczek-z-zona-ewa-bilanstoch/ar/c3-15467296" title="Niesamowity góralski pałac Kamila Stocha. Zobacz, jak mieszka skoczek"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/74/c3/603ce70a61ebd_o_xsmall.jpg" data-image-type="articles" alt="Niesamowity góralski pałac Kamila Stocha. Zobacz, jak mieszka skoczek" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/niesamowity-drewniany-palac-kamila-stocha-oto-bajkowy-goralski-dom-na-zdjeciach-tak-mieszka-skoczek-z-zona-ewa-bilanstoch/ar/c3-15467296" title="Niesamowity góralski pałac Kamila Stocha. Zobacz, jak mieszka skoczek"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Niesamowity góralski pałac Kamila Stocha. Zobacz, jak mieszka skoczek
</h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing1358940229";
      var articlesBase = JSON.parse("[\"21559845\",\"21562659\",\"21550501\",\"21407441\",\"20615597\",\"21156211\",\"21327775\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing1358940229', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat1959506043">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/triple-flat',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/slots/triple-flat'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsTripleFlat1959506043', 'componentsSlotsTripleFlat'))
          .init({"slot_name":"flat","replica_num":1});
      }
    });
  }
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/7813,jaki_roslinny_tatuaz_najbardziej_do_ciebie_pasuje_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Jaki roślinny tatuaż najbardziej do ciebie pasuje? QUIZ" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/7813jaki_roslinny_tatuaz_najbardziej_do_ciebie_pasuje_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/29/cc/il20200623_573699648_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/29/cc/il20200623_573699648_small.jpg" alt="Jaki roślinny tatuaż najbardziej do ciebie pasuje? QUIZ" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/7813,jaki_roslinny_tatuaz_najbardziej_do_ciebie_pasuje_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/7813jaki_roslinny_tatuaz_najbardziej_do_ciebie_pasuje_quizqt.html,link_label=Jaki_roslinny_tatuaz_najbardziej_do_ciebie_pasuje?_QUIZ"><span class="atomsPromotionsQuiz__label">quiz</span>
Jaki roślinny tatuaż najbardziej do ciebie pasuje? QUIZ
</a><a href="/quiz/7813,jaki_roslinny_tatuaz_najbardziej_do_ciebie_pasuje_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/7813jaki_roslinny_tatuaz_najbardziej_do_ciebie_pasuje_quizqt.html,link_label=Sprawdz_to!">
Sprawdź to!
</a></div></div></div><div id="componentsPromotionsOffers933331459" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1169571168" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1169571168title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers933331459', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader1472143545" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1472143545title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1251639983"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoronawirus-kilka-tysiecy-zakazen-w-polsce-i-kilkaset-w-lubelskiem%2Far%2Fc1-15588804" id=componentsRecommendationsSimpleListing1251639983--21560555 data-article-id="21560555" data-native-id="21560555"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/koronawirus-kilka-tysiecy-zakazen-w-polsce-i-kilkaset-w-lubelskiem/ar/c1-15588804" title="Koronawirus. Kilka tysięcy zakażeń w Polsce i kilkaset w Lubelskiem"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f5/d8/608bbc0a365ca_o_xsmall.jpg" data-image-type="articles" alt="Koronawirus. Kilka tysięcy zakażeń w Polsce i kilkaset w Lubelskiem" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/koronawirus-kilka-tysiecy-zakazen-w-polsce-i-kilkaset-w-lubelskiem/ar/c1-15588804" title="Koronawirus. Kilka tysięcy zakażeń w Polsce i kilkaset w Lubelskiem"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus. Kilka tysięcy zakażeń w Polsce i kilkaset w Lubelskiem
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejne-zgony-osob-z-koronawirusem-w-lubelskiem-sprawdz-najnowsze-dane%2Far%2Fc14-15588966" id=componentsRecommendationsSimpleListing1251639983--21560879 data-article-id="21560879" data-native-id="21560879"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejne-zgony-osob-z-koronawirusem-w-lubelskiem-sprawdz-najnowsze-dane/ar/c14-15588966" title="Kolejne zgony osób z koronawirusem w Lubelskiem. Sprawdź najnowsze dane"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ef/79/608bc65046ca6_o_xsmall.jpg" data-image-type="articles" alt="Kolejne zgony osób z koronawirusem w Lubelskiem. Sprawdź najnowsze dane" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejne-zgony-osob-z-koronawirusem-w-lubelskiem-sprawdz-najnowsze-dane/ar/c14-15588966" title="Kolejne zgony osób z koronawirusem w Lubelskiem. Sprawdź najnowsze dane"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejne zgony osób z koronawirusem w Lubelskiem. Sprawdź najnowsze dane
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21560879"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1251639983--21560879'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmagiczne-ogrody-niebawem-otworza-sie-dla-turystow-to-niesamowite-miejsce-na-lubelszczyznie-niedlugo-znow-zacznie-tetnic-zyciem%2Far%2Fc1-15585086" id=componentsRecommendationsSimpleListing1251639983--21553631 data-article-id="21553631" data-native-id="21553631"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/magiczne-ogrody-niebawem-otworza-sie-dla-turystow-to-niesamowite-miejsce-na-lubelszczyznie-niedlugo-znow-zacznie-tetnic-zyciem/ar/c1-15585086" title="To niesamowite miejsce na Lubelszczyźnie niedługo znów zacznie tętnić życiem! "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/45/47/60894004ea258_o_xsmall.jpg" data-image-type="articles" alt="To niesamowite miejsce na Lubelszczyźnie niedługo znów zacznie tętnić życiem! " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/magiczne-ogrody-niebawem-otworza-sie-dla-turystow-to-niesamowite-miejsce-na-lubelszczyznie-niedlugo-znow-zacznie-tetnic-zyciem/ar/c1-15585086" title="To niesamowite miejsce na Lubelszczyźnie niedługo znów zacznie tętnić życiem! "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
To niesamowite miejsce na Lubelszczyźnie niedługo znów zacznie tętnić życiem!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpodziekowania-dla-nauczyciela-i-wychowawcy-na-koniec-roku-te-zyczenia-i-wierszyki-ich-wzrusza-tekst-podziekowania-dla%2Far%2Fc5-14122599" id=componentsRecommendationsSimpleListing1251639983--16500849 data-article-id="16500849" data-native-id="16500849"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/podziekowania-dla-nauczyciela-i-wychowawcy-na-koniec-roku-te-zyczenia-i-wierszyki-ich-wzrusza-tekst-podziekowania-dla/ar/c5-14122599" title="Podziękowania dla nauczyciela i wychowawcy na koniec roku"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/dd/d7/5cd9d1b10a293_o_xsmall.jpg" data-image-type="articles" alt="Podziękowania dla nauczyciela i wychowawcy na koniec roku" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/podziekowania-dla-nauczyciela-i-wychowawcy-na-koniec-roku-te-zyczenia-i-wierszyki-ich-wzrusza-tekst-podziekowania-dla/ar/c5-14122599" title="Podziękowania dla nauczyciela i wychowawcy na koniec roku"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Podziękowania dla nauczyciela i wychowawcy na koniec roku
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flublin-oczami-rowerzysty-lubelskie-sciezki-rowerowe-sa-pelne-niespodzianek-zobacz-zdjecia%2Far%2Fc7-15588088" id=componentsRecommendationsSimpleListing1251639983--21559263 data-article-id="21559263" data-native-id="21559263"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/lublin-oczami-rowerzysty-lubelskie-sciezki-rowerowe-sa-pelne-niespodzianek-zobacz-zdjecia/ar/c7-15588088" title="Lubelskie ścieżki rowerowe są pełne niespodzianek! Zobacz zdjęcia"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e5/50/608acbb2b5bf4_o_xsmall.jpg" data-image-type="articles" alt="Lubelskie ścieżki rowerowe są pełne niespodzianek! Zobacz zdjęcia" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/lublin-oczami-rowerzysty-lubelskie-sciezki-rowerowe-sa-pelne-niespodzianek-zobacz-zdjecia/ar/c7-15588088" title="Lubelskie ścieżki rowerowe są pełne niespodzianek! Zobacz zdjęcia"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Lubelskie ścieżki rowerowe są pełne niespodzianek! Zobacz zdjęcia
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzaszczep-sie-w-majowke-bez-rejestracji-na-placu-zamkowym-w-lublinie%2Far%2Fc1-15588526" id=componentsRecommendationsSimpleListing1251639983--21559941 data-article-id="21559941" data-native-id="21559941"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/zaszczep-sie-w-majowke-bez-rejestracji-na-placu-zamkowym-w-lublinie/ar/c1-15588526" title="Zaszczep się w majówkę. Bez rejestracji na Placu Zamkowym"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ed/17/608bb97668f88_o_xsmall.jpg" data-image-type="articles" alt="Zaszczep się w majówkę. Bez rejestracji na Placu Zamkowym" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zaszczep-sie-w-majowke-bez-rejestracji-na-placu-zamkowym-w-lublinie/ar/c1-15588526" title="Zaszczep się w majówkę. Bez rejestracji na Placu Zamkowym"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zaszczep się w majówkę. Bez rejestracji na Placu Zamkowym
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21559941"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1251639983--21559941'));</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing1251639983";
      var articlesBase = JSON.parse("[\"21560555\",\"21560879\",\"21553631\",\"16500849\",\"21559263\",\"21559941\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1251639983', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner763611017" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.kurierlubelski.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15583533>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow840306604"><div id="atomsHeader1751275508" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1751275508title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow840306604ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fjak-wyglada-sytuacja-szczepien-przeciwko-koronawirusowi-w-polsce-najnowsze-dane-na-30042021-jak-wypadamy-na-tle-swiata%2Far%2Fc14p1-21175039" id="atomsListingArticleTileWithSeparatedLink1473185991" data-admin="art:21175039" data-article-id="21175039"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/jak-wyglada-sytuacja-szczepien-przeciwko-koronawirusowi-w-polsce-najnowsze-dane-na-30042021-jak-wypadamy-na-tle-swiata/ar/c14p1-21175039" title="Jak wygląda sytuacja szczepień przeciwko koronawirusowi w Polsce? Najnowsze dane na 30.04.2021. Jak wypadamy na tle świata?" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/41/b2/21175039_648566587_xsmall.jpg" data-image-type="articles" alt="Jak wygląda sytuacja szczepień przeciwko koronawirusowi w Polsce? Najnowsze dane na 30.04.2021. Jak wypadamy na tle świata?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/jak-wyglada-sytuacja-szczepien-przeciwko-koronawirusowi-w-polsce-najnowsze-dane-na-30042021-jak-wypadamy-na-tle-swiata/ar/c14p1-21175039" title="Jak wygląda sytuacja szczepień przeciwko koronawirusowi w Polsce? Najnowsze dane na 30.04.2021. Jak wypadamy na tle świata?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Jak wygląda sytuacja szczepień przeciwko koronawirusowi w Polsce? Najnowsze dane na 30.04.2021. Jak wypadamy na tle świata?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">W Polsce przeciwko koronawirusowi zaszczepiło się 8 597 875 osób. Liczba szczepień wykonanych 29.04.21 to 237 691 (o 11 112 więcej, niż poprzedniego dnia). Przedstawiamy najnowsze statystyki szczepień przeciwko koronawirusowi w Polsce. Jak wypadamy na tle świata? Zobacz, jak wyglądają statystyki szczepień w ostatnich dniach. Jakie szczepionki na koronawirusa będą dostępne w Polsce? Czy wiesz, kto w pierwszej kolejności może przyjąć szczepionkę?</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-30 18:16:13" title="2021-04-30 18:16:13">
30 kwietnia 2021, 18:16
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/szczepienia" title="szczepienia" data-event-position-el="link" data-event-params="link_label=szczepienia,index=3">szczepienia</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-polsce-najnowsze-statystyki-na-30042021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane%2Far%2Fc14p1-19908361" id="atomsListingArticleTileWithSeparatedLink1038181615" data-admin="art:19908361" data-article-id="19908361"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-polsce-najnowsze-statystyki-na-30042021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-19908361" title="Koronawirus w Polsce. Najnowsze statystyki na 30.04.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a1/c1/19908361_648566525_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Polsce. Najnowsze statystyki na 30.04.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-polsce-najnowsze-statystyki-na-30042021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-19908361" title="Koronawirus w Polsce. Najnowsze statystyki na 30.04.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Koronawirus w Polsce. Najnowsze statystyki na 30.04.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Koronawirus w Polsce w statystykach. Sprawdź, ile osób jest zakażonych i ile zmarło. Prezentujemy raporty dzienne– mamy najnowsze, sprawdzone dane dotyczące koronawirusa prosto z WHO. Przekonaj się, jak szybko rośnie zagrożenie związane z SARS-CoV-2. Czy szczyt zachorowań jest ciągle przed nami? Poniżej znajdziesz informacje łączne oraz o poszczególnych dniach pandemii koronawirusa w Polsce.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-30 18:15:38" title="2021-04-30 18:15:38">
30 kwietnia 2021, 18:15
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-na-swiecie-statystyki-na-30042021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan%2Far%2Fc14p1-19934811" id="atomsListingArticleTileWithSeparatedLink1591297364" data-admin="art:19934811" data-article-id="19934811"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-na-swiecie-statystyki-na-30042021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan/ar/c14p1-19934811" title="Koronawirus na świecie. Statystyki na 30.04.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/16/cc/19934811_648566339_xsmall.jpg" data-image-type="articles" alt="Koronawirus na świecie. Statystyki na 30.04.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-na-swiecie-statystyki-na-30042021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan/ar/c14p1-19934811" title="Koronawirus na świecie. Statystyki na 30.04.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Koronawirus na świecie. Statystyki na 30.04.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Statystyki koronawirusa na świecie. Prezentujemy najnowsze dane WHO i poszczególnych ministerstw zdrowia, bądź innych organów odpowiedzialnych za zdrowie bądź zarządzanie kryzysowe. Sprawdź, ile osób zmarło i ilu jest zakażonych koronawirusem SARS-CoV-2 m.in. w USA, Kanadzie, Chinach, Rosji, Meksyku Jak wygląda pandemia w poszczególnych krajach? Które państwo lepiej radzi sobie z koronawirusem? Statystyki na każdy dzień pomogą w określeniu, czy szczyt zachorowań na COVID-19 jest ciągle przed nami. Zobacz, jak koronawirus przybiera na sile na świecie.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-30 18:14:57" title="2021-04-30 18:14:57">
30 kwietnia 2021, 18:14
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Futrudnienia-w-ruchu-30042021-w-woj-lubelskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe%2Far%2Fc1p1-19949811" id="atomsListingArticleTileWithSeparatedLink956325821" data-admin="art:19949811" data-article-id="19949811"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/utrudnienia-w-ruchu-30042021-w-woj-lubelskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe/ar/c1p1-19949811" title="Utrudnienia w ruchu 30.04.2021 w woj. lubelskim. Gdzie są dzisiaj prowadzone roboty drogowe?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/74/35/19949811_648566869_xsmall.jpg" data-image-type="articles" alt="Utrudnienia w ruchu 30.04.2021 w woj. lubelskim. Gdzie są dzisiaj prowadzone roboty drogowe?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/utrudnienia-w-ruchu-30042021-w-woj-lubelskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe/ar/c1p1-19949811" title="Utrudnienia w ruchu 30.04.2021 w woj. lubelskim. Gdzie są dzisiaj prowadzone roboty drogowe?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Utrudnienia w ruchu 30.04.2021 w woj. lubelskim. Gdzie są dzisiaj prowadzone roboty drogowe?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Na których drogach w województwie lubelskim prowadzone są dzisiaj (30.04.2021) roboty drogowe? Roboty drogowe: droga 74, Miączyn - Zosin (290. km na odc. 43,8 km) ręczne kierowanie ruchem.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-30 18:13:40" title="2021-04-30 18:13:40">
30 kwietnia 2021, 18:13
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/lubelskie" title="lubelskie" data-event-position-el="link" data-event-params="link_label=lubelskie,index=1">lubelskie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/gddkia" title="gddkia" data-event-position-el="link" data-event-params="link_label=gddkia,index=2">gddkia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/utrudnienia" title="utrudnienia" data-event-position-el="link" data-event-params="link_label=utrudnienia,index=3">utrudnienia</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-europie-statystyki-na-30042021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane%2Far%2Fc14p1-19913953" id="atomsListingArticleTileWithSeparatedLink865588761" data-admin="art:19913953" data-article-id="19913953"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-europie-statystyki-na-30042021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane/ar/c14p1-19913953" title="Koronawirus w Europie. Statystyki na 30.04.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/99/a4/19913953_648565969_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Europie. Statystyki na 30.04.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-europie-statystyki-na-30042021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane/ar/c14p1-19913953" title="Koronawirus w Europie. Statystyki na 30.04.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Koronawirus w Europie. Statystyki na 30.04.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Statystyki koronawirusa w Europie. Przedstawiamy najnowsze dane WHO i poszczególnych ministerstw zdrowia. Sprawdź, ile osób zmarło i ilu jest zakażonych koronawirusem SARS-CoV-2 m.in. we Włoszech, w Hiszpanii, w Niemczech, Francji, Szwajcarii, Holandii, Wielkiej Brytanii. Jak wygląda pandemia w poszczególnych krajach? Które państwo lepiej radzi sobie z koronawirusem? Statystyki na każdy dzień pomogą w określeniu, czy szczyt zachorowań na COVID-19 jest ciągle przed nami. Zobacz, jak koronawirus przybiera na sile w Europie.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-30 18:11:43" title="2021-04-30 18:11:43">
30 kwietnia 2021, 18:11
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Flublin-planujesz-montaz-instalacji-gazowej-w-swoim-samochodzie-poznaj-opinie-o-specjalistach%2Far%2Fc4-15589266" id="atomsListingArticleTileWithSeparatedLink1350333092" data-admin="art:21561427" data-article-id="21561427"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/lublin-planujesz-montaz-instalacji-gazowej-w-swoim-samochodzie-poznaj-opinie-o-specjalistach/ar/c4-15589266" title="Lublin: planujesz montaż instalacji gazowej w swoim samochodzie? Poznaj opinie o specjalistach" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/57/e4/608bd8db3461d_o_xsmall.jpg" data-image-type="articles" alt="Lublin: planujesz montaż instalacji gazowej w swoim samochodzie? Poznaj opinie o specjalistach" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/lublin-planujesz-montaz-instalacji-gazowej-w-swoim-samochodzie-poznaj-opinie-o-specjalistach/ar/c4-15589266" title="Lublin: planujesz montaż instalacji gazowej w swoim samochodzie? Poznaj opinie o specjalistach" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Lublin: planujesz montaż instalacji gazowej w swoim samochodzie? Poznaj opinie o specjalistach
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Spalanie Twojego silnika benzynowego spędza Ci sen z powiek? Nie chcesz wydawać ogromnych kwot na paliwo? Planujesz montaż instalacji gazowej, ale nie wiesz, do którego zakładu się zgłosić? W tym artykule dowiesz się do kogo się zwrócić, by instalacja została zamontowana zgodnie „ze sztuką”. Poznaj opinie o specjalistach w Lublinie. Kliknij w przycisk „zobacz galerię&quot; i przesuwaj zdjęcia w prawo - naciśnij strzałkę lub przycisk NASTĘPNE. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-30 18:11:00" title="2021-04-30 18:11:00">
30 kwietnia 2021, 18:11
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/instalacja-gazowa-lublin" title="instalacja gazowa lublin" data-event-position-el="link" data-event-params="link_label=instalacja_gazowa_lublin,index=1">instalacja gazowa lublin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/opinie-google" title="opinie google" data-event-position-el="link" data-event-params="link_label=opinie_google,index=2">opinie google</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/samochod-na-gaz" title="samochód na gaz" data-event-position-el="link" data-event-params="link_label=samochod_na_gaz,index=3">samochód na gaz</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/gdzie-zalozyc-gaz-do-auta-lublin" title="gdzie założyć gaz do auta lublin" data-event-position-el="link" data-event-params="link_label=gdzie_zalozyc_gaz_do_auta_lublin,index=4">gdzie założyć gaz do auta lublin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/wiadomosci-lubelskie" title="wiadomości lubelskie" data-event-position-el="link" data-event-params="link_label=wiadomosci_lubelskie,index=5">wiadomości lubelskie</a></li></ul></section></div></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsListingLargeRow840306604";
      var articlesBase = JSON.parse("[\"21175039\",\"19908361\",\"19934811\",\"19949811\",\"19913953\",\"21561427\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion706721936"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion706721936MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/msze-swiete" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/msze-swiete">Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/pierwszy-samochod-top-15-aut-dla-poczatkujacego-kierowcy-jezdziles-ktoryms-z-nich/ar/c4-13522134" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/pierwszy-samochod-top-15-aut-dla-poczatkujacego-kierowcy-jezdziles-ktoryms-z-nich/ar/c4-13522134">Pierwszy samochód</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion706721936', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion689552208"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion689552208MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/drogi/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/drogi/">Lublin 112</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/sport/">Sport Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-biznesu/">Strefa Biznesu Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-agro/">Strefa Agro Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl">Kurier Lubelski Plus</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion689552208', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1952756493"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1952756493MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lublin.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lublin.naszemiasto.pl">Wiadomości Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pulawy.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://pulawy.naszemiasto.pl">Wiadomości Puławy</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lubartow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lubartow.naszemiasto.pl">Wiadomości Lubartów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://chelm.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://chelm.naszemiasto.pl">Wiadomości Chełm</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://krasnystaw.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://krasnystaw.naszemiasto.pl">Wiadomości Krasnystaw</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1952756493', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion553889437"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion553889437MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/lublin">Mieszkania Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/lublin">Domy Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/lublin">Praca Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/lublin">Samochody Lublin</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion553889437', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1582618768"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1582618768MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1582618768Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1582618768', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1350808700"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1350808700MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1350808700Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1350808700', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/Kurierlubelskipl/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/kurier-lubelski/id374494831?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/kurier-lubelski/id374494831?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.kurierlubelski" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.kurierlubelski">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://kurierlubelski.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://kurierlubelski.pl/rss/kurierlubelski.xml" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/rss/kurierlubelski.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.kurierlubelski.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Kurier Lubelski
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.43.2/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/bundles/6d0d8f3ade296710ebeaa2919b162d2b.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/bundles/6d0d8f3ade296710ebeaa2919b162d2b.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Faszyn from Lublin. W internecie nic nie ginie! Zobacz te archiwalne zdjęcia [30.04]');
          event.appendParam('api_id', '21550501');
          event.appendParam('id', '15583533');
          event.appendParam('created_at', '2021-04-30T16:32:00.000000+02:00');
          event.appendParam('edited_at', '2021-04-30T16:32:39.000000+02:00');
          event.appendParam('photo_count', '16');
          event.appendParam('author_id', '11304751');
          event.appendParam('author_name', 'marta.grabiec');
          event.appendParam('tags', 'faszyn from lublin, moda lublin, wiadomości lubelskie');
          event.appendParam('prefered_journals', 'kurierlubelski.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0663011');
          event.appendParam('simc', '0954700');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strona-kobiet');
          event.appendParam('path', '/strona-kobiet/');
          event.appendParam('subject', 'kobieta');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,/ads/cell_model,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1361530830" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://kurierlubelski.pl" aria-label="Strona główna Kurier Lubelski" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="186" height="64" viewBox="0 0 186 64"><defs /><g fill="none"><path fill="#005CA8" stroke="#005CA8" stroke-width=".007" d="M21.8915511,0.125030525 L17.1379571,32.7579976 C22.0557377,29.5775336 24.2976671,24.6140822 26.384744,19.52836 L26.7222297,18.7028388 C26.7783838,18.5651608 26.8345243,18.427459 26.890701,18.2897662 L27.2285939,17.4639805 C27.5677175,16.6388278 27.9117276,15.8163614 28.2713745,15.003663 L37.7785624,23.0056166 C33.7755359,30.1323565 28.7717528,34.758486 22.8923077,37.7592186 C26.7702396,53.3880342 34.651198,51.1374847 37.2781841,40.2598291 L42.2819672,21.2551893 L54.0408575,21.2551893 L48.9119798,43.6356532 C47.0355612,52.5128205 55.2918033,50.8874237 57.7936948,42.635409 L63.4229508,21.5052503 L75.3069357,21.5052503 L70.6784363,39.759707 C67.9263556,50.3873016 73.5556116,50.3873016 80.1856242,36.7589744 L85.4395965,21.5052503 L95.0718789,21.5052503 L93.8209332,31.1326007 L99.7003783,21.2551893 L105.329634,21.3802198 C105.20454,24.8810745 106.955864,26.7565324 109.457755,21.3802198 L122.217402,21.2551893 C120.090794,31.5076923 111.459269,58.2642247 123.218159,47.8866911 C125.219672,30.007326 132.475158,20.5050061 142.607818,21.5052503 C145.234805,21.7553114 148.987642,24.756044 149.613115,30.2573871 C149.738209,40.2598291 142.10744,43.6356532 137.854224,48.5118437 C142.732913,53.1379731 153.991425,49.762149 159.995965,21.2551893 L171.62976,21.2551893 L169.002774,33.0080586 L174.256747,21.2551893 L182.01261,21.2551893 C182.512989,23.8808303 183.63884,25.3811966 185.390164,25.8813187 L185.390164,37.7592186 C183.63884,39.1345543 182.137705,40.009768 180.761665,40.2598291 C178.384868,40.6349206 176.25826,39.3846154 174.381841,37.384127 L163.373518,63.2654457 L152.865574,63.2654457 L154.867087,48.6368742 C149.112736,55.7636142 143.358386,61.3899878 138.354603,63.2654457 C136.227995,64.0156288 133.976293,63.8905983 131.974779,63.2654457 C129.472888,62.1401709 127.221185,59.1394383 125.469861,54.1382173 C120.090794,59.3894994 115.58739,62.390232 112.084741,63.2654457 C111.459269,63.5155067 110.95889,63.5155067 110.333417,63.5155067 C109.833039,63.5155067 109.207566,63.3904762 108.707188,63.2654457 C103.57831,61.7650794 102.20227,52.637851 105.329634,37.5091575 C103.077932,41.6351648 100.701135,42.0102564 98.4494325,38.5094017 L88.3167718,63.2654457 L77.9339218,63.2654457 L79.9354351,48.5118437 C74.5563682,56.5137973 69.8027743,61.8901099 66.0499369,63.2654457 C64.9240858,63.5155067 63.7982346,63.5155067 62.6723834,63.2654457 C60.6708701,62.390232 59.0446406,59.3894994 58.1689786,54.1382173 C55.1667087,57.7641026 49.7876419,62.5152625 45.2842371,63.2654457 L42.5321564,63.2654457 C39.6549811,62.640293 37.5283733,59.3894994 37.5283733,51.6376068 C34.4010088,56.6388278 31.5238335,60.014652 28.7717528,61.7650794 C27.3957125,62.640293 26.0196721,63.1404151 24.7687264,63.1404151 C23.0174023,63.1404151 21.3911728,62.390232 20.0151324,60.8898657 C17.76343,58.3892552 15.8870113,53.7631258 14.6360656,47.2615385 L12.134174,63.2654457 L0,63.2654457 L10.8832282,0.125030525 L21.8915511,0.125030525 Z M136.728373,32.2578755 C134.601765,35.5086691 133.726103,39.6346764 134.601765,40.8849817 C135.477427,42.2603175 137.353846,40.2598291 139.605549,37.0090354 C141.794704,33.8485416 143.156169,30.451686 142.425418,29.0015319 L142.357629,28.8820513 C141.481967,27.5067155 138.980076,29.0070818 136.728373,32.2578755 Z M130.223455,7.25177045 C130.598739,12.1279609 125.344767,17.1291819 118.464565,18.2544567 C111.459269,19.3797314 105.454729,16.2539683 105.079445,11.3777778 C104.579067,6.5015873 109.833039,1.5003663 116.838335,0.375091575 C123.718537,-0.75018315 129.723077,2.25054945 130.223455,7.25177045 Z" /><path fill="#FF001A" stroke="#E20613" stroke-width=".006" d="M33.901 0L96.198 0 96.198 13.503 33.901 13.503z" /><path fill="#FFF" stroke="#FFF" stroke-width=".02" d="M48.7868852,2.37557998 L48.7868852,8.62710623 C48.9119798,9.87741148 48.6617907,10.5025641 47.661034,11.0026862 C47.1606557,11.2527473 46.6602774,11.3777778 46.0348045,11.3777778 C43.9081967,11.3777778 42.9074401,10.5025641 42.9074401,8.75213675 L42.9074401,2.5006105 L45.1591425,2.5006105 L45.1591425,8.75213675 C45.1591425,9.37728938 45.4093317,9.62735043 45.90971,9.62735043 C46.5351828,9.62735043 46.6602774,9.37728938 46.6602774,8.62710623 L46.6602774,2.37557998 L48.7868852,2.37557998 Z M77.6837327,2.12551893 C79.4350567,2.12551893 80.3107188,2.87570208 80.3107188,4.25103785 C80.3107188,4.5010989 80.3107188,4.75115995 80.1856242,5.12625153 L78.3092055,5.12625153 L78.3092055,4.5010989 L78.3092055,4.5010989 C78.3092055,3.87594628 78.0590164,3.62588523 77.5586381,3.62588523 C77.1833544,3.62588523 76.8080706,4.0009768 76.8080706,4.5010989 C76.8080706,5.001221 77.0582598,5.25128205 77.8088272,5.5013431 L78.8095839,6.0014652 C79.9354351,6.5015873 80.5609079,7.25177045 80.5609079,8.5020757 C80.5609079,10.2525031 79.4350567,11.2527473 77.1833544,11.2527473 C75.3069357,11.2527473 74.3061791,10.3775336 74.3061791,8.75213675 C74.3061791,8.37704518 74.3061791,8.25201465 74.4312736,7.87692308 L76.3076923,7.87692308 L76.3076923,8.62710623 L76.3076923,8.62710623 C76.3076923,9.37728938 76.5578815,9.75238095 77.1833544,9.75238095 C77.8088272,9.75238095 78.184111,9.37728938 78.184111,8.87716728 C78.184111,8.37704518 77.9339218,8.0019536 77.5586381,7.75189255 L76.682976,7.37680098 C75.1818411,6.75164835 74.6814628,6.12649573 74.6814628,4.75115995 C74.6814628,3.0007326 75.6822194,2.12551893 77.6837327,2.12551893 Z M38.2789407,2.37557998 L38.2789407,9.5023199 L40.7808323,9.5023199 L40.7808323,11.1277167 L36.0272383,11.1277167 L36.0272383,2.37557998 L38.2789407,2.37557998 Z M55.2918033,2.37557998 C56.4176545,2.37557998 56.9180328,2.62564103 57.2933165,3.12576313 C57.4184111,3.62588523 57.5435057,4.12600733 57.5435057,4.62612943 C57.5435057,5.62637363 57.1682219,6.25152625 56.2925599,6.5015873 C57.4184111,6.87667888 57.9187894,7.5018315 57.9187894,8.75213675 C57.9187894,10.2525031 57.1682219,11.1277167 55.5419924,11.1277167 L51.7891551,11.1277167 L51.7891551,2.37557998 L55.2918033,2.37557998 Z M65.1742749,2.37557998 L65.1742749,4.0009768 L62.5472888,4.0009768 L62.5472888,5.87643468 L64.9240858,5.87643468 L64.9240858,7.5018315 L62.5472888,7.5018315 L62.5472888,9.5023199 L65.2993695,9.5023199 L65.2993695,11.1277167 L60.2955864,11.1277167 L60.2955864,2.37557998 L65.1742749,2.37557998 Z M70.0529634,2.37557998 L70.0529634,9.5023199 L72.554855,9.5023199 L72.554855,11.1277167 L67.801261,11.1277167 L67.801261,2.37557998 L70.0529634,2.37557998 Z M85.3145019,2.37557998 L85.3145019,5.75140415 L86.8156368,2.37557998 L89.0673392,2.37557998 L87.065826,6.12649573 L89.442623,11.1277167 L86.9407314,11.1277167 L85.3145019,7.25177045 L85.3145019,11.1277167 L83.0627995,11.1277167 L83.0627995,2.37557998 L85.3145019,2.37557998 Z M93.570744,2.37557998 L93.570744,11.1277167 L91.3190416,11.1277167 L91.3190416,2.37557998 L93.570744,2.37557998 Z M54.6663304,7.25177045 L54.0408575,7.25177045 L54.0408575,9.62735043 L54.6663304,9.62735043 C55.2918033,9.62735043 55.5419924,9.25225885 55.5419924,8.5020757 C55.5419924,7.62686203 55.2918033,7.25177045 54.6663304,7.25177045 Z M54.5412358,3.75091575 L54.0408575,3.75091575 L54.0408575,5.87643468 L54.5412358,5.87643468 C55.1667087,5.87643468 55.4168979,5.5013431 55.4168979,4.87619048 C55.4168979,4.12600733 55.1667087,3.75091575 54.5412358,3.75091575 Z" /></g></svg></a></div></div><div id="componentsNavigationNavbar1361530830Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://kurierlubelski.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="17" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown915333075"><div id="atomsNavigationIconsDropdownUser656385876" class="atomsNavigationIconsDropdownUser"><a href="https://kurierlubelski.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://kurierlubelski.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown-user',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown-user'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdownUser656385876', 'atomsNavigationIconsDropdownUser'))
          .init();
      }
    });
  }
</script></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdown915333075', 'atomsNavigationIconsDropdown'))
          .init();
      }
    });
  }
</script><a href="https://kurierlubelski.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="16" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://kurierlubelski.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="15" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="14" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="13" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1232750351" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1232750351Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1232750351More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks1232750351Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/wiadomosci" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/lublin/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/lublin/">Lublin
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/pulawy/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/pulawy/">Puławy
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/krasnik/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/krasnik/">Kraśnik
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/janow-lubelski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/janow-lubelski/">Janów Lubelski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/chelm/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/chelm/">Chełm
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/opole-lubelskie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/opole-lubelskie/">Opole Lubelskie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/zamosc/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/zamosc/">Zamość
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/biala-podlaska/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/biala-podlaska/">Biała Podlaska
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/swidnik/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/swidnik/">Świdnik
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/hrubieszow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/hrubieszow/">Hrubieszów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/bilgoraj/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/bilgoraj/">Biłgoraj
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/krasnystaw/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/krasnystaw/">Krasnystaw
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/lubartow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/lubartow/">Lubartów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/lukow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/lukow/">Łuków
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/parczew/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/parczew/">Parczew
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/radzyn-podlaski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/radzyn-podlaski/">Radzyń Podlaski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/ryki/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/ryki/">Ryki
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/tomaszow-lubelski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/tomaszow-lubelski/">Tomaszów Lubelski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/wlodawa/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/wlodawa/">Włodawa
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/leczna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/leczna/">Łęczna
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.kurierlubelski.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.kurierlubelski.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Kup prenumeratę - oferta
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.kurierlubelski.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/koronawirus" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/koronawirus">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/sport" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/sport">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/motofakty/">
Na drogach
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-lubelskie" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="11" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-lubelskie">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=KL&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=KL&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/ogłoszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar1361530830Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/navigation/navbar',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/navigation/navbar'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsNavigationNavbar1361530830', 'componentsNavigationNavbar'))
          .init([]);
      }
    });
  }
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1240912689">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://kurierlubelski.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="186" height="64" viewBox="0 0 186 64"><defs /><g fill="none"><path fill="#005CA8" stroke="#005CA8" stroke-width=".007" d="M21.8915511,0.125030525 L17.1379571,32.7579976 C22.0557377,29.5775336 24.2976671,24.6140822 26.384744,19.52836 L26.7222297,18.7028388 C26.7783838,18.5651608 26.8345243,18.427459 26.890701,18.2897662 L27.2285939,17.4639805 C27.5677175,16.6388278 27.9117276,15.8163614 28.2713745,15.003663 L37.7785624,23.0056166 C33.7755359,30.1323565 28.7717528,34.758486 22.8923077,37.7592186 C26.7702396,53.3880342 34.651198,51.1374847 37.2781841,40.2598291 L42.2819672,21.2551893 L54.0408575,21.2551893 L48.9119798,43.6356532 C47.0355612,52.5128205 55.2918033,50.8874237 57.7936948,42.635409 L63.4229508,21.5052503 L75.3069357,21.5052503 L70.6784363,39.759707 C67.9263556,50.3873016 73.5556116,50.3873016 80.1856242,36.7589744 L85.4395965,21.5052503 L95.0718789,21.5052503 L93.8209332,31.1326007 L99.7003783,21.2551893 L105.329634,21.3802198 C105.20454,24.8810745 106.955864,26.7565324 109.457755,21.3802198 L122.217402,21.2551893 C120.090794,31.5076923 111.459269,58.2642247 123.218159,47.8866911 C125.219672,30.007326 132.475158,20.5050061 142.607818,21.5052503 C145.234805,21.7553114 148.987642,24.756044 149.613115,30.2573871 C149.738209,40.2598291 142.10744,43.6356532 137.854224,48.5118437 C142.732913,53.1379731 153.991425,49.762149 159.995965,21.2551893 L171.62976,21.2551893 L169.002774,33.0080586 L174.256747,21.2551893 L182.01261,21.2551893 C182.512989,23.8808303 183.63884,25.3811966 185.390164,25.8813187 L185.390164,37.7592186 C183.63884,39.1345543 182.137705,40.009768 180.761665,40.2598291 C178.384868,40.6349206 176.25826,39.3846154 174.381841,37.384127 L163.373518,63.2654457 L152.865574,63.2654457 L154.867087,48.6368742 C149.112736,55.7636142 143.358386,61.3899878 138.354603,63.2654457 C136.227995,64.0156288 133.976293,63.8905983 131.974779,63.2654457 C129.472888,62.1401709 127.221185,59.1394383 125.469861,54.1382173 C120.090794,59.3894994 115.58739,62.390232 112.084741,63.2654457 C111.459269,63.5155067 110.95889,63.5155067 110.333417,63.5155067 C109.833039,63.5155067 109.207566,63.3904762 108.707188,63.2654457 C103.57831,61.7650794 102.20227,52.637851 105.329634,37.5091575 C103.077932,41.6351648 100.701135,42.0102564 98.4494325,38.5094017 L88.3167718,63.2654457 L77.9339218,63.2654457 L79.9354351,48.5118437 C74.5563682,56.5137973 69.8027743,61.8901099 66.0499369,63.2654457 C64.9240858,63.5155067 63.7982346,63.5155067 62.6723834,63.2654457 C60.6708701,62.390232 59.0446406,59.3894994 58.1689786,54.1382173 C55.1667087,57.7641026 49.7876419,62.5152625 45.2842371,63.2654457 L42.5321564,63.2654457 C39.6549811,62.640293 37.5283733,59.3894994 37.5283733,51.6376068 C34.4010088,56.6388278 31.5238335,60.014652 28.7717528,61.7650794 C27.3957125,62.640293 26.0196721,63.1404151 24.7687264,63.1404151 C23.0174023,63.1404151 21.3911728,62.390232 20.0151324,60.8898657 C17.76343,58.3892552 15.8870113,53.7631258 14.6360656,47.2615385 L12.134174,63.2654457 L0,63.2654457 L10.8832282,0.125030525 L21.8915511,0.125030525 Z M136.728373,32.2578755 C134.601765,35.5086691 133.726103,39.6346764 134.601765,40.8849817 C135.477427,42.2603175 137.353846,40.2598291 139.605549,37.0090354 C141.794704,33.8485416 143.156169,30.451686 142.425418,29.0015319 L142.357629,28.8820513 C141.481967,27.5067155 138.980076,29.0070818 136.728373,32.2578755 Z M130.223455,7.25177045 C130.598739,12.1279609 125.344767,17.1291819 118.464565,18.2544567 C111.459269,19.3797314 105.454729,16.2539683 105.079445,11.3777778 C104.579067,6.5015873 109.833039,1.5003663 116.838335,0.375091575 C123.718537,-0.75018315 129.723077,2.25054945 130.223455,7.25177045 Z" /><path fill="#FF001A" stroke="#E20613" stroke-width=".006" d="M33.901 0L96.198 0 96.198 13.503 33.901 13.503z" /><path fill="#FFF" stroke="#FFF" stroke-width=".02" d="M48.7868852,2.37557998 L48.7868852,8.62710623 C48.9119798,9.87741148 48.6617907,10.5025641 47.661034,11.0026862 C47.1606557,11.2527473 46.6602774,11.3777778 46.0348045,11.3777778 C43.9081967,11.3777778 42.9074401,10.5025641 42.9074401,8.75213675 L42.9074401,2.5006105 L45.1591425,2.5006105 L45.1591425,8.75213675 C45.1591425,9.37728938 45.4093317,9.62735043 45.90971,9.62735043 C46.5351828,9.62735043 46.6602774,9.37728938 46.6602774,8.62710623 L46.6602774,2.37557998 L48.7868852,2.37557998 Z M77.6837327,2.12551893 C79.4350567,2.12551893 80.3107188,2.87570208 80.3107188,4.25103785 C80.3107188,4.5010989 80.3107188,4.75115995 80.1856242,5.12625153 L78.3092055,5.12625153 L78.3092055,4.5010989 L78.3092055,4.5010989 C78.3092055,3.87594628 78.0590164,3.62588523 77.5586381,3.62588523 C77.1833544,3.62588523 76.8080706,4.0009768 76.8080706,4.5010989 C76.8080706,5.001221 77.0582598,5.25128205 77.8088272,5.5013431 L78.8095839,6.0014652 C79.9354351,6.5015873 80.5609079,7.25177045 80.5609079,8.5020757 C80.5609079,10.2525031 79.4350567,11.2527473 77.1833544,11.2527473 C75.3069357,11.2527473 74.3061791,10.3775336 74.3061791,8.75213675 C74.3061791,8.37704518 74.3061791,8.25201465 74.4312736,7.87692308 L76.3076923,7.87692308 L76.3076923,8.62710623 L76.3076923,8.62710623 C76.3076923,9.37728938 76.5578815,9.75238095 77.1833544,9.75238095 C77.8088272,9.75238095 78.184111,9.37728938 78.184111,8.87716728 C78.184111,8.37704518 77.9339218,8.0019536 77.5586381,7.75189255 L76.682976,7.37680098 C75.1818411,6.75164835 74.6814628,6.12649573 74.6814628,4.75115995 C74.6814628,3.0007326 75.6822194,2.12551893 77.6837327,2.12551893 Z M38.2789407,2.37557998 L38.2789407,9.5023199 L40.7808323,9.5023199 L40.7808323,11.1277167 L36.0272383,11.1277167 L36.0272383,2.37557998 L38.2789407,2.37557998 Z M55.2918033,2.37557998 C56.4176545,2.37557998 56.9180328,2.62564103 57.2933165,3.12576313 C57.4184111,3.62588523 57.5435057,4.12600733 57.5435057,4.62612943 C57.5435057,5.62637363 57.1682219,6.25152625 56.2925599,6.5015873 C57.4184111,6.87667888 57.9187894,7.5018315 57.9187894,8.75213675 C57.9187894,10.2525031 57.1682219,11.1277167 55.5419924,11.1277167 L51.7891551,11.1277167 L51.7891551,2.37557998 L55.2918033,2.37557998 Z M65.1742749,2.37557998 L65.1742749,4.0009768 L62.5472888,4.0009768 L62.5472888,5.87643468 L64.9240858,5.87643468 L64.9240858,7.5018315 L62.5472888,7.5018315 L62.5472888,9.5023199 L65.2993695,9.5023199 L65.2993695,11.1277167 L60.2955864,11.1277167 L60.2955864,2.37557998 L65.1742749,2.37557998 Z M70.0529634,2.37557998 L70.0529634,9.5023199 L72.554855,9.5023199 L72.554855,11.1277167 L67.801261,11.1277167 L67.801261,2.37557998 L70.0529634,2.37557998 Z M85.3145019,2.37557998 L85.3145019,5.75140415 L86.8156368,2.37557998 L89.0673392,2.37557998 L87.065826,6.12649573 L89.442623,11.1277167 L86.9407314,11.1277167 L85.3145019,7.25177045 L85.3145019,11.1277167 L83.0627995,11.1277167 L83.0627995,2.37557998 L85.3145019,2.37557998 Z M93.570744,2.37557998 L93.570744,11.1277167 L91.3190416,11.1277167 L91.3190416,2.37557998 L93.570744,2.37557998 Z M54.6663304,7.25177045 L54.0408575,7.25177045 L54.0408575,9.62735043 L54.6663304,9.62735043 C55.2918033,9.62735043 55.5419924,9.25225885 55.5419924,8.5020757 C55.5419924,7.62686203 55.2918033,7.25177045 54.6663304,7.25177045 Z M54.5412358,3.75091575 L54.0408575,3.75091575 L54.0408575,5.87643468 L54.5412358,5.87643468 C55.1667087,5.87643468 55.4168979,5.5013431 55.4168979,4.87619048 C55.4168979,4.12600733 55.1667087,3.75091575 54.5412358,3.75091575 Z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1240912689CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1240912689AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"kurierlubelski","categoryName":"kobieta","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen1240912689', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"kurierlubelski"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo" charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5c1b6fd23b7d9a000df40e1b.js" async="async"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"64821dca6e335542","si":10,"version":"2021.4.0"}'></script>
</body>
</html>
