<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/15/fe/20523675_662517745_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/15/fe/20523675_662517745_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Kurier Lubelski">
<meta property="fb:pages" content="320989808200">
<meta name="description" content="Kolejki NFZ do laryngologa Dziecięcego w województwie lubelskim potrafią być długie. Chcesz dowiedzieć się, jaki jest najbliższy termin wizyty u lekarza? Czasem warto spojrzeć na terminy wizyt w szpitalach i pozostałych placówkach medycznych, gdzie często kolejki do lekarza są znacznie krótsze. Sprawdź zestawienie poszczególnych miejsc, gdzie na 24.07.2021 na NFZ przyjmuje laryngolog Dziecięcy. W ten sposób będziesz wiedzieć, gdzie kolejki do laryngologa Dziecięcego w województwie lubelskim będą najkrótsze.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/art-art/15/fe/20523675_662517745_small.jpg">
<title>Kolejki NFZ w woj. lubelskim do laryngologa Dziecięcego - 24.07.2021 | Kurier Lubelski</title>
<link rel="canonical" href="https://kurierlubelski.pl/kolejki-nfz-w-woj-lubelskim-do-laryngologadzieciecego-24072021/ar/c14p1-20523675">
<meta name="keywords" content="NFZ, laryngolog Dziecięcy ">
<meta property="og:title" content="Kolejki NFZ w woj. lubelskim do laryngologa Dziecięcego - 24.07.2021">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Kurier Lubelski">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/art-art/15/fe/20523675_662517745_original.jpg">
<meta property="og:image:height" content="1282">
<meta property="og:image:width" content="1920">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://kurierlubelski.pl/kolejki-nfz-w-woj-lubelskim-do-laryngologadzieciecego-24072021/ar/c14p1-20523675">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Kolejki NFZ w woj. lubelskim do laryngologa Dziecięcego - 24.07.2021">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/art-art/15/fe/20523675_662517745_full.jpg">
<meta property="article:published_time" content="2021-07-23T19:18:56.000000+02:00">
<meta property="article:modified_time" content="2021-07-24T04:18:44.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/Kurierlubelskipl/">
<meta property="article:author" content="Newsroom 360">
<meta property="article:tag" content="NFZ">
<meta property="article:tag" content="laryngolog Dziecięcy ">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:kurierlubelski,region:lubelskie,typstr:artykul_nowy,kat:zdrowie,tagi.safety:minors"},"yieldbirdadf":{"mkv":"serwis:kurierlubelski,region:lubelskie,typstr:artykul_nowy,kat:zdrowie,tagi.safety:minors"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/7e44235c-42f7-49a5-901b-48ecd4f1502b/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.50.3/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"kurierlubelski","categoryName":"zdrowie","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.103.0');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.50.3/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"nativeprawa":{"firstReplicaWithoutGallery":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "kurierlubelski");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lubelskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "20523675");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL06"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', []);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "1");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["zdrowie"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["minors"]);
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,55,230;--primary-light:114,148,255;--secondary:38,90,255;--secondary-dark:0,55,230;--secondary-light:114,148,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--company-primary:64,57,204;--company-primary-dark:42,36,153;--company-primary-light:86,106,235;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/bundles/b1c7195d8a67e3ad9ef77f9151980923.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/bundles/b1c7195d8a67e3ad9ef77f9151980923.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/images/_sites/favicon/png/180/kurierlubelski.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/images/_sites/favicon/png/32/kurierlubelski.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/images/_sites/favicon/png/16/kurierlubelski.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/images/_sites/favicon/ico/kurierlubelski.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/images/_sites/favicon/ico/kurierlubelski.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_kurierlubelski.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-M376GV');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M376GV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'bPzgHQrP47HP9rxQlszugoZQXmcRS69D6svXx6qUCuf.j7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://kurierlubelski.pl/niewspierana-przegladarka';
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://kurierlubelski.pl/kolejki-nfz-do-laryngologadzieciecego-w-woj-lubelskim-stan-na-23072021/ar/c14p1-20523675",
    "headline": "Kolejki NFZ do laryngologa\u00a0Dzieci\u0119cego w woj. lubelskim. Stan na 23.07.2021",
    "description": "W jaki spos\u00f3b sprawdzi\u0107, jak d\u0142ugie s\u0105 kolejki NFZ do laryngologa\u00a0Dzieci\u0119cego w woj. lubelskim? Przedstawiamy zestawienie okre\u015blonych miejsc, gdzie na 23.07.2021 przyjmuj\u0105 lekarze. Warto r\u00f3wnie\u017c zwraca\u0107 uwag\u0119 na mo\u017cliwo\u015b\u0107 wizyty na NFZ w szpitalach i innych plac\u00f3wkach medycznych, gdzie czas oczekiwania mo\u017ce by\u0107 kr\u00f3tszy. Kolejki NFZ w wojew\u00f3dztwie lubelskim do laryngologa\u00a0Dzieci\u0119cego potrafi\u0105 by\u0107 jednak bardzo d\u0142ugie. Sprawd\u017a, gdzie czas oczekiwania na wizyt\u0119 do lekarza specjalisty na NFZ jest najkr\u00f3tszy, aby d\u0142ugo nie czeka\u0107 w kolejce.",
    "datePublished": "2021-07-23T19:18:56.000000+02:00",
    "dateModified": "2021-07-23T19:18:56.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Newsroom 360"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Kurier Lubelski",
        "url": "https://kurierlubelski.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/images/_sites/logo/png/kurierlubelski.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/art-art/15/fe/20523675_662452731_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel"><div id="dfp-gora1" style="height: 211px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strona zdrowia" href="https://kurierlubelski.pl/zdrowie/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="450" height="64" viewBox="0 0 450 64"><defs /><path fill="#00A1A9" d="M14.08,10.1485714 C23.9542857,10.1485714 27.4278095,15.3592381 27.4278095,23.9535238 L27.4278095,26.7878095 L18.4685714,26.7878095 L18.4685714,23.496381 C18.4685714,20.2049524 17.1885714,18.4678095 14.08,18.4678095 C10.9714286,18.4678095 9.78285714,20.1135238 9.78285714,22.5820952 L9.78285714,23.4049524 C9.78285714,25.8735238 11.0628571,27.5192381 14.6285714,29.9878095 L18.2857143,32.9135238 C25.3257143,38.4899048 27.7935238,40.8670476 27.7935238,47.9984762 L27.7935238,49.735619 C27.7935238,58.0548571 23.4057143,63.4491429 13.8057143,63.4491429 C4.57142857,63.4491429 -4.61852778e-14,58.1462857 -4.61852778e-14,49.2784762 L-4.61852778e-14,43.8841905 L9.05142857,43.8841905 L9.05142857,49.735619 C9.05142857,53.392 10.5142857,55.1291429 13.7142857,55.1291429 C16.9142857,55.1291429 18.2857143,53.5748571 18.2857143,50.4670476 L18.2857143,49.0041905 C18.2857143,46.4441905 16.9142857,44.7984762 12.3428571,41.2327619 L8.50285714,38.215619 C3.10857143,34.0099048 0.365714286,30.6278095 0.365714286,24.136381 L0.365714286,22.856381 C0.365714286,15.4506667 4.57142857,10.1485714 14.08,10.1485714 Z M100.16,10.1485714 C110.125714,10.1485714 114.970667,16.5478095 114.970667,25.8735238 L114.970667,47.7241905 C114.970667,56.9577143 110.125714,63.4491429 100.16,63.4491429 C90.1028571,63.4491429 85.2571429,56.9577143 85.2571429,47.7241905 L85.2571429,25.8735238 C85.2571429,16.5478095 90.1028571,10.1485714 100.16,10.1485714 Z M174.00381,10.1485714 C183.878095,10.1485714 187.718095,15.2678095 187.718095,24.6849524 L187.718095,62.7177143 L177.660952,62.7177143 L177.660952,58.4205714 L177.386667,58.4205714 C176.106667,60.5234286 173.820952,63.4491429 169.158095,63.4491429 C162.118857,63.4491429 158.553143,59.4270476 158.553143,50.375619 L158.553143,46.4441905 C158.553143,37.8499048 163.581714,35.3813333 170.438095,32.3649524 C176.56381,29.7135238 177.660952,28.5249524 177.660952,26.056381 L177.660952,23.6792381 C177.660952,20.0220952 176.655238,18.4678095 173.638095,18.4678095 C170.438095,18.4678095 169.158095,20.2049524 169.158095,23.7706667 L169.158095,28.8906667 L160.016,28.8906667 L160.016,24.5020952 C160.016,15.816381 163.764571,10.1485714 174.00381,10.1485714 Z M320.777905,-1.79056769e-12 C331.84,-1.79056769e-12 336.594286,7.04 336.594286,16.7306667 L336.594286,46.7184762 C336.594286,56.3177143 331.84,63.4491429 320.777905,63.4491429 C309.806476,63.4491429 305.05219,56.3177143 305.05219,46.7184762 L305.05219,16.7306667 C305.05219,7.04 309.806476,-1.79056769e-12 320.777905,-1.79056769e-12 Z M245.19619,0.731428571 C256.350476,0.731428571 260.281905,7.77142857 260.281905,17.3706667 L260.281905,46.0784762 C260.281905,55.5862857 256.350476,62.7177143 245.19619,62.7177143 L229.105524,62.7177143 L229.105524,0.731428571 L245.19619,0.731428571 Z M437.486476,0.731428571 L449.280762,62.7177143 L438.583619,62.7177143 L436.663619,51.3813333 L425.600762,51.3813333 L423.772952,62.7177143 L413.898667,62.7177143 L425.600762,0.731428571 L437.486476,0.731428571 Z M47.527619,0.731428571 L47.527619,10.88 L53.8361905,10.88 L53.8361905,18.5592381 L47.527619,18.5592381 L47.527619,51.7470476 C47.527619,53.8491429 48.3504762,54.5805714 50.6361905,54.5805714 L53.8361905,54.5805714 L53.8361905,62.7177143 L49.5390476,62.7177143 C40.487619,62.7177143 37.5619048,59.5177143 37.5619048,51.1984762 L37.5619048,18.5592381 L33.8140952,18.5592381 L33.8140952,10.88 L37.5619048,10.88 L37.5619048,0.731428571 L47.527619,0.731428571 Z M78.7809524,10.5142857 L78.7809524,22.3078095 L75.9466667,22.3078095 C72.2895238,22.3078095 70.7352381,24.0457143 70.7352381,27.5192381 L70.7352381,62.7177143 L60.6780952,62.7177143 L60.6780952,10.88 L70.7352381,10.88 L70.7352381,16.1820952 L70.9180952,16.1820952 C71.7409524,13.8057143 73.8438095,10.6971429 78.7809524,10.5142857 Z M141.83619,10.1485714 C148.144762,10.1485714 151.619048,14.1714286 151.619048,23.2220952 L151.619048,62.7177143 L141.561905,62.7177143 L141.561905,23.6792381 C141.561905,20.4792381 140.647619,18.376381 137.173333,18.376381 C133.699048,18.376381 132.601905,20.4792381 132.601905,23.6792381 L132.601905,62.7177143 L122.545524,62.7177143 L122.545524,10.88 L132.601905,10.88 L132.601905,16.1820952 L132.784762,16.1820952 C134.064762,13.1657143 136.441905,10.1485714 141.83619,10.1485714 Z M221.805714,0.731428571 L221.805714,9.23428571 L205.348571,54.2148571 L221.165714,54.2148571 L221.165714,62.7177143 L194.469333,62.7177143 L194.469333,54.2148571 L210.834286,9.23428571 L196.115048,9.23428571 L196.115048,0.731428571 L221.805714,0.731428571 Z M283.216,0.731428571 C293.729524,0.731428571 297.569524,5.94285714 297.569524,14.6285714 L297.569524,22.5820952 C297.569524,29.256381 295.192381,33.1885714 289.249524,34.5584762 L299.215238,62.7177143 L288.24381,62.7177143 L278.460952,34.2841905 L278.460952,62.7177143 L268.038857,62.7177143 L268.038857,0.731428571 L283.216,0.731428571 Z M352.945524,0.731428571 L357.791238,40.0441905 L357.882667,40.0441905 L363.094095,0.731428571 L371.596952,0.731428571 L377.35619,40.0441905 L377.446857,40.0441905 L382.201905,0.731428571 L390.979048,0.731428571 L382.933333,62.7177143 L373.05981,62.7177143 L366.934095,24.4106667 L366.841905,24.4106667 L360.991238,62.7177143 L351.208381,62.7177143 L342.889143,0.731428571 L352.945524,0.731428571 Z M407.696762,0.731428571 L407.696762,62.7177143 L397.273905,62.7177143 L397.273905,0.731428571 L407.696762,0.731428571 Z M177.660952,36.6613333 C176.838095,37.575619 176.015238,38.0327619 172.632381,39.8613333 C169.52381,41.6899048 168.609524,42.9699048 168.609524,46.7184762 L168.609524,49.9184762 C168.609524,53.1177143 169.52381,55.4034286 172.998095,55.4034286 C176.655238,55.4034286 177.660952,53.1177143 177.660952,49.9184762 L177.660952,36.6613333 Z M100.16,18.4678095 C96.7771429,18.4678095 95.3142857,20.7535238 95.3142857,24.3192381 L95.3142857,49.2784762 C95.3142857,52.8434286 96.7771429,55.1291429 100.16,55.1291429 C103.451429,55.1291429 104.914286,52.8434286 104.914286,49.2784762 L104.914286,24.3192381 C104.914286,20.7535238 103.451429,18.4678095 100.16,18.4678095 Z M320.777905,8.68571429 C317.120762,8.68571429 315.475048,11.3371429 315.475048,15.0849524 L315.475048,48.3641905 C315.475048,52.1127619 317.120762,54.7634286 320.777905,54.7634286 C324.525714,54.7634286 326.17219,52.1127619 326.17219,48.3641905 L326.17219,15.0849524 C326.17219,11.3371429 324.525714,8.68571429 320.777905,8.68571429 Z M243.91619,9.23428571 L239.528381,9.23428571 L239.528381,54.2148571 L243.91619,54.2148571 C248.213333,54.2148571 249.859048,51.655619 249.859048,47.9070476 L249.859048,15.4506667 C249.859048,11.7942857 248.213333,9.23428571 243.91619,9.23428571 Z M431.177905,18.1935238 L431.086476,18.1935238 L426.971429,43.0613333 L435.29219,43.0613333 L431.177905,18.1935238 Z M281.936,9.23428571 L278.460952,9.23428571 L278.460952,28.5249524 L281.936,28.5249524 C285.501714,28.5249524 287.055238,26.696381 287.055238,23.4049524 L287.055238,14.2628571 C287.055238,10.88 285.501714,9.23428571 281.936,9.23428571 Z" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Kurier Lubelski" href="https://kurierlubelski.pl/" class="atomsNavigationBreadcrumbs__link">Kurier Lubelski</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Zdrowie" href="https://kurierlubelski.pl/zdrowie/" class="atomsNavigationBreadcrumbs__link">Zdrowie</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Kolejki NFZ w woj.&hellip;</span></li></ul></div></nav>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kurier Lubelski",
            "item": "https://kurierlubelski.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Zdrowie",
            "item": "https://kurierlubelski.pl/zdrowie/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Kolejki NFZ w woj. lubelskim do laryngologa\u00a0Dzieci\u0119cego - 24.07.2021"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead298742094"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Kolejki NFZ w woj. lubelskim do laryngologa Dziecięcego - 24.07.2021</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/newsroom-360/au/205845><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/2b/d5/5fb7c2860a16b_icon.jpg" alt="Newsroom 360" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Newsroom 360</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-07-23T19:18:56+02:00" title="2021-07-23 19:18:56">
23 lipca 2021, 19:18
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1601620592"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/art-art/15/fe/20523675_662517745_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://kurierlubelski.pl/kolejki-nfz-w-woj-lubelskim-do-laryngologadzieciecego-24072021/gp/c14p1-20523675" title="Kolejki NFZ do określonego lekarza specjalisty mogą być bardzo długie. Zobacz, które terminy do lekarza specjalisty na NFZ są najkrótsze, aby szybko dostać się na wizytę." data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/art-art/15/fe/20523675_662517745_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/art-art/15/fe/20523675_662517745_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/art-art/15/fe/20523675_662517745_medium.jpg" alt="Kolejki NFZ do określonego lekarza specjalisty mogą być bardzo długie. Zobacz, które terminy do lekarza specjalisty na NFZ są najkrótsze, aby szybko dostać się na wizytę." width="1920" height="1282" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
Kolejki NFZ do określonego lekarza specjalisty mogą być bardzo długie. Zobacz, które terminy do lekarza specjalisty na NFZ są najkrótsze, aby szybko dostać się na wizytę.
</span><span class="componentsArticleGallery__author">istockphoto.com/Lordn</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Kolejki NFZ do laryngologa Dziecięcego w województwie lubelskim potrafią być długie. Chcesz dowiedzieć się, jaki jest najbliższy termin wizyty u lekarza? Czasem warto spojrzeć na terminy wizyt w szpitalach i pozostałych placówkach medycznych, gdzie często kolejki do lekarza są znacznie krótsze. Sprawdź zestawienie poszczególnych miejsc, gdzie na 24.07.2021 na NFZ przyjmuje laryngolog Dziecięcy. W ten sposób będziesz wiedzieć, gdzie kolejki do laryngologa Dziecięcego w województwie lubelskim będą najkrótsze.</div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodek1" style="height: 311px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1917631026"><div class="md"><p>Kolejki NFZ do laryngologa Dziecięcego w województwie lubelskim mogą być znacznie dłuższe, niż nam się wydaje. Do którego laryngologa Dziecięcego termin oczekiwania na wizytę na NFZ jest najkrótszy? Kiedy nie trzeba zwracać uwagi na długie terminy przyjęć i skorzystać z pomocy na NFZ bez kolejki? Gdzie znajdują się informacje na temat czasu oczekiwania na wizytę na NFZ do laryngologa Dziecięcego w województwie lubelskim? W naszym artykule znajdziesz przydatne informacje, które dotyczą kolejek NFZ i terminów wizyt do laryngologa Dziecięcego w województwie lubelskim.</p><p><strong>UWAGA!</strong> Informacje o pierwszym wolnym terminie udzielenia świadczenia oraz dotyczące danych statystycznych mogą być nieaktualne z powodu zawieszenia obowiązków sprawozdawczych w okresie zagrożenia epidemicznego i epidemii.</p><p><em>Podstawa prawna: Ustawa z dnia 31 marca 2020 r. o zmianie niektórych ustaw w zakresie systemu ochrony zdrowia związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19 (Dz. U. poz. 567), art.15 pkt. 4 dot. art.7 b pkt 1 ustawy z dnia 2 marca 2020 r. o szczególnych rozwiązaniach związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19, innych chorób zakaźnych oraz wywołanych nimi sytuacji kryzysowych (Dz. U. poz. 374).</em></p><h2><strong>LARYNGOLOG DZIECIĘCY w woj. lubelskim: kolejki NFZ i terminy leczenia</strong></h2><p>Wygląda na to, że zgodnie z danymi z NFZ, laryngolog Dziecięcy przyjmuje od ręki.</p></div><div class="md"><h3><strong>Specjalistyczne Gabinety Lekarskie Spółka Jawna Kusy I Wspólnicy Centrum Diagnostyki Medycznej (Specjalistyczne Gabinety Lekarskie Poradnia Otolaryngologiczna Dla Dzieci)</strong></h3><ul><li>Adres: Kilińskiego 4, Zamość
</li><li>Najbliższy termin możliwej wizyty: <strong>15.07.2021</strong> (dane z dnia 15.07.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%2081%20752%2007%2041" rel="nofollow">+48 81 752 07 41</a></li></ul><h3><strong>&quot;Lekarze Specjaliści&quot; Spółka Z Ograniczoną Odpowiedzialnością (Poradnia Otolaryngologiczna Dla Dzieci)</strong></h3><ul><li>Adres: Wallenroda 15, Lublin
</li><li>Najbliższy termin możliwej wizyty: <strong>21.07.2021</strong> (dane z dnia 21.07.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%2081%20525%2003%2077" rel="nofollow">+48 81 525 03 77</a></li></ul></div><div class="componentsAdsContent" id="componentsAdsContent1493895628">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodekreplika1" style="height: 311px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div>
</div><div class="md"><h3><strong>Niepubliczny Zakład Opieki Zdrowotnej Vena (Poradnia Otolaryngologii Dziecięcej)</strong></h3><ul><li>Adres: Racławicka 16, Świdnik
</li><li>Najbliższy termin możliwej wizyty: <strong>21.07.2021</strong> (dane z dnia 21.07.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%20696%20466%20025" rel="nofollow">+48 696 466 025</a></li></ul></div><div class="md"><h3><strong>Samodzielny Publiczny Wojewódzki Szpital Specjalistyczny W Chełmie (Poradnia Laryngologiczna Dla Dzieci)</strong></h3><ul><li>Adres: Szpitalna 53 B, Chełm
</li><li>Najbliższy termin możliwej wizyty: <strong>22.07.2021</strong> (dane z dnia 21.07.2021)
</li><li>Liczba osób w kolejce: 12
</li><li>Telefon: <a href="tel:+48%2082%20562%2031%2081" rel="nofollow">+48 82 562 31 81</a></li></ul><h3><strong>Samodzielny Publiczny Zakład Opieki Zdrowotnej W Dęblinie (Spzoz Poradnia Laryngologii Dzieciącej)</strong></h3><ul><li>Adres: Rynek 14, Dęblin
</li><li>Najbliższy termin możliwej wizyty: <strong>22.07.2021</strong> (dane z dnia 21.07.2021)
</li><li>Liczba osób w kolejce: 8
</li><li>Telefon: <a href="tel:+48%2081%20883%2006%2008" rel="nofollow">+48 81 883 06 08</a></li></ul></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">To może Cię zainteresować</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/ile-zaplacisz-za-badania-ktore-powinny-byc-darmowe-cennik-szpitali/ar/c14-13906624" data-event-position-el="link" data-event-params="link_url=/ile-zaplacisz-za-badania-ktore-powinny-byc-darmowe-cennik-szpitali/ar/c14-13906624"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/8e/48/5c6e8ac9d2955_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/ile-zaplacisz-za-badania-ktore-powinny-byc-darmowe-cennik-szpitali/ar/c14-13906624"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/ile-zaplacisz-za-badania-ktore-powinny-byc-darmowe-cennik-szpitali/ar/c14-13906624">Ile zapłacisz za badania, które powinny być darmowe? CENNIK </span></a></li></ul></section><div class="md"><h3><strong>Przychodnia Specjalistyczna Hipoteczna 4 Spółka Z Ograniczoną Odpowiedzialnością (Poradnia Otolaryngologiczna Dla Dzieci)</strong></h3><ul><li>Adres: Hipoteczna 4, Lublin
</li><li>Najbliższy termin możliwej wizyty: <strong>2.08.2021</strong> (dane z dnia 22.07.2021)
</li><li>Liczba osób w kolejce: 12
</li><li>Telefon: <a href="tel:+48%2081%20532%2050%2081" rel="nofollow">+48 81 532 50 81</a></li></ul><h3><strong>Specjalistyczne Gabinety Lekarskie Spółka Jawna Kusy I Wspólnicy Centrum Diagnostyki Medycznej (Poradnia Otolaryngologiczna Dla Dzieci)</strong></h3><ul><li>Adres: Kolorowa 24/45, Lublin
</li><li>Najbliższy termin możliwej wizyty: <strong>3.08.2021</strong> (dane z dnia 19.07.2021)
</li><li>Liczba osób w kolejce: 2
</li><li>Telefon: <a href="tel:+48%2081%20740%2018%2058" rel="nofollow">+48 81 740 18 58</a></li></ul></div><div class="md"><h3><strong>Centrum Medyczne &quot;Sanitas&quot; Spółka Z Ograniczoną Odpowiedzialnością (Poradnia Otolaryngologii Dziecięcej)</strong></h3><ul><li>Adres: Okopowa 3, Lublin
</li><li>Najbliższy termin możliwej wizyty: <strong>10.08.2021</strong> (dane z dnia 21.07.2021)
</li><li>Liczba osób w kolejce: 88
</li><li>Telefon: <a href="tel:+48%2081%20534%2004%2000" rel="nofollow">+48 81 534 04 00</a></li></ul></div><div class="componentsAdsContent" id="componentsAdsContent1805487590">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodekreplika2" style="height: 311px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div>
</div><div class="md"><h3><strong>Samodzielny Publiczny Zakład Opieki Zdrowotnej W Łukowie (Poradnia Otolaryngologiczna Dla Dzieci)</strong></h3><ul><li>Adres: Dr Andrzeja Rogalińskiego 3, Łuków
</li><li>Najbliższy termin możliwej wizyty: <strong>20.09.2021</strong> (dane z dnia 22.07.2021)
</li><li>Liczba osób w kolejce: 14
</li><li>Telefon: <a href="tel:+48%2025%20798%2020%2001" rel="nofollow">+48 25 798 20 01</a></li></ul><h3><strong>Uniwersytecki Szpital Dziecięcy W Lublinie (Poradnia Otorynolaryngologiczna Dla Dzieci)</strong></h3><ul><li>Adres: Prof. Antoniego Gębali 6, Lublin
</li><li>Najbliższy termin możliwej wizyty: <strong>15.12.2021</strong> (dane z dnia 21.07.2021)
</li><li>Liczba osób w kolejce: 231
</li><li>Telefon: <a href="tel:+48%2081%20718%2055%2017" rel="nofollow">+48 81 718 55 17</a></li></ul></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">To może Cię zainteresować</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://gp24.pl/zlap-sie-za-piersi-w-slusznej-sprawie-zobacz-jak-i-dlaczego-warto-badac-sie-w-domu/ar/14252801" data-event-position-el="link" data-event-params="link_url=https://gp24.pl/zlap-sie-za-piersi-w-slusznej-sprawie-zobacz-jak-i-dlaczego-warto-badac-sie-w-domu/ar/14252801"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/86/6f/5d1dce3b828bc_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://gp24.pl/zlap-sie-za-piersi-w-slusznej-sprawie-zobacz-jak-i-dlaczego-warto-badac-sie-w-domu/ar/14252801"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://gp24.pl/zlap-sie-za-piersi-w-slusznej-sprawie-zobacz-jak-i-dlaczego-warto-badac-sie-w-domu/ar/14252801">Złap się za piersi w słusznej sprawie: jak badać się w domu?</span></a></li></ul></section><div class="md"><p><strong>Laryngolog dziecięcy - jak przygotować dziecko do badania?</strong></p><p>Laryngolog to lekarz, który zajmuje się profilaktyką, diagnozowaniem i leczeniem chorób narządów głowy i szyi. Laryngolog po wstępnym wywiadzie z pacjentem przejdzie do wykonania podstawowych badań. Najważniejsze jest, by pamiętać przed wizytą u laryngologa o dokładnym wyczyszczeniu uszu dziecka z zalegającej woskowiny, która mogłaby utrudnić oględziny błony bębenkowej. Warto również wytłumaczyć dziecku na czym będzie polegało badanie, by nie było w gabinecie przestraszone. Do zbadania uszu laryngolog może używać różnych narzędzi: otoskop, endoskop lub mikroskop. Do oceny krtani i tchawicy może użyć laryngoskopu. </p></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsBanner component" data-event-position-context="atomsPromotionsBanner" id="atomsPromotionsBanner812548251" data-event-name="atomsPromotionsBanner" data-event-type="click"><a class="atomsPromotionsBanner__link" href="/okazje"><img class="atomsPromotionsBanner__img lazyload lazyloadImage" src="https://d-pa.ppstatic.pl/frames/pa-def/eb/91/il20210624_656518903_large.jpg" data-src="https://d-pa.ppstatic.pl/frames/pa-def/eb/91/il20210624_656518903_large.jpg" data-image-type="articles" alt="Lato" width="1178" height="160" /></a></div></div></div><div class="md"></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1407584151" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo1407584151Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1407584151Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1407584151Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo1407584151', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent1917631026","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1154981837"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1154981837', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent1917631026',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot" id="componentsArticleFoot1615021316" }}><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1615021316Toggle" type="checkbox"><label for="componentsArticleFoot1615021316Toggle"></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://kurierlubelski.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://kurierlubelski.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/laryngolog-dzieciecy" title="laryngolog Dziecięcy " data-event-position-el="link" data-event-params="link_label=laryngolog Dzieciecy_,index=2">laryngolog Dziecięcy </a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot1615021316Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot1615021316Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot1615021316Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot1615021316Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot1615021316',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["nfz","laryngolog-dzieciecy"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection715110086"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection715110086Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection715110086Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection715110086LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection715110086ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection715110086Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1006782555" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1964857189"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1964857189CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1964857189ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport1964857189',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing1006782555NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1006782555Content"></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing1006782555',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection715110086","article_id":"20523675","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection715110086LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsSection715110086',
    'atomsCommentsSection',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/',
    'atoms/comments/section', 
    {"add_url":"comments\/add","csrf_token":"DUX_cz8nT-yPP-KPzHI1fzH8Im6VUp8JthqEhaJiESA","article_id":"20523675"}
)
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodek2" style="height: 211px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotRight"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-prawa1" style="height: 611px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section><div id="atomsHeader88519436" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader88519436title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing907577804"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjesli-masz-takie-objawy-lepiej-zrezygnuj-z-jedzenia-ogorkow-kiszonych-tym-osobom-moga-szkodzic-lista-24072021%2Far%2Fc15-15715782" data-article-id="21822511" data-native-id="21822511"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/jesli-masz-takie-objawy-lepiej-zrezygnuj-z-jedzenia-ogorkow-kiszonych-tym-osobom-moga-szkodzic-lista-24072021/ar/c15-15715782" title="Jeśli masz takie objawy, lepiej zrezygnuj z jedzenia ogórków kiszonych"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8b/67/60f2e1df3decd_o_xsmall.jpg" data-image-type="articles" alt="Jeśli masz takie objawy, lepiej zrezygnuj z jedzenia ogórków kiszonych" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/jesli-masz-takie-objawy-lepiej-zrezygnuj-z-jedzenia-ogorkow-kiszonych-tym-osobom-moga-szkodzic-lista-24072021/ar/c15-15715782" title="Jeśli masz takie objawy, lepiej zrezygnuj z jedzenia ogórków kiszonych"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jeśli masz takie objawy, lepiej zrezygnuj z jedzenia ogórków kiszonych
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-dentystydzieciecego-w-woj-lubelskim-stan-na-24072021%2Far%2Fc14p1-20523709" data-article-id="20523709" data-native-id="20523709"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-do-dentystydzieciecego-w-woj-lubelskim-stan-na-24072021/ar/c14p1-20523709" title="Kolejki NFZ do dentysty Dziecięcego w woj. lubelskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/88/c1/20523709_662517811_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do dentysty Dziecięcego w woj. lubelskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-do-dentystydzieciecego-w-woj-lubelskim-stan-na-24072021/ar/c14p1-20523709" title="Kolejki NFZ do dentysty Dziecięcego w woj. lubelskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do dentysty Dziecięcego w woj. lubelskim
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-dentysty-w-woj-lubelskim-stan-na-24072021%2Far%2Fc14p1-20523707" data-article-id="20523707" data-native-id="20523707"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-do-dentysty-w-woj-lubelskim-stan-na-24072021/ar/c14p1-20523707" title="Kolejki NFZ do dentysty w woj. lubelskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/3f/41/20523707_662517809_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do dentysty w woj. lubelskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-do-dentysty-w-woj-lubelskim-stan-na-24072021/ar/c14p1-20523707" title="Kolejki NFZ do dentysty w woj. lubelskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do dentysty w woj. lubelskim
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20523707"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-woj-lubelskim-do-ginekologa-24072021%2Far%2Fc14p1-20523705" data-article-id="20523705" data-native-id="20523705"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-w-woj-lubelskim-do-ginekologa-24072021/ar/c14p1-20523705" title="Kolejki NFZ do ginekologa w woj. lubelskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/65/95/20523705_662517807_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do ginekologa w woj. lubelskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-w-woj-lubelskim-do-ginekologa-24072021/ar/c14p1-20523705" title="Kolejki NFZ do ginekologa w woj. lubelskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do ginekologa w woj. lubelskim
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20523705"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-woj-lubelskim-do-psychiatrydzieciecego-24072021%2Far%2Fc14p1-20615739" data-article-id="20615739" data-native-id="20615739"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-w-woj-lubelskim-do-psychiatrydzieciecego-24072021/ar/c14p1-20615739" title="Kolejki NFZ do psychiatry Dziecięcego w woj. lubelskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/4b/3c/20615739_662517805_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do psychiatry Dziecięcego w woj. lubelskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-w-woj-lubelskim-do-psychiatrydzieciecego-24072021/ar/c14p1-20615739" title="Kolejki NFZ do psychiatry Dziecięcego w woj. lubelskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do psychiatry Dziecięcego w woj. lubelskim
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-woj-lubelskim-do-psychiatry-dane-aktualne-na-24072021%2Far%2Fc14p1-20615737" data-article-id="20615737" data-native-id="20615737"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-w-woj-lubelskim-do-psychiatry-dane-aktualne-na-24072021/ar/c14p1-20615737" title="Kolejki NFZ do psychiatry w woj. lubelskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/11/1f/20615737_662517803_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do psychiatry w woj. lubelskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-w-woj-lubelskim-do-psychiatry-dane-aktualne-na-24072021/ar/c14p1-20615737" title="Kolejki NFZ do psychiatry w woj. lubelskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do psychiatry w woj. lubelskim
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20615737"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-psychologadzieciecego-w-woj-lubelskim-terminy-aktualne-na-24072021%2Far%2Fc14p1-20523701" data-article-id="20523701" data-native-id="20523701"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-do-psychologadzieciecego-w-woj-lubelskim-terminy-aktualne-na-24072021/ar/c14p1-20523701" title="Kolejki NFZ do psychologa Dziecięcego w woj. lubelskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/49/27/20523701_662517801_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do psychologa Dziecięcego w woj. lubelskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-do-psychologadzieciecego-w-woj-lubelskim-terminy-aktualne-na-24072021/ar/c14p1-20523701" title="Kolejki NFZ do psychologa Dziecięcego w woj. lubelskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do psychologa Dziecięcego w woj. lubelskim
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing907577804', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-prawa2" style="height: 611px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/8429,kto_cie_wyleczy_czy_potrafisz_dopasowac_lekarza_do_dolegliwosci_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Czy potrafisz dopasować lekarza do dolegliwości?" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/8429kto_cie_wyleczy_czy_potrafisz_dopasowac_lekarza_do_dolegliwosci_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_561846865_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_561846865_small.jpg" alt="Czy potrafisz dopasować lekarza do dolegliwości?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/8429,kto_cie_wyleczy_czy_potrafisz_dopasowac_lekarza_do_dolegliwosci_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/8429kto_cie_wyleczy_czy_potrafisz_dopasowac_lekarza_do_dolegliwosci_quizqt.html,link_label=Czy_potrafisz_dopasowac_lekarza_do_dolegliwosci?"><span class="atomsPromotionsQuiz__label">quiz</span>
Czy potrafisz dopasować lekarza do dolegliwości?
</a></div></div></div><div class="sticky stickySlotRight"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-prawa3" style="height: 611px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1054538350"><div id="atomsHeader222871575" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader222871575title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fte-imprezy-odbeda-sie-juz-w-ten-weekend-na-lubelszczyznie-sprawdz-gdzie-warto-byc-w-dniach-2325-lipca%2Far%2Fc13-15724002" id=componentsRecommendationsSimpleListing1054538350--21840555 data-article-id="21840555" data-native-id="21840555"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/te-imprezy-odbeda-sie-juz-w-ten-weekend-na-lubelszczyznie-sprawdz-gdzie-warto-byc-w-dniach-2325-lipca/ar/c13-15724002" title="Na tych imprezach w woj. lubelskim trzeba być! Zobacz TOP 12 wydarzeń w regionie"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0c/b3/60fa893ccaeda_o_xsmall.jpg" data-image-type="articles" alt="Na tych imprezach w woj. lubelskim trzeba być! Zobacz TOP 12 wydarzeń w regionie" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/te-imprezy-odbeda-sie-juz-w-ten-weekend-na-lubelszczyznie-sprawdz-gdzie-warto-byc-w-dniach-2325-lipca/ar/c13-15724002" title="Na tych imprezach w woj. lubelskim trzeba być! Zobacz TOP 12 wydarzeń w regionie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Na tych imprezach w woj. lubelskim trzeba być! Zobacz TOP 12 wydarzeń w regionie
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flubelskie-legenda-ursusa-wiecznie-zywa-te-ciagniki-rolnicze-przetrwaja-wiele-kilometrow-ciezkiej-pracy-na-polu%2Far%2Fc9-15722724" id=componentsRecommendationsSimpleListing1054538350--21838179 data-article-id="21838179" data-native-id="21838179"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/lubelskie-legenda-ursusa-wiecznie-zywa-te-ciagniki-rolnicze-przetrwaja-wiele-kilometrow-ciezkiej-pracy-na-polu/ar/c9-15722724" title="Legenda Ursusa wiecznie żywa. Traktory, które zaorzą niejedno pole"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fa/4c/60f96c0862132_o_xsmall.jpg" data-image-type="articles" alt="Legenda Ursusa wiecznie żywa. Traktory, które zaorzą niejedno pole" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/lubelskie-legenda-ursusa-wiecznie-zywa-te-ciagniki-rolnicze-przetrwaja-wiele-kilometrow-ciezkiej-pracy-na-polu/ar/c9-15722724" title="Legenda Ursusa wiecznie żywa. Traktory, które zaorzą niejedno pole"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Legenda Ursusa wiecznie żywa. Traktory, które zaorzą niejedno pole
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21838179"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1054538350--21838179'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdzialki-budowlane-pod-lublinem-na-kazda-kieszen-ile-kosztuja-grunty-w-promieniu-5-km-od-miasta-zobacz%2Far%2Fc9-15720636" id=componentsRecommendationsSimpleListing1054538350--21834213 data-article-id="21834213" data-native-id="21834213"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/dzialki-budowlane-pod-lublinem-na-kazda-kieszen-ile-kosztuja-grunty-w-promieniu-5-km-od-miasta-zobacz/ar/c9-15720636" title="Działki budowlane pod Lublinem na każdą kieszeń. Zobacz najtańsze oferty"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/9f/03/60f7ef8950f0f_o_xsmall.jpg" data-image-type="articles" alt="Działki budowlane pod Lublinem na każdą kieszeń. Zobacz najtańsze oferty" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/dzialki-budowlane-pod-lublinem-na-kazda-kieszen-ile-kosztuja-grunty-w-promieniu-5-km-od-miasta-zobacz/ar/c9-15720636" title="Działki budowlane pod Lublinem na każdą kieszeń. Zobacz najtańsze oferty"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Działki budowlane pod Lublinem na każdą kieszeń. Zobacz najtańsze oferty
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejny-krok-do-budowy-spalarni-w-zamosciu-zamojski-magistrat-wlasnie-wydal-decyzje-srodowiskowa-dla-tej-inwestycji%2Far%2Fc3-15723036" id=componentsRecommendationsSimpleListing1054538350--21838705 data-article-id="21838705" data-native-id="21838705"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejny-krok-do-budowy-spalarni-w-zamosciu-zamojski-magistrat-wlasnie-wydal-decyzje-srodowiskowa-dla-tej-inwestycji/ar/c3-15723036" title="Kolejny krok do budowy spalarni w Zamościu"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/95/26/60f972dd7fe69_o_xsmall.jpg" data-image-type="articles" alt="Kolejny krok do budowy spalarni w Zamościu" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejny-krok-do-budowy-spalarni-w-zamosciu-zamojski-magistrat-wlasnie-wydal-decyzje-srodowiskowa-dla-tej-inwestycji/ar/c3-15723036" title="Kolejny krok do budowy spalarni w Zamościu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejny krok do budowy spalarni w Zamościu
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fcarnaval-sztukmistrzow-2021-swieto-nowego-cyrku-opanowalo-ulice-lublina-zobacz-zdjecia%2Far%2Fc13-15723460" id=componentsRecommendationsSimpleListing1054538350--21839419 data-article-id="21839419" data-native-id="21839419"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/carnaval-sztukmistrzow-2021-swieto-nowego-cyrku-opanowalo-ulice-lublina-zobacz-zdjecia/ar/c13-15723460" title="Carnaval Sztukmistrzów opanował ulice Lublina! Zobacz zdjęcia"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1b/1d/60f9be9b7aa17_o_xsmall.jpg" data-image-type="articles" alt="Carnaval Sztukmistrzów opanował ulice Lublina! Zobacz zdjęcia" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/carnaval-sztukmistrzow-2021-swieto-nowego-cyrku-opanowalo-ulice-lublina-zobacz-zdjecia/ar/c13-15723460" title="Carnaval Sztukmistrzów opanował ulice Lublina! Zobacz zdjęcia"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Carnaval Sztukmistrzów opanował ulice Lublina! Zobacz zdjęcia
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21839419"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1054538350--21839419'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgdzie-w-woj-lubelskim-szczepi-sie-najwiecej-ludzi-oto-top-10-gmin-z-najwieksza-liczba-zaszczepionych-mieszkancow%2Far%2Fc14-15721116" id=componentsRecommendationsSimpleListing1054538350--21835153 data-article-id="21835153" data-native-id="21835153"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/gdzie-w-woj-lubelskim-szczepi-sie-najwiecej-ludzi-oto-top-10-gmin-z-najwieksza-liczba-zaszczepionych-mieszkancow/ar/c14-15721116" title="Gdzie w woj. lubelskim szczepi się najwięcej ludzi? Sprawdziliśmy"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8e/2a/60f816b2da3d0_o_xsmall.jpg" data-image-type="articles" alt="Gdzie w woj. lubelskim szczepi się najwięcej ludzi? Sprawdziliśmy" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gdzie-w-woj-lubelskim-szczepi-sie-najwiecej-ludzi-oto-top-10-gmin-z-najwieksza-liczba-zaszczepionych-mieszkancow/ar/c14-15721116" title="Gdzie w woj. lubelskim szczepi się najwięcej ludzi? Sprawdziliśmy"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Gdzie w woj. lubelskim szczepi się najwięcej ludzi? Sprawdziliśmy
</h3></a></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1054538350', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodek5" style="height: 311px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1476062240"><div id="atomsHeader880816140" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader880816140title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1476062240ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fgdzie-jest-burza-zobacz-gdzie-moga-pojawic-sie-burze-w-wojewodztwie-lubelskim-aktualna-mapa-burzowa-na-dzisiaj-sobota-2407%2Far%2Fc1p1-20548061" id="atomsListingArticleTileWithSeparatedLink92752910" data-admin="art:20548061" data-article-id="20548061"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/gdzie-jest-burza-zobacz-gdzie-moga-pojawic-sie-burze-w-wojewodztwie-lubelskim-aktualna-mapa-burzowa-na-dzisiaj-sobota-2407/ar/c1p1-20548061" title="Gdzie jest burza? Zobacz, gdzie mogą pojawić się burze w województwie lubelskim. Aktualna mapa burzowa na dzisiaj (sobota, 24.07)"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/36/38/20548061_662521285_xsmall.jpg" data-image-type="articles" alt="Gdzie jest burza? Zobacz, gdzie mogą pojawić się burze w województwie lubelskim. Aktualna mapa burzowa na dzisiaj (sobota, 24.07)" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/gdzie-jest-burza-zobacz-gdzie-moga-pojawic-sie-burze-w-wojewodztwie-lubelskim-aktualna-mapa-burzowa-na-dzisiaj-sobota-2407/ar/c1p1-20548061" title="Gdzie jest burza? Zobacz, gdzie mogą pojawić się burze w województwie lubelskim. Aktualna mapa burzowa na dzisiaj (sobota, 24.07)" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Gdzie jest burza? Zobacz, gdzie mogą pojawić się burze w województwie lubelskim. Aktualna mapa burzowa na dzisiaj (sobota, 24.07)
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Gdzie jest burza? Chciałbyś wiedzieć, czy możesz spodziewać się burz dzisiaj (sobota, 24.07) w województwie lubelskim? Sprawdź, czy w Twojej okolicy jest możliwe pojawienie się burzy. Na mapie burzowej można sprawdzić, gdzie aktualnie mogą wystąpić burze. Na radarze burzowym online widać określone miejsca narażone na przyjście burzy. Dane mogą być aktualizowane z opóźnieniem od kilku do kilkudziesięciu minut. Jest to przydatne źródło informacji, które przedstawia prawdopodobieństwo wystąpienia burzy w określonym miejscu w Polsce. W prosty sposób dowiesz się, czy w województwie lubelskim możliwa jest burza w sobotę, 24.07.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-07-24 05:31:12" title="2021-07-24 05:31:12">
24 lipca 2021, 5:31
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/meteo" title="meteo" data-event-position-el="link" data-event-params="link_label=meteo,index=2">meteo</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=3">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/burza" title="burza" data-event-position-el="link" data-event-params="link_label=burza,index=4">burza</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/deszcz" title="deszcz" data-event-position-el="link" data-event-params="link_label=deszcz,index=5">deszcz</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fmsze-swiete-w-telewizji-i-online-sobota-24072021-gdzie-ogladac-msze-swiete-godziny-i-informacje-o-transmisjach%2Far%2Fc11p1-19919761" id="atomsListingArticleTileWithSeparatedLink943995740" data-admin="art:19919761" data-article-id="19919761"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/msze-swiete-w-telewizji-i-online-sobota-24072021-gdzie-ogladac-msze-swiete-godziny-i-informacje-o-transmisjach/ar/c11p1-19919761" title="Msze święte w telewizji i online. Sobota,  24.07.2021. Gdzie oglądać msze święte? Godziny i informacje o transmisjach"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/60/94/19919761_662521185_xsmall.jpg" data-image-type="articles" alt="Msze święte w telewizji i online. Sobota,  24.07.2021. Gdzie oglądać msze święte? Godziny i informacje o transmisjach" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/msze-swiete-w-telewizji-i-online-sobota-24072021-gdzie-ogladac-msze-swiete-godziny-i-informacje-o-transmisjach/ar/c11p1-19919761" title="Msze święte w telewizji i online. Sobota,  24.07.2021. Gdzie oglądać msze święte? Godziny i informacje o transmisjach" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Msze święte w telewizji i online. Sobota, 24.07.2021. Gdzie oglądać msze święte? Godziny i informacje o transmisjach
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Ze względu na epidemię koronawirusa w Polsce wierni są zachęcani przez GIS i Ministerstwo Zdrowia do uczestniczenia we mszy świętej za pośrednictwem telewizji, radia lub internetu. Gdzie oglądać msze święte w sobota 24.07.2021? O której godzinie zaczyna się transmisja? W naszym artykule znajdziesz wszystkie potrzebne linki i informacje o nabożeństwach online na YouTube.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-07-24 05:30:11" title="2021-07-24 05:30:11">
24 lipca 2021, 5:30
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/msza-swieta" title="msza święta" data-event-position-el="link" data-event-params="link_label=msza_swieta,index=1">msza święta</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/religia" title="religia" data-event-position-el="link" data-event-params="link_label=religia,index=2">religia</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Ftokio-2020-iga-swiatek-spacerkiem-weszla-do-2-rundy-pokonala-mone-barthel-62-62%2Far%2Fc2-15725226" id="atomsListingArticleTileWithSeparatedLink1715762424" data-admin="art:21842861" data-article-id="21842861"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/tokio-2020-iga-swiatek-spacerkiem-weszla-do-2-rundy-pokonala-mone-barthel-62-62/ar/c2-15725226" title="Tokio 2020. Iga Świątek spacerkiem weszła do 2. rundy. Pokonała Monę Barthel 6:2 6:2"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0b/9d/60fb88dda01ff_o_xsmall.jpg" data-image-type="articles" alt="Tokio 2020. Iga Świątek spacerkiem weszła do 2. rundy. Pokonała Monę Barthel 6:2 6:2" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/tokio-2020-iga-swiatek-spacerkiem-weszla-do-2-rundy-pokonala-mone-barthel-62-62/ar/c2-15725226" title="Tokio 2020. Iga Świątek spacerkiem weszła do 2. rundy. Pokonała Monę Barthel 6:2 6:2" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Tokio 2020. Iga Świątek spacerkiem weszła do 2. rundy. Pokonała Monę Barthel 6:2 6:2
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Tokio 2020. Iga Świątek rozpoczęła swoją przygodę z Igrzyskami Olimpijskimi o godz. 4:00 polskiego czasu. Mona Barthel nie była dla niej większym wyzwaniem, a całe spotkanie trwało niecałe 70 minut. Polka wygrała z Niemką 6:2 6:2 i jest gotowa na drugą rundę. Nasza tenisistka miała zabójczy return i wygrywała większość piłek po długich wymianach.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-07-24 05:29:17" title="2021-07-24 05:29:17">
24 lipca 2021, 5:29
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/igrzyska-olimpijskie" title="igrzyska olimpijskie" data-event-position-el="link" data-event-params="link_label=igrzyska_olimpijskie,index=1">igrzyska olimpijskie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/igrzyska-olimpijskie-tokio-2020" title="igrzyska olimpijskie tokio 2020" data-event-position-el="link" data-event-params="link_label=igrzyska_olimpijskie_tokio_2020,index=2">igrzyska olimpijskie tokio 2020</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/tokio-2020" title="tokio 2020" data-event-position-el="link" data-event-params="link_label=tokio_2020,index=3">tokio 2020</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/iga-swiatek" title="iga świątek" data-event-position-el="link" data-event-params="link_label=iga_swiatek,index=4">iga świątek</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/mona-barthel" title="mona barthel" data-event-position-el="link" data-event-params="link_label=mona_barthel,index=5">mona barthel</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Ftokio-2020-iga-swiatek-wygrala-pierwszy-mecz-koszmarny-upal-nie-zatrzymal-polki%2Far%2Fc2-15725218" id="atomsListingArticleTileWithSeparatedLink763573497" data-admin="art:21842847" data-article-id="21842847"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/tokio-2020-iga-swiatek-wygrala-pierwszy-mecz-koszmarny-upal-nie-zatrzymal-polki/ar/c2-15725218" title="Tokio 2020. Iga Świątek wygrała pierwszy mecz! Koszmarny upał nie zatrzymał Polki"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7a/04/60fb86c614e22_o_xsmall.jpg" data-image-type="articles" alt="Tokio 2020. Iga Świątek wygrała pierwszy mecz! Koszmarny upał nie zatrzymał Polki" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/tokio-2020-iga-swiatek-wygrala-pierwszy-mecz-koszmarny-upal-nie-zatrzymal-polki/ar/c2-15725218" title="Tokio 2020. Iga Świątek wygrała pierwszy mecz! Koszmarny upał nie zatrzymał Polki" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tokio 2020. Iga Świątek wygrała pierwszy mecz! Koszmarny upał nie zatrzymał Polki
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Pierwszy krok został zrobiony. Iga Świątek awansowała do 2. rundy olimpijskiego turnieju w Tokio. Polka nie marnowała czasu i sił w rywalizacji w parzącym upale. Zwycięstwo 6:2, 6:2 w meczu z Niemką Moną Barthel zajęło jej 70 minut.
</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-07-24 05:18:00" title="2021-07-24 05:18:00">
24 lipca 2021, 5:18
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/tokio-2020" title="tokio 2020" data-event-position-el="link" data-event-params="link_label=tokio_2020,index=1">tokio 2020</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/tokio-igrzyska" title="tokio igrzyska" data-event-position-el="link" data-event-params="link_label=tokio_igrzyska,index=2">tokio igrzyska</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/tokio-tenis" title="tokio tenis" data-event-position-el="link" data-event-params="link_label=tokio_tenis,index=3">tokio tenis</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/tokio-swiatek" title="tokio świątek" data-event-position-el="link" data-event-params="link_label=tokio_swiatek,index=4">tokio świątek</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/swiatek-barthel" title="świątek barthel" data-event-position-el="link" data-event-params="link_label=swiatek_barthel,index=5">świątek barthel</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/swiatek-mecz" title="świątek mecz" data-event-position-el="link" data-event-params="link_label=swiatek_mecz,index=6">świątek mecz</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fjak-wyglada-sytuacja-szczepien-przeciwko-koronawirusowi-w-polsce-najnowsze-dane-na-24072021-jak-wypadamy-na-tle-swiata%2Far%2Fc14p1-21175039" id="atomsListingArticleTileWithSeparatedLink2057963404" data-admin="art:21175039" data-article-id="21175039"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/jak-wyglada-sytuacja-szczepien-przeciwko-koronawirusowi-w-polsce-najnowsze-dane-na-24072021-jak-wypadamy-na-tle-swiata/ar/c14p1-21175039" title="Jak wygląda sytuacja szczepień przeciwko koronawirusowi w Polsce? Najnowsze dane na 24.07.2021. Jak wypadamy na tle świata?" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/41/b2/21175039_662520291_xsmall.jpg" data-image-type="articles" alt="Jak wygląda sytuacja szczepień przeciwko koronawirusowi w Polsce? Najnowsze dane na 24.07.2021. Jak wypadamy na tle świata?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/jak-wyglada-sytuacja-szczepien-przeciwko-koronawirusowi-w-polsce-najnowsze-dane-na-24072021-jak-wypadamy-na-tle-swiata/ar/c14p1-21175039" title="Jak wygląda sytuacja szczepień przeciwko koronawirusowi w Polsce? Najnowsze dane na 24.07.2021. Jak wypadamy na tle świata?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jak wygląda sytuacja szczepień przeciwko koronawirusowi w Polsce? Najnowsze dane na 24.07.2021. Jak wypadamy na tle świata?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Szczepienia na koronawirusa trwają. Jak wygląda aktualna sytuacja w Polsce? Przedstawiamy statystyki szczepień na koronawirusa w Polsce na przestrzeni ostatnich dni. Do tej pory w Polsce szczepionkę na koronawirusa przyjęło 17 956 225 osób. Liczba szczepień wykonanych 22.07.21 to 152 695 (o 7 604 mniej, niż poprzedniego dnia). Jakie szczepionki na koronawirusa będą dostępne w Polsce? Sprawdź, w jakiej kolejności są wykonywane szczepienia.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-07-24 05:10:22" title="2021-07-24 05:10:22">
24 lipca 2021, 5:10
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/szczepienia" title="szczepienia" data-event-position-el="link" data-event-params="link_label=szczepienia,index=3">szczepienia</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-polsce-najnowsze-statystyki-na-24072021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane%2Far%2Fc14p1-19908361" id="atomsListingArticleTileWithSeparatedLink1476478054" data-admin="art:19908361" data-article-id="19908361"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-polsce-najnowsze-statystyki-na-24072021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-19908361" title="Koronawirus w Polsce. Najnowsze statystyki na 24.07.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a1/c1/19908361_662520219_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Polsce. Najnowsze statystyki na 24.07.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-polsce-najnowsze-statystyki-na-24072021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-19908361" title="Koronawirus w Polsce. Najnowsze statystyki na 24.07.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus w Polsce. Najnowsze statystyki na 24.07.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Koronawirus w Polsce w statystykach. Sprawdź, ile osób jest zakażonych i ile zmarło. Prezentujemy raporty dzienne– mamy najnowsze, sprawdzone dane dotyczące koronawirusa prosto z WHO. Przekonaj się, jak szybko rośnie zagrożenie związane z SARS-CoV-2. Czy szczyt zachorowań jest ciągle przed nami? Poniżej znajdziesz informacje łączne oraz o poszczególnych dniach pandemii koronawirusa w Polsce.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-07-24 05:09:37" title="2021-07-24 05:09:37">
24 lipca 2021, 5:09
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky stickySlotRight"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-prawa4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1839054132"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1839054132MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/msze-swiete" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/msze-swiete">Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/pierwszy-samochod-top-15-aut-dla-poczatkujacego-kierowcy-jezdziles-ktoryms-z-nich/ar/c4-13522134" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/pierwszy-samochod-top-15-aut-dla-poczatkujacego-kierowcy-jezdziles-ktoryms-z-nich/ar/c4-13522134">Pierwszy samochód</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1839054132',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion3502217"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion3502217MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/drogi/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/drogi/">Lublin 112</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/sport/">Sport Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-biznesu/">Strefa Biznesu Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-agro/">Strefa Agro Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl">Kurier Lubelski Plus</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion3502217',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion293871387"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion293871387MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lublin.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lublin.naszemiasto.pl">Wiadomości Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pulawy.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://pulawy.naszemiasto.pl">Wiadomości Puławy</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lubartow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lubartow.naszemiasto.pl">Wiadomości Lubartów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://chelm.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://chelm.naszemiasto.pl">Wiadomości Chełm</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://krasnystaw.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://krasnystaw.naszemiasto.pl">Wiadomości Krasnystaw</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion293871387',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion162536750"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion162536750MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/lublin">Mieszkania Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/lublin">Domy Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/lublin">Praca Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/lublin">Samochody Lublin</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion162536750',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1679693709"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1679693709MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1679693709Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1679693709',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion646771842"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion646771842MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion646771842Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion646771842',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/Kurierlubelskipl/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/kurier-lubelski/id374494831?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/kurier-lubelski/id374494831?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.kurierlubelski" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.kurierlubelski">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://kurierlubelski.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://kurierlubelski.pl/rss/kurierlubelski.xml" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/rss/kurierlubelski.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.kurierlubelski.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Kurier Lubelski
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.48.12/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/bundles/33280f3324225d366632423390cd4c85.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/bundles/33280f3324225d366632423390cd4c85.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Kolejki NFZ w woj. lubelskim do laryngologa Dziecięcego - 24.07.2021');
          event.appendParam('api_id', '20523675');
          event.appendParam('id', '20523675');
          event.appendParam('created_at', '2021-07-23T19:18:56.000000+02:00');
          event.appendParam('edited_at', '2021-07-24T04:18:44.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '9644335');
          event.appendParam('author_name', '360');
          event.appendParam('tags', 'NFZ, laryngolog Dziecięcy ');
          event.appendParam('prefered_journals', 'kurierlubelski.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL06');
          event.appendParam('simc', '');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '1');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'zdrowie');
          event.appendParam('path', '/zdrowie/');
          event.appendParam('subject', 'zdrowie');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,middle3web,prawa2,/promotions/subject_category_promoted,prawa3,middle4web,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,middle5web,srodek5,/sites/default/pages/srarticle/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar174505252" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://kurierlubelski.pl" aria-label="Strona główna Kurier Lubelski" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="186" height="64" viewBox="0 0 186 64"><defs /><g fill="none"><path fill="#005CA8" stroke="#005CA8" stroke-width=".007" d="M21.8915511,0.125030525 L17.1379571,32.7579976 C22.0557377,29.5775336 24.2976671,24.6140822 26.384744,19.52836 L26.7222297,18.7028388 C26.7783838,18.5651608 26.8345243,18.427459 26.890701,18.2897662 L27.2285939,17.4639805 C27.5677175,16.6388278 27.9117276,15.8163614 28.2713745,15.003663 L37.7785624,23.0056166 C33.7755359,30.1323565 28.7717528,34.758486 22.8923077,37.7592186 C26.7702396,53.3880342 34.651198,51.1374847 37.2781841,40.2598291 L42.2819672,21.2551893 L54.0408575,21.2551893 L48.9119798,43.6356532 C47.0355612,52.5128205 55.2918033,50.8874237 57.7936948,42.635409 L63.4229508,21.5052503 L75.3069357,21.5052503 L70.6784363,39.759707 C67.9263556,50.3873016 73.5556116,50.3873016 80.1856242,36.7589744 L85.4395965,21.5052503 L95.0718789,21.5052503 L93.8209332,31.1326007 L99.7003783,21.2551893 L105.329634,21.3802198 C105.20454,24.8810745 106.955864,26.7565324 109.457755,21.3802198 L122.217402,21.2551893 C120.090794,31.5076923 111.459269,58.2642247 123.218159,47.8866911 C125.219672,30.007326 132.475158,20.5050061 142.607818,21.5052503 C145.234805,21.7553114 148.987642,24.756044 149.613115,30.2573871 C149.738209,40.2598291 142.10744,43.6356532 137.854224,48.5118437 C142.732913,53.1379731 153.991425,49.762149 159.995965,21.2551893 L171.62976,21.2551893 L169.002774,33.0080586 L174.256747,21.2551893 L182.01261,21.2551893 C182.512989,23.8808303 183.63884,25.3811966 185.390164,25.8813187 L185.390164,37.7592186 C183.63884,39.1345543 182.137705,40.009768 180.761665,40.2598291 C178.384868,40.6349206 176.25826,39.3846154 174.381841,37.384127 L163.373518,63.2654457 L152.865574,63.2654457 L154.867087,48.6368742 C149.112736,55.7636142 143.358386,61.3899878 138.354603,63.2654457 C136.227995,64.0156288 133.976293,63.8905983 131.974779,63.2654457 C129.472888,62.1401709 127.221185,59.1394383 125.469861,54.1382173 C120.090794,59.3894994 115.58739,62.390232 112.084741,63.2654457 C111.459269,63.5155067 110.95889,63.5155067 110.333417,63.5155067 C109.833039,63.5155067 109.207566,63.3904762 108.707188,63.2654457 C103.57831,61.7650794 102.20227,52.637851 105.329634,37.5091575 C103.077932,41.6351648 100.701135,42.0102564 98.4494325,38.5094017 L88.3167718,63.2654457 L77.9339218,63.2654457 L79.9354351,48.5118437 C74.5563682,56.5137973 69.8027743,61.8901099 66.0499369,63.2654457 C64.9240858,63.5155067 63.7982346,63.5155067 62.6723834,63.2654457 C60.6708701,62.390232 59.0446406,59.3894994 58.1689786,54.1382173 C55.1667087,57.7641026 49.7876419,62.5152625 45.2842371,63.2654457 L42.5321564,63.2654457 C39.6549811,62.640293 37.5283733,59.3894994 37.5283733,51.6376068 C34.4010088,56.6388278 31.5238335,60.014652 28.7717528,61.7650794 C27.3957125,62.640293 26.0196721,63.1404151 24.7687264,63.1404151 C23.0174023,63.1404151 21.3911728,62.390232 20.0151324,60.8898657 C17.76343,58.3892552 15.8870113,53.7631258 14.6360656,47.2615385 L12.134174,63.2654457 L0,63.2654457 L10.8832282,0.125030525 L21.8915511,0.125030525 Z M136.728373,32.2578755 C134.601765,35.5086691 133.726103,39.6346764 134.601765,40.8849817 C135.477427,42.2603175 137.353846,40.2598291 139.605549,37.0090354 C141.794704,33.8485416 143.156169,30.451686 142.425418,29.0015319 L142.357629,28.8820513 C141.481967,27.5067155 138.980076,29.0070818 136.728373,32.2578755 Z M130.223455,7.25177045 C130.598739,12.1279609 125.344767,17.1291819 118.464565,18.2544567 C111.459269,19.3797314 105.454729,16.2539683 105.079445,11.3777778 C104.579067,6.5015873 109.833039,1.5003663 116.838335,0.375091575 C123.718537,-0.75018315 129.723077,2.25054945 130.223455,7.25177045 Z" /><path fill="#FF001A" stroke="#E20613" stroke-width=".006" d="M33.901 0L96.198 0 96.198 13.503 33.901 13.503z" /><path fill="#FFF" stroke="#FFF" stroke-width=".02" d="M48.7868852,2.37557998 L48.7868852,8.62710623 C48.9119798,9.87741148 48.6617907,10.5025641 47.661034,11.0026862 C47.1606557,11.2527473 46.6602774,11.3777778 46.0348045,11.3777778 C43.9081967,11.3777778 42.9074401,10.5025641 42.9074401,8.75213675 L42.9074401,2.5006105 L45.1591425,2.5006105 L45.1591425,8.75213675 C45.1591425,9.37728938 45.4093317,9.62735043 45.90971,9.62735043 C46.5351828,9.62735043 46.6602774,9.37728938 46.6602774,8.62710623 L46.6602774,2.37557998 L48.7868852,2.37557998 Z M77.6837327,2.12551893 C79.4350567,2.12551893 80.3107188,2.87570208 80.3107188,4.25103785 C80.3107188,4.5010989 80.3107188,4.75115995 80.1856242,5.12625153 L78.3092055,5.12625153 L78.3092055,4.5010989 L78.3092055,4.5010989 C78.3092055,3.87594628 78.0590164,3.62588523 77.5586381,3.62588523 C77.1833544,3.62588523 76.8080706,4.0009768 76.8080706,4.5010989 C76.8080706,5.001221 77.0582598,5.25128205 77.8088272,5.5013431 L78.8095839,6.0014652 C79.9354351,6.5015873 80.5609079,7.25177045 80.5609079,8.5020757 C80.5609079,10.2525031 79.4350567,11.2527473 77.1833544,11.2527473 C75.3069357,11.2527473 74.3061791,10.3775336 74.3061791,8.75213675 C74.3061791,8.37704518 74.3061791,8.25201465 74.4312736,7.87692308 L76.3076923,7.87692308 L76.3076923,8.62710623 L76.3076923,8.62710623 C76.3076923,9.37728938 76.5578815,9.75238095 77.1833544,9.75238095 C77.8088272,9.75238095 78.184111,9.37728938 78.184111,8.87716728 C78.184111,8.37704518 77.9339218,8.0019536 77.5586381,7.75189255 L76.682976,7.37680098 C75.1818411,6.75164835 74.6814628,6.12649573 74.6814628,4.75115995 C74.6814628,3.0007326 75.6822194,2.12551893 77.6837327,2.12551893 Z M38.2789407,2.37557998 L38.2789407,9.5023199 L40.7808323,9.5023199 L40.7808323,11.1277167 L36.0272383,11.1277167 L36.0272383,2.37557998 L38.2789407,2.37557998 Z M55.2918033,2.37557998 C56.4176545,2.37557998 56.9180328,2.62564103 57.2933165,3.12576313 C57.4184111,3.62588523 57.5435057,4.12600733 57.5435057,4.62612943 C57.5435057,5.62637363 57.1682219,6.25152625 56.2925599,6.5015873 C57.4184111,6.87667888 57.9187894,7.5018315 57.9187894,8.75213675 C57.9187894,10.2525031 57.1682219,11.1277167 55.5419924,11.1277167 L51.7891551,11.1277167 L51.7891551,2.37557998 L55.2918033,2.37557998 Z M65.1742749,2.37557998 L65.1742749,4.0009768 L62.5472888,4.0009768 L62.5472888,5.87643468 L64.9240858,5.87643468 L64.9240858,7.5018315 L62.5472888,7.5018315 L62.5472888,9.5023199 L65.2993695,9.5023199 L65.2993695,11.1277167 L60.2955864,11.1277167 L60.2955864,2.37557998 L65.1742749,2.37557998 Z M70.0529634,2.37557998 L70.0529634,9.5023199 L72.554855,9.5023199 L72.554855,11.1277167 L67.801261,11.1277167 L67.801261,2.37557998 L70.0529634,2.37557998 Z M85.3145019,2.37557998 L85.3145019,5.75140415 L86.8156368,2.37557998 L89.0673392,2.37557998 L87.065826,6.12649573 L89.442623,11.1277167 L86.9407314,11.1277167 L85.3145019,7.25177045 L85.3145019,11.1277167 L83.0627995,11.1277167 L83.0627995,2.37557998 L85.3145019,2.37557998 Z M93.570744,2.37557998 L93.570744,11.1277167 L91.3190416,11.1277167 L91.3190416,2.37557998 L93.570744,2.37557998 Z M54.6663304,7.25177045 L54.0408575,7.25177045 L54.0408575,9.62735043 L54.6663304,9.62735043 C55.2918033,9.62735043 55.5419924,9.25225885 55.5419924,8.5020757 C55.5419924,7.62686203 55.2918033,7.25177045 54.6663304,7.25177045 Z M54.5412358,3.75091575 L54.0408575,3.75091575 L54.0408575,5.87643468 L54.5412358,5.87643468 C55.1667087,5.87643468 55.4168979,5.5013431 55.4168979,4.87619048 C55.4168979,4.12600733 55.1667087,3.75091575 54.5412358,3.75091575 Z" /></g></svg></a></div></div><div id="componentsNavigationNavbar174505252Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://kurierlubelski.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="17" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1092194567"><div id="atomsNavigationIconsDropdownUser1141003116" class="atomsNavigationIconsDropdownUser"><a href="https://kurierlubelski.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://kurierlubelski.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser1141003116',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown1092194567',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://kurierlubelski.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="16" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://kurierlubelski.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="15" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="14" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="13" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1513593198" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1513593198Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1513593198More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks1513593198Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/wiadomosci" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/lublin/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/lublin/">Lublin
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/pulawy/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/pulawy/">Puławy
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/krasnik/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/krasnik/">Kraśnik
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/janow-lubelski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/janow-lubelski/">Janów Lubelski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/chelm/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/chelm/">Chełm
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/opole-lubelskie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/opole-lubelskie/">Opole Lubelskie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/zamosc/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/zamosc/">Zamość
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/biala-podlaska/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/biala-podlaska/">Biała Podlaska
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/swidnik/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/swidnik/">Świdnik
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/hrubieszow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/hrubieszow/">Hrubieszów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/bilgoraj/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/bilgoraj/">Biłgoraj
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/krasnystaw/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/krasnystaw/">Krasnystaw
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/lubartow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/lubartow/">Lubartów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/lukow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/lukow/">Łuków
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/parczew/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/parczew/">Parczew
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/radzyn-podlaski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/radzyn-podlaski/">Radzyń Podlaski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/ryki/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/ryki/">Ryki
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/tomaszow-lubelski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/tomaszow-lubelski/">Tomaszów Lubelski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/wlodawa/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/wlodawa/">Włodawa
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/leczna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/leczna/">Łęczna
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.kurierlubelski.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.kurierlubelski.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Kup prenumeratę - oferta
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.kurierlubelski.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/koronawirus" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/koronawirus">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/sport" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/sport">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/motofakty/">
Na drogach
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-lubelskie" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="11" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-lubelskie">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=KL&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=KL&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/ogłoszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar174505252Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar174505252',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen563286874">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://kurierlubelski.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="186" height="64" viewBox="0 0 186 64"><defs /><g fill="none"><path fill="#005CA8" stroke="#005CA8" stroke-width=".007" d="M21.8915511,0.125030525 L17.1379571,32.7579976 C22.0557377,29.5775336 24.2976671,24.6140822 26.384744,19.52836 L26.7222297,18.7028388 C26.7783838,18.5651608 26.8345243,18.427459 26.890701,18.2897662 L27.2285939,17.4639805 C27.5677175,16.6388278 27.9117276,15.8163614 28.2713745,15.003663 L37.7785624,23.0056166 C33.7755359,30.1323565 28.7717528,34.758486 22.8923077,37.7592186 C26.7702396,53.3880342 34.651198,51.1374847 37.2781841,40.2598291 L42.2819672,21.2551893 L54.0408575,21.2551893 L48.9119798,43.6356532 C47.0355612,52.5128205 55.2918033,50.8874237 57.7936948,42.635409 L63.4229508,21.5052503 L75.3069357,21.5052503 L70.6784363,39.759707 C67.9263556,50.3873016 73.5556116,50.3873016 80.1856242,36.7589744 L85.4395965,21.5052503 L95.0718789,21.5052503 L93.8209332,31.1326007 L99.7003783,21.2551893 L105.329634,21.3802198 C105.20454,24.8810745 106.955864,26.7565324 109.457755,21.3802198 L122.217402,21.2551893 C120.090794,31.5076923 111.459269,58.2642247 123.218159,47.8866911 C125.219672,30.007326 132.475158,20.5050061 142.607818,21.5052503 C145.234805,21.7553114 148.987642,24.756044 149.613115,30.2573871 C149.738209,40.2598291 142.10744,43.6356532 137.854224,48.5118437 C142.732913,53.1379731 153.991425,49.762149 159.995965,21.2551893 L171.62976,21.2551893 L169.002774,33.0080586 L174.256747,21.2551893 L182.01261,21.2551893 C182.512989,23.8808303 183.63884,25.3811966 185.390164,25.8813187 L185.390164,37.7592186 C183.63884,39.1345543 182.137705,40.009768 180.761665,40.2598291 C178.384868,40.6349206 176.25826,39.3846154 174.381841,37.384127 L163.373518,63.2654457 L152.865574,63.2654457 L154.867087,48.6368742 C149.112736,55.7636142 143.358386,61.3899878 138.354603,63.2654457 C136.227995,64.0156288 133.976293,63.8905983 131.974779,63.2654457 C129.472888,62.1401709 127.221185,59.1394383 125.469861,54.1382173 C120.090794,59.3894994 115.58739,62.390232 112.084741,63.2654457 C111.459269,63.5155067 110.95889,63.5155067 110.333417,63.5155067 C109.833039,63.5155067 109.207566,63.3904762 108.707188,63.2654457 C103.57831,61.7650794 102.20227,52.637851 105.329634,37.5091575 C103.077932,41.6351648 100.701135,42.0102564 98.4494325,38.5094017 L88.3167718,63.2654457 L77.9339218,63.2654457 L79.9354351,48.5118437 C74.5563682,56.5137973 69.8027743,61.8901099 66.0499369,63.2654457 C64.9240858,63.5155067 63.7982346,63.5155067 62.6723834,63.2654457 C60.6708701,62.390232 59.0446406,59.3894994 58.1689786,54.1382173 C55.1667087,57.7641026 49.7876419,62.5152625 45.2842371,63.2654457 L42.5321564,63.2654457 C39.6549811,62.640293 37.5283733,59.3894994 37.5283733,51.6376068 C34.4010088,56.6388278 31.5238335,60.014652 28.7717528,61.7650794 C27.3957125,62.640293 26.0196721,63.1404151 24.7687264,63.1404151 C23.0174023,63.1404151 21.3911728,62.390232 20.0151324,60.8898657 C17.76343,58.3892552 15.8870113,53.7631258 14.6360656,47.2615385 L12.134174,63.2654457 L0,63.2654457 L10.8832282,0.125030525 L21.8915511,0.125030525 Z M136.728373,32.2578755 C134.601765,35.5086691 133.726103,39.6346764 134.601765,40.8849817 C135.477427,42.2603175 137.353846,40.2598291 139.605549,37.0090354 C141.794704,33.8485416 143.156169,30.451686 142.425418,29.0015319 L142.357629,28.8820513 C141.481967,27.5067155 138.980076,29.0070818 136.728373,32.2578755 Z M130.223455,7.25177045 C130.598739,12.1279609 125.344767,17.1291819 118.464565,18.2544567 C111.459269,19.3797314 105.454729,16.2539683 105.079445,11.3777778 C104.579067,6.5015873 109.833039,1.5003663 116.838335,0.375091575 C123.718537,-0.75018315 129.723077,2.25054945 130.223455,7.25177045 Z" /><path fill="#FF001A" stroke="#E20613" stroke-width=".006" d="M33.901 0L96.198 0 96.198 13.503 33.901 13.503z" /><path fill="#FFF" stroke="#FFF" stroke-width=".02" d="M48.7868852,2.37557998 L48.7868852,8.62710623 C48.9119798,9.87741148 48.6617907,10.5025641 47.661034,11.0026862 C47.1606557,11.2527473 46.6602774,11.3777778 46.0348045,11.3777778 C43.9081967,11.3777778 42.9074401,10.5025641 42.9074401,8.75213675 L42.9074401,2.5006105 L45.1591425,2.5006105 L45.1591425,8.75213675 C45.1591425,9.37728938 45.4093317,9.62735043 45.90971,9.62735043 C46.5351828,9.62735043 46.6602774,9.37728938 46.6602774,8.62710623 L46.6602774,2.37557998 L48.7868852,2.37557998 Z M77.6837327,2.12551893 C79.4350567,2.12551893 80.3107188,2.87570208 80.3107188,4.25103785 C80.3107188,4.5010989 80.3107188,4.75115995 80.1856242,5.12625153 L78.3092055,5.12625153 L78.3092055,4.5010989 L78.3092055,4.5010989 C78.3092055,3.87594628 78.0590164,3.62588523 77.5586381,3.62588523 C77.1833544,3.62588523 76.8080706,4.0009768 76.8080706,4.5010989 C76.8080706,5.001221 77.0582598,5.25128205 77.8088272,5.5013431 L78.8095839,6.0014652 C79.9354351,6.5015873 80.5609079,7.25177045 80.5609079,8.5020757 C80.5609079,10.2525031 79.4350567,11.2527473 77.1833544,11.2527473 C75.3069357,11.2527473 74.3061791,10.3775336 74.3061791,8.75213675 C74.3061791,8.37704518 74.3061791,8.25201465 74.4312736,7.87692308 L76.3076923,7.87692308 L76.3076923,8.62710623 L76.3076923,8.62710623 C76.3076923,9.37728938 76.5578815,9.75238095 77.1833544,9.75238095 C77.8088272,9.75238095 78.184111,9.37728938 78.184111,8.87716728 C78.184111,8.37704518 77.9339218,8.0019536 77.5586381,7.75189255 L76.682976,7.37680098 C75.1818411,6.75164835 74.6814628,6.12649573 74.6814628,4.75115995 C74.6814628,3.0007326 75.6822194,2.12551893 77.6837327,2.12551893 Z M38.2789407,2.37557998 L38.2789407,9.5023199 L40.7808323,9.5023199 L40.7808323,11.1277167 L36.0272383,11.1277167 L36.0272383,2.37557998 L38.2789407,2.37557998 Z M55.2918033,2.37557998 C56.4176545,2.37557998 56.9180328,2.62564103 57.2933165,3.12576313 C57.4184111,3.62588523 57.5435057,4.12600733 57.5435057,4.62612943 C57.5435057,5.62637363 57.1682219,6.25152625 56.2925599,6.5015873 C57.4184111,6.87667888 57.9187894,7.5018315 57.9187894,8.75213675 C57.9187894,10.2525031 57.1682219,11.1277167 55.5419924,11.1277167 L51.7891551,11.1277167 L51.7891551,2.37557998 L55.2918033,2.37557998 Z M65.1742749,2.37557998 L65.1742749,4.0009768 L62.5472888,4.0009768 L62.5472888,5.87643468 L64.9240858,5.87643468 L64.9240858,7.5018315 L62.5472888,7.5018315 L62.5472888,9.5023199 L65.2993695,9.5023199 L65.2993695,11.1277167 L60.2955864,11.1277167 L60.2955864,2.37557998 L65.1742749,2.37557998 Z M70.0529634,2.37557998 L70.0529634,9.5023199 L72.554855,9.5023199 L72.554855,11.1277167 L67.801261,11.1277167 L67.801261,2.37557998 L70.0529634,2.37557998 Z M85.3145019,2.37557998 L85.3145019,5.75140415 L86.8156368,2.37557998 L89.0673392,2.37557998 L87.065826,6.12649573 L89.442623,11.1277167 L86.9407314,11.1277167 L85.3145019,7.25177045 L85.3145019,11.1277167 L83.0627995,11.1277167 L83.0627995,2.37557998 L85.3145019,2.37557998 Z M93.570744,2.37557998 L93.570744,11.1277167 L91.3190416,11.1277167 L91.3190416,2.37557998 L93.570744,2.37557998 Z M54.6663304,7.25177045 L54.0408575,7.25177045 L54.0408575,9.62735043 L54.6663304,9.62735043 C55.2918033,9.62735043 55.5419924,9.25225885 55.5419924,8.5020757 C55.5419924,7.62686203 55.2918033,7.25177045 54.6663304,7.25177045 Z M54.5412358,3.75091575 L54.0408575,3.75091575 L54.0408575,5.87643468 L54.5412358,5.87643468 C55.1667087,5.87643468 55.4168979,5.5013431 55.4168979,4.87619048 C55.4168979,4.12600733 55.1667087,3.75091575 54.5412358,3.75091575 Z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen563286874CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen563286874AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"kurierlubelski","categoryName":"zdrowie","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.0/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen563286874', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"kurierlubelski"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5c1b6fd23b7d9a000df40e1b.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'673a16779fb305b0',m:'98588b2e1b31b0c16d952650b4ae226f9e80c8c6-1627097614-1800-ASqEwUiIou2AdkG+E7hBxoEF4mD7mQwU0k2SGH3QOEPLgyXlS/XLRfEVzLDDxCz47t/eVZ8a4g7nyvPjcG27AXfoSHJ0/puPbGaoIpaXqSHZLRUP87MZKTnqbB/141uzi7yQabwPXrFNnkiB97GdeMk5kcGa4C75TS7YgwomjT7hwjfksrITGClMfFwrDqrv3RN18D+tjbdyOFig96eMMaa9GS2KZpjBS+w6yUdxiGtw',s:[0xee778b6f75,0x2fdbdc2b5b],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"673a16779fb305b0","token":"83bc67f3701a4be79017ea1560e6a636","version":"2021.7.0","si":10}'></script>
</body>
</html>
