<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js?xns=1" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin> <link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();
    </script><script>
  __tcfapi('addEventListener', 2, (tcData, success) => {
    let consentStatus = null;
    let consentMsg = null;
    try {
      if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
        if (tcData.purpose) {
          consentMsg = 'ConsentObject_Exist';
          consentStatus = tcData.purpose.consents[1] === true;
        } else {
          if (tcData.gdprApplies) {
            consentMsg = 'ConsentObject_Not_Exist';
          } else {
            consentMsg = 'Bot';
          }
        }
        window.PPEvents.queue.push(() => {
          var event = window.PPEvents.getEvent('PurposesConsents');
          event.setAction(PPEvents.actionType.ACTION);
          event.appendParam('consent1', consentStatus);
          event.appendParam('consentMsg', consentMsg);
          window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
        });
        __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
      consentMsg = 'TCF_API_Error';
      window.PPEvents.queue.push(() => {
        var event = window.PPEvents.getEvent('PurposesConsents');
        event.setAction(PPEvents.actionType.ACTION);
        event.appendParam('consent1', consentStatus);
        event.appendParam('consentMsg', consentMsg);
        window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
      });
    }
  });
</script>
<script>
  const config = JSON.parse('{"headerBidding":{"enabled":true,"kv":{"sendAllBids":false},"adServer":{"defaultCurrency":"USD"},"bidders":{"defaultTimeout":1100,"defaultCurrency":"USD","list":[{"name":"visx","currency":"USD"},{"name":"appnexus"}]},"uuid":{"aliasSyncEnabled":true,"auctionDelay":50,"providers":[{"name":"id5Id","params":{"partner":1087}}]},"adUnits":{"gora1":{"bidders":{"criteo":{"networkId":2715},"connectad":{"siteId":1035574,"networkId":10047},"sspBC":{"id":"003","tmax":250,"siteId":"236206"}},"mediaTypes":{"banner":{"sizes":[[728,90],[750,100],[750,200],[980,200],[750,300],[980,300],[970,250]]}}},"prawa1":{"bidders":{"criteo":{"networkId":2715},"sspBC":{"id":"036","tmax":250,"siteId":"236206"},"connectad":{"siteId":1035574,"networkId":10047}},"mediaTypes":{"banner":{"sizes":[[300,250],[300,600]]}}},"prawa2":{"bidders":{"criteo":{"networkId":2715},"teads":{"pageId":123279,"placementId":133949},"sspBC":{"id":"037","tmax":250,"siteId":"236206"},"connectad":{"siteId":1035574,"networkId":10047},"appnexus":{"placementId":"14430657"}},"mediaTypes":{"banner":{"sizes":[[300,125],[300,250],[300,600]]}}},"srodek1":{"bidders":{"criteo":{"networkId":2715},"teads":{"pageId":107667,"placementId":116957},"sspBC":{"id":"011","tmax":250,"siteId":"236206"},"connectad":{"siteId":1035574,"networkId":10047},"appnexus":{"placementId":"14430660"}},"mediaTypes":{"banner":{"sizes":[[728,90],[300,250],[750,100],[750,200],[750,300],[1,1]]}}},"srodek2":{"bidders":{"criteo":{"networkId":2715},"sspBC":{"id":"015","tmax":250,"siteId":"236206"},"connectad":{"siteId":1035574,"networkId":10047},"appnexus":{"placementId":"14430661"}},"mediaTypes":{"banner":{"sizes":[[728,90],[300,250],[750,100],[750,200],[750,300]]}}}}}}');
  window.PPAdsConfig = window.PPAdsConfig ? {...window.PPAdsConfig, ...config} : config;
</script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/5c/10/20523697_719868633_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/5c/10/20523697_719868633_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Kurier Lubelski">
<meta property="fb:pages" content="320989808200">
<meta name="description" content="W jaki sposób sprawdzić, jak długie są kolejki NFZ do nefrologa w woj. lubelskim? Przedstawiamy zestawienie określonych miejsc, gdzie na 7.06.2022 przyjmują lekarze. Warto również zwracać uwagę na możliwość wizyty na NFZ w szpitalach i innych placówkach medycznych, gdzie czas oczekiwania może być krótszy. Kolejki NFZ w województwie lubelskim do nefrologa potrafią być jednak bardzo długie. Sprawdź, gdzie czas oczekiwania na wizytę do lekarza specjalisty na NFZ jest najkrótszy, aby długo nie czekać w kolejce.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/art-art/5c/10/20523697_719868633_small.jpg">
<title>Kolejki NFZ w woj. lubelskim do nefrologa. Dane aktualne na 7.06.2022 | Kurier Lubelski</title>
<link rel="canonical" href="https://kurierlubelski.pl/kolejki-nfz-w-woj-lubelskim-do-nefrologa-dane-aktualne-na-7062022/ar/c14p1-20523697">
<meta name="keywords" content="NFZ, nefrolog ">
<meta property="og:title" content="Kolejki NFZ w woj. lubelskim do nefrologa. Dane aktualne na 7.06.2022">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Kurier Lubelski">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/art-art/5c/10/20523697_719868633_original.jpg">
<meta property="og:image:height" content="968">
<meta property="og:image:width" content="1920">
<meta property="og:url" content="https://kurierlubelski.pl/kolejki-nfz-w-woj-lubelskim-do-nefrologa-dane-aktualne-na-7062022/ar/c14p1-20523697">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Kolejki NFZ w woj. lubelskim do nefrologa. Dane aktualne na 7.06.2022">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/art-art/5c/10/20523697_719868633_full.jpg">
<meta property="article:published_time" content="2022-06-07T19:23:06.000000+02:00">
<meta property="article:modified_time" content="2022-06-07T19:23:06.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/Kurierlubelskipl/">
<meta property="article:author" content="Redakcja online">
<meta property="article:tag" content="NFZ">
<meta property="article:tag" content="nefrolog ">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/kurierlubelski.pl\/kolejki-nfz-w-woj-lubelskim-do-nefrologa-dane-aktualne-na-7062022\/ar\/c14p1-20523697","headline":"Kolejki NFZ w woj. lubelskim do nefrologa. Dane aktualne na 7.06.2022","description":"W jaki sposób sprawdzić, jak długie są kolejki NFZ do nefrologa w woj. lubelskim? Przedstawiamy zestawienie określonych miejsc, gdzie na 7.06.2022 przyjmują lekarze. Warto również zwracać uwagę na możliwość wizyty na NFZ w szpitalach i innych placówkach medycznych, gdzie czas oczekiwania może być krótszy. Kolejki NFZ w województwie lubelskim do nefrologa potrafią być jednak bardzo długie. Sprawdź, gdzie czas oczekiwania na wizytę do lekarza specjalisty na NFZ jest najkrótszy, aby długo nie czekać w kolejce.","datePublished":"2022-06-07T19:23:06.000000+02:00","dateModified":"2022-06-07T19:23:06.000000+02:00","author":{"@type":"Person","name":"Redakcja online"},"publisher":{"@type":"Organization","name":"Kurier Lubelski","logo":{"@type":"ImageObject","url":"https:\/\/s-nsk.ppstatic.pl\/assets\/nsk\/v1.125.5\/images\/_sites\/logo\/png\/og_image\/kurierlubelski.png","height":{"@type":"QuantitativeValue","value":630},"width":{"@type":"QuantitativeValue","value":1200}}},"image":{"@type":"ImageObject","url":"https:\/\/d-art.ppstatic.pl\/kadry\/art-art\/5c\/10\/20523697_719868633_full.jpg","height":968,"width":1920}}</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:kurierlubelski,region:lubelskie,typstr:artykul_nowy,kat:zdrowie"},"yieldbirdadf":{"mkv":"serwis:kurierlubelski,region:lubelskie,typstr:artykul_nowy,kat:zdrowie"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.55.12/js/main.hb.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"kurierlubelski","categoryName":"zdrowie","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.125.5');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.55.12/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"native":{"firstReplicaOnArticle":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}},"nativeprawa":{"firstReplica":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}}}});
          });
  })();


  window.addEventListener('DOMContentLoaded', () => {
    __tcfapi('addEventListener', 2, (tcData, success) => {
      try {
        if (success
          && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
          && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
            && tcData.purpose.consents[1]))
        ) {
          PPAds.queue.push(() => PPAds.app.finish());
          __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
        }
      } catch (error) {
        console.error('TCF API Error', error);
      }
    });
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "kurierlubelski");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lubelskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["zdrowie"]);
             PPAds.app.getSlotTemplate().appendTargeting('sekcja', "stronazdrowia");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "20523697");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL06"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', []);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "1");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
             PPAds.app.getSlotTemplate().appendTargeting('tagi', ["nfz","nefrolog"]);
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,55,230;--primary-light:114,148,255;--secondary:38,90,255;--secondary-dark:0,55,230;--secondary-light:114,148,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/bundles/5de9cce59fa46f4cdb512bda0d26c85b.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/bundles/5de9cce59fa46f4cdb512bda0d26c85b.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/images/_sites/favicon/png/180/kurierlubelski.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/images/_sites/favicon/png/32/kurierlubelski.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/images/_sites/favicon/png/16/kurierlubelski.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/images/_sites/favicon/ico/kurierlubelski.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/images/_sites/favicon/ico/kurierlubelski.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_kurierlubelski.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-M376GV');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M376GV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'bPzgHQrP47HP9rxQlszugoZQXmcRS69D6svXx6qUCuf.j7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/css/modifiers/color-set-concat.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/PPG_lazyload.min.js" defer data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;articles_vertical&quot;:{&quot;200&quot;:&quot;small_v&quot;,&quot;301&quot;:&quot;mini_v&quot;,&quot;400&quot;:&quot;medium_v&quot;,&quot;600&quot;:&quot;large_v&quot;,&quot;750&quot;:&quot;xlarge_v&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/apps/jsLazyLoad.js" defer></script>
<script>
  document.notSupportedRedirectPage = 'https://kurierlubelski.pl/niewspierana-przegladarka';

  window.loadJsModule = async (url, script, id, className, data) => {
    await import(url);
    (new Content[script](id, className)).init(data);
  }
</script>
</head>
<body class="nsk body--new">
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel930393103"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug939207809', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel930393103","slotName":"gora1","slotReplica":""}
);
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strona zdrowia" href="https://kurierlubelski.pl/zdrowie" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="450" height="64" viewBox="0 0 450 64"><defs /><path fill="#00A1A9" d="M14.08,10.1485714 C23.9542857,10.1485714 27.4278095,15.3592381 27.4278095,23.9535238 L27.4278095,26.7878095 L18.4685714,26.7878095 L18.4685714,23.496381 C18.4685714,20.2049524 17.1885714,18.4678095 14.08,18.4678095 C10.9714286,18.4678095 9.78285714,20.1135238 9.78285714,22.5820952 L9.78285714,23.4049524 C9.78285714,25.8735238 11.0628571,27.5192381 14.6285714,29.9878095 L18.2857143,32.9135238 C25.3257143,38.4899048 27.7935238,40.8670476 27.7935238,47.9984762 L27.7935238,49.735619 C27.7935238,58.0548571 23.4057143,63.4491429 13.8057143,63.4491429 C4.57142857,63.4491429 -4.61852778e-14,58.1462857 -4.61852778e-14,49.2784762 L-4.61852778e-14,43.8841905 L9.05142857,43.8841905 L9.05142857,49.735619 C9.05142857,53.392 10.5142857,55.1291429 13.7142857,55.1291429 C16.9142857,55.1291429 18.2857143,53.5748571 18.2857143,50.4670476 L18.2857143,49.0041905 C18.2857143,46.4441905 16.9142857,44.7984762 12.3428571,41.2327619 L8.50285714,38.215619 C3.10857143,34.0099048 0.365714286,30.6278095 0.365714286,24.136381 L0.365714286,22.856381 C0.365714286,15.4506667 4.57142857,10.1485714 14.08,10.1485714 Z M100.16,10.1485714 C110.125714,10.1485714 114.970667,16.5478095 114.970667,25.8735238 L114.970667,47.7241905 C114.970667,56.9577143 110.125714,63.4491429 100.16,63.4491429 C90.1028571,63.4491429 85.2571429,56.9577143 85.2571429,47.7241905 L85.2571429,25.8735238 C85.2571429,16.5478095 90.1028571,10.1485714 100.16,10.1485714 Z M174.00381,10.1485714 C183.878095,10.1485714 187.718095,15.2678095 187.718095,24.6849524 L187.718095,62.7177143 L177.660952,62.7177143 L177.660952,58.4205714 L177.386667,58.4205714 C176.106667,60.5234286 173.820952,63.4491429 169.158095,63.4491429 C162.118857,63.4491429 158.553143,59.4270476 158.553143,50.375619 L158.553143,46.4441905 C158.553143,37.8499048 163.581714,35.3813333 170.438095,32.3649524 C176.56381,29.7135238 177.660952,28.5249524 177.660952,26.056381 L177.660952,23.6792381 C177.660952,20.0220952 176.655238,18.4678095 173.638095,18.4678095 C170.438095,18.4678095 169.158095,20.2049524 169.158095,23.7706667 L169.158095,28.8906667 L160.016,28.8906667 L160.016,24.5020952 C160.016,15.816381 163.764571,10.1485714 174.00381,10.1485714 Z M320.777905,-1.79056769e-12 C331.84,-1.79056769e-12 336.594286,7.04 336.594286,16.7306667 L336.594286,46.7184762 C336.594286,56.3177143 331.84,63.4491429 320.777905,63.4491429 C309.806476,63.4491429 305.05219,56.3177143 305.05219,46.7184762 L305.05219,16.7306667 C305.05219,7.04 309.806476,-1.79056769e-12 320.777905,-1.79056769e-12 Z M245.19619,0.731428571 C256.350476,0.731428571 260.281905,7.77142857 260.281905,17.3706667 L260.281905,46.0784762 C260.281905,55.5862857 256.350476,62.7177143 245.19619,62.7177143 L229.105524,62.7177143 L229.105524,0.731428571 L245.19619,0.731428571 Z M437.486476,0.731428571 L449.280762,62.7177143 L438.583619,62.7177143 L436.663619,51.3813333 L425.600762,51.3813333 L423.772952,62.7177143 L413.898667,62.7177143 L425.600762,0.731428571 L437.486476,0.731428571 Z M47.527619,0.731428571 L47.527619,10.88 L53.8361905,10.88 L53.8361905,18.5592381 L47.527619,18.5592381 L47.527619,51.7470476 C47.527619,53.8491429 48.3504762,54.5805714 50.6361905,54.5805714 L53.8361905,54.5805714 L53.8361905,62.7177143 L49.5390476,62.7177143 C40.487619,62.7177143 37.5619048,59.5177143 37.5619048,51.1984762 L37.5619048,18.5592381 L33.8140952,18.5592381 L33.8140952,10.88 L37.5619048,10.88 L37.5619048,0.731428571 L47.527619,0.731428571 Z M78.7809524,10.5142857 L78.7809524,22.3078095 L75.9466667,22.3078095 C72.2895238,22.3078095 70.7352381,24.0457143 70.7352381,27.5192381 L70.7352381,62.7177143 L60.6780952,62.7177143 L60.6780952,10.88 L70.7352381,10.88 L70.7352381,16.1820952 L70.9180952,16.1820952 C71.7409524,13.8057143 73.8438095,10.6971429 78.7809524,10.5142857 Z M141.83619,10.1485714 C148.144762,10.1485714 151.619048,14.1714286 151.619048,23.2220952 L151.619048,62.7177143 L141.561905,62.7177143 L141.561905,23.6792381 C141.561905,20.4792381 140.647619,18.376381 137.173333,18.376381 C133.699048,18.376381 132.601905,20.4792381 132.601905,23.6792381 L132.601905,62.7177143 L122.545524,62.7177143 L122.545524,10.88 L132.601905,10.88 L132.601905,16.1820952 L132.784762,16.1820952 C134.064762,13.1657143 136.441905,10.1485714 141.83619,10.1485714 Z M221.805714,0.731428571 L221.805714,9.23428571 L205.348571,54.2148571 L221.165714,54.2148571 L221.165714,62.7177143 L194.469333,62.7177143 L194.469333,54.2148571 L210.834286,9.23428571 L196.115048,9.23428571 L196.115048,0.731428571 L221.805714,0.731428571 Z M283.216,0.731428571 C293.729524,0.731428571 297.569524,5.94285714 297.569524,14.6285714 L297.569524,22.5820952 C297.569524,29.256381 295.192381,33.1885714 289.249524,34.5584762 L299.215238,62.7177143 L288.24381,62.7177143 L278.460952,34.2841905 L278.460952,62.7177143 L268.038857,62.7177143 L268.038857,0.731428571 L283.216,0.731428571 Z M352.945524,0.731428571 L357.791238,40.0441905 L357.882667,40.0441905 L363.094095,0.731428571 L371.596952,0.731428571 L377.35619,40.0441905 L377.446857,40.0441905 L382.201905,0.731428571 L390.979048,0.731428571 L382.933333,62.7177143 L373.05981,62.7177143 L366.934095,24.4106667 L366.841905,24.4106667 L360.991238,62.7177143 L351.208381,62.7177143 L342.889143,0.731428571 L352.945524,0.731428571 Z M407.696762,0.731428571 L407.696762,62.7177143 L397.273905,62.7177143 L397.273905,0.731428571 L407.696762,0.731428571 Z M177.660952,36.6613333 C176.838095,37.575619 176.015238,38.0327619 172.632381,39.8613333 C169.52381,41.6899048 168.609524,42.9699048 168.609524,46.7184762 L168.609524,49.9184762 C168.609524,53.1177143 169.52381,55.4034286 172.998095,55.4034286 C176.655238,55.4034286 177.660952,53.1177143 177.660952,49.9184762 L177.660952,36.6613333 Z M100.16,18.4678095 C96.7771429,18.4678095 95.3142857,20.7535238 95.3142857,24.3192381 L95.3142857,49.2784762 C95.3142857,52.8434286 96.7771429,55.1291429 100.16,55.1291429 C103.451429,55.1291429 104.914286,52.8434286 104.914286,49.2784762 L104.914286,24.3192381 C104.914286,20.7535238 103.451429,18.4678095 100.16,18.4678095 Z M320.777905,8.68571429 C317.120762,8.68571429 315.475048,11.3371429 315.475048,15.0849524 L315.475048,48.3641905 C315.475048,52.1127619 317.120762,54.7634286 320.777905,54.7634286 C324.525714,54.7634286 326.17219,52.1127619 326.17219,48.3641905 L326.17219,15.0849524 C326.17219,11.3371429 324.525714,8.68571429 320.777905,8.68571429 Z M243.91619,9.23428571 L239.528381,9.23428571 L239.528381,54.2148571 L243.91619,54.2148571 C248.213333,54.2148571 249.859048,51.655619 249.859048,47.9070476 L249.859048,15.4506667 C249.859048,11.7942857 248.213333,9.23428571 243.91619,9.23428571 Z M431.177905,18.1935238 L431.086476,18.1935238 L426.971429,43.0613333 L435.29219,43.0613333 L431.177905,18.1935238 Z M281.936,9.23428571 L278.460952,9.23428571 L278.460952,28.5249524 L281.936,28.5249524 C285.501714,28.5249524 287.055238,26.696381 287.055238,23.4049524 L287.055238,14.2628571 C287.055238,10.88 285.501714,9.23428571 281.936,9.23428571 Z" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Kurier Lubelski" href="https://kurierlubelski.pl" class="atomsNavigationBreadcrumbs__link">Kurier Lubelski</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Zdrowie" href="https://kurierlubelski.pl/zdrowie" class="atomsNavigationBreadcrumbs__link">Zdrowie</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Kolejki NFZ w woj.&hellip;</span></li></ul></div></nav><script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kurier Lubelski",
            "item": "https://kurierlubelski.pl"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Zdrowie",
            "item": "https://kurierlubelski.pl/zdrowie"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Kolejki NFZ w woj. lubelskim do nefrologa. Dane aktualne na 7.06.2022"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1988824606"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Kolejki NFZ w woj. lubelskim do nefrologa. Dane aktualne na 7.06.2022</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/redakcja-online/au/205845><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/78/8a/62848040ceb92_icon.jpg" alt="Redakcja online" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Redakcja online</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2022-06-07T19:23:06+02:00" title="2022-06-07 19:23:06">
7 czerwca 2022, 19:23
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery15945129"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/art-art/5c/10/20523697_719868633_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://kurierlubelski.pl/kolejki-nfz-w-woj-lubelskim-do-nefrologa-dane-aktualne-na-7062022/gh/c14p1-20523697" title="Termin do lekarza specjalisty na NFZ może być bardzo odległy. Zobacz, jakie są kolejki NFZ, aby szybko umówić się na wizytę do lekarza specjalisty." data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/art-art/5c/10/20523697_719868633_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/art-art/5c/10/20523697_719868633_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/art-art/5c/10/20523697_719868633_medium.jpg" alt="Termin do lekarza specjalisty na NFZ może być bardzo odległy. Zobacz, jakie są kolejki NFZ, aby szybko umówić się na wizytę do lekarza specjalisty." width="1920" height="968" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
Termin do lekarza specjalisty na NFZ może być bardzo odległy. Zobacz, jakie są kolejki NFZ, aby szybko umówić się na wizytę do lekarza specjalisty.
</span><span class="componentsArticleGallery__author">istockphoto.com/hisa nishiya</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsArticleMediaTools component" data-event-position-context="atomsArticleMediaTools"><div class="atomsCommentsExposition component" data-event-position-context="atomsCommentsExposition"><span class="atomsCommentsExposition__label" data-event-position-attr="atomsCommentsExposition__label" aria-hidden="true">Dodaj komentarz:</span><button class="atomsCommentsExposition__btn" data-event-position-attr="atomsCommentsExposition__btn" data-comment-toggle title="Dodaj komentarz"><span class="atomsCommentsExposition__icon" data-event-position-attr="atomsCommentsExposition__icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,4 L4,4 C2.897,4 2,4.897 2,6 L2,21.999925 C2,22.5522097 2.44771525,22.999925 3,22.999925 C3.21638048,22.999925 3.42692351,22.9297405 3.600024,22.799907 L7.333,20 L20,20 C21.103,20 22,19.103 22,18 L22,6 C22,4.897 21.103,4 20,4 Z M20,18 L6.667,18 L4,20 L4,6 L20,6 L20,18 Z" /></svg></span></button></div><div class="atomsArticleMediaTools__socialShare" data-event-position-attr="atomsArticleMediaTools__socialShare"><span class="atomsArticleMediaTools__labelShare" data-event-position-attr="atomsArticleMediaTools__labelShare">Udostępnij:</span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.facebook.com/sharer/sharer.php?u=https://kurierlubelski.pl/kolejki-nfz-w-woj-lubelskim-do-nefrologa-dane-aktualne-na-7062022/ar/c14p1-20523697" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Podziel się artykułem na Facebooku" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.facebook.com/sharer/sharer.php?u%3Dhttps://kurierlubelski.pl/kolejki-nfz-w-woj-lubelskim-do-nefrologa-dane-aktualne-na-7062022/ar/c14p1-20523697,link_title=Podziel_sie_artykulem_na_Facebooku"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></span></a></span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.twitter.com/share?url=https://kurierlubelski.pl/kolejki-nfz-w-woj-lubelskim-do-nefrologa-dane-aktualne-na-7062022/ar/c14p1-20523697" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Opublikuj artykuł na Twitterze" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.twitter.com/share?url%3Dhttps://kurierlubelski.pl/kolejki-nfz-w-woj-lubelskim-do-nefrologa-dane-aktualne-na-7062022/ar/c14p1-20523697,link_title=Opublikuj_artykul_na_Twitterze"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.8508176,8.48526371 C18.8613169,8.63715412 18.8613169,8.78904454 18.8613169,8.94233486 C18.8613169,13.61314 15.3055413,19 8.80365176,19 L8.80365176,18.9972002 C6.882973,19 5.00219172,18.4498347 3.38529378,17.4125002 C3.66457615,17.4460981 3.94525843,17.462897 4.22664067,17.463597 C5.8183402,17.4649969 7.3645426,16.9309306 8.61676356,15.9474927 C7.10415904,15.9187945 5.77774276,14.9325567 5.31437201,13.4927476 C5.84423856,13.5949412 6.3902041,13.5739425 6.91027127,13.4318515 C5.26117537,13.0986725 4.07475026,11.649764 4.07475026,9.96707018 C4.07475026,9.95167115 4.07475026,9.93697208 4.07475026,9.922273 C4.56611924,10.1959557 5.11628451,10.3478461 5.67904899,10.3646451 C4.12584703,9.3266106 3.64707725,7.26034103 4.58501805,5.644843 C6.37970476,7.85320361 9.02763762,9.19571887 11.8701582,9.3378099 C11.5852762,8.11008739 11.9744516,6.8235686 12.8927936,5.96052308 C14.3165038,4.62220755 16.5556624,4.69080322 17.893978,6.1138134 C18.685628,5.95772325 19.4443801,5.66724159 20.1387363,5.25566757 C19.8748529,6.07391592 19.3225878,6.76897205 18.5848344,7.21064417 C19.2854901,7.12804938 19.9700469,6.94046122 20.6147062,6.65417929 C20.1401362,7.3653344 19.5423739,7.9847953 18.8508176,8.48526371 Z" /></svg></span></a></span></div></div><div class="atomsArticleLead component" data-event-position-context="atomsArticleLead">W jaki sposób sprawdzić, jak długie są kolejki NFZ do nefrologa w woj. lubelskim? Przedstawiamy zestawienie określonych miejsc, gdzie na 7.06.2022 przyjmują lekarze. Warto również zwracać uwagę na możliwość wizyty na NFZ w szpitalach i innych placówkach medycznych, gdzie czas oczekiwania może być krótszy. Kolejki NFZ w województwie lubelskim do nefrologa potrafią być jednak bardzo długie. Sprawdź, gdzie czas oczekiwania na wizytę do lekarza specjalisty na NFZ jest najkrótszy, aby długo nie czekać w kolejce.</div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel2098903581"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1526755993', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel2098903581","slotName":"srodek1","slotReplica":""}
);
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1836134910"><div class="md"><p>Kolejki NFZ do nefrologa w województwie lubelskim mogą być znacznie dłuższe, niż nam się wydaje. Do którego nefrologa termin oczekiwania na wizytę na NFZ jest najkrótszy? Kiedy nie trzeba zwracać uwagi na długie terminy przyjęć i skorzystać z pomocy na NFZ bez kolejki? Gdzie znajdują się informacje na temat czasu oczekiwania na wizytę na NFZ do nefrologa w województwie lubelskim? W naszym artykule znajdziesz przydatne informacje, które dotyczą kolejek NFZ i terminów wizyt do nefrologa w województwie lubelskim.</p><p><strong>UWAGA!</strong> Informacje o pierwszym wolnym terminie udzielenia świadczenia oraz dotyczące danych statystycznych mogą być nieaktualne z powodu zawieszenia obowiązków sprawozdawczych w okresie zagrożenia epidemicznego i epidemii.*</p><h2><strong>NEFROLOG w woj. lubelskim: kolejki NFZ i terminy leczenia</strong></h2><p>Wygląda na to, że zgodnie z danymi z NFZ, specjaliści przyjmują od ręki.</p></div><div class="md"><h3><strong>Niepubliczny Zakład Opieki Zdrowotnej &quot;Zdrowie&quot; S.C. Izabela Dorota Anasiewicz-Kostrzewa, Maria Kokoszka (Poradnia Nefrologiczna)</strong></h3><ul><li>Adres: Jana Pawła Ii 5, Janów lubelski
</li><li>Najbliższy termin możliwej wizyty: <strong>3.06.2022</strong> (dane z dnia 2.06.2022)
</li><li>Liczba osób w kolejce: 1
</li><li>Telefon: <a href="tel:+48%2015%20872%2030%2099" rel="nofollow">+48 15 872 30 99</a></li></ul><h3><strong>Centrum Medyczno-Diagnostyczne Sp.Zo.O. (Poradnia Nefrologiczna Dla Dzieci)</strong></h3><ul><li>Adres: Międzyrzecka 66, Łuków
</li><li>Najbliższy termin możliwej wizyty: <strong>29.06.2022</strong> (dane z dnia 3.06.2022)
</li><li>Liczba osób w kolejce: 1
</li><li>Telefon: <a href="tel:+48%2025%20633%2035%2055" rel="nofollow">+48 25 633 35 55</a></li></ul><h3><strong>&quot;Puls&quot; Spółka Z Ograniczoną Odpowiedzialnością (Poradnia Nefrologiczna)</strong></h3><ul><li>Adres: Jana Pawła Ii 19, Zamość
</li><li>Najbliższy termin możliwej wizyty: <strong>18.07.2022</strong> (dane z dnia 3.06.2022)
</li><li>Liczba osób w kolejce: 16
</li><li>Telefon: <a href="tel:+48%2084%20530%2037%2043" rel="nofollow">+48 84 530 37 43</a></li></ul></div><div class="componentsAdsContent" id="componentsAdsContent717311656">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel591958381"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodekreplika1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug558787637', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel591958381","slotName":"srodekreplika","slotReplica":1}
);
</script></div>
</div><div class="md"></div><div class="md"><h3><strong>Arion Szpitale Spółka Z Ograniczoną Odpowiedzialnością (Poradnia Nefrologiczna)</strong></h3><ul><li>Adres: Pojaska 5, Biłgoraj
</li><li>Najbliższy termin możliwej wizyty: <strong>21.07.2022</strong> (dane z dnia 5.06.2022)
</li><li>Liczba osób w kolejce: 7
</li><li>Telefon: <a href="tel:+48%2084%20688%2021%2023" rel="nofollow">+48 84 688 21 23</a></li></ul><h3><strong>Samodzielny Publiczny Wojewódzki Szpital Specjalistyczny W Chełmie (Poradnia Nefrologiczna)</strong></h3><ul><li>Adres: Szpitalna 53 B, Chełm
</li><li>Najbliższy termin możliwej wizyty: <strong>2.08.2022</strong> (dane z dnia 3.06.2022)
</li><li>Liczba osób w kolejce: 47
</li><li>Telefon: <a href="tel:+48%2082%20562%2031%2000" rel="nofollow">+48 82 562 31 00</a></li></ul></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">To może Cię zainteresować</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/myjesz-zeby-robisz-to-zle-sprawdz-ktore-najczestsze-bledy-przy-myciu-zebow-popelniasz/ar/c14-13937827" data-event-position-el="link" data-event-params="link_url=/myjesz-zeby-robisz-to-zle-sprawdz-ktore-najczestsze-bledy-przy-myciu-zebow-popelniasz/ar/c14-13937827"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/c1/d7/5d1c95e26e328_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/myjesz-zeby-robisz-to-zle-sprawdz-ktore-najczestsze-bledy-przy-myciu-zebow-popelniasz/ar/c14-13937827"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/myjesz-zeby-robisz-to-zle-sprawdz-ktore-najczestsze-bledy-przy-myciu-zebow-popelniasz/ar/c14-13937827">10 błędów, które popełniamy przy myciu zębów</span></a></li></ul></section><div class="md"><h3><strong>Samodzielny Publiczny Zakład Opieki Zdrowotnej W Puławach (Poradnia Nefrologiczna)</strong></h3><ul><li>Adres: Bema 1, Puławy
</li><li>Najbliższy termin możliwej wizyty: <strong>18.08.2022</strong> (dane z dnia 3.06.2022)
</li><li>Liczba osób w kolejce: 1
</li><li>Telefon: <a href="tel:+48%2081%20450%2023%2035" rel="nofollow">+48 81 450 23 35</a></li></ul><h3><strong>Uniwersytecki Szpital Dziecięcy W Lublinie (Poradnia Nefrologiczna Dla Dzieci)</strong></h3><ul><li>Adres: Prof. Antoniego Gębali 6, Lublin
</li><li>Najbliższy termin możliwej wizyty: <strong>12.10.2022</strong> (dane z dnia 3.06.2022)
</li><li>Liczba osób w kolejce: 174
</li><li>Telefon: <a href="tel:+48%2081%20718%2055%2017" rel="nofollow">+48 81 718 55 17</a></li></ul></div><div class="md"><h3><strong>Samodzielny Publiczny Zakład Opieki Zdrowotnej W Kraśniku (Poradnia Nefrologiczna)</strong></h3><ul><li>Adres: Niepodległości 25, Kraśnik
</li><li>Najbliższy termin możliwej wizyty: <strong>4.11.2022</strong> (dane z dnia 2.06.2022)
</li><li>Liczba osób w kolejce: 34
</li><li>Telefon: <a href="tel:+48%2081%20825%2048%2059" rel="nofollow">+48 81 825 48 59</a></li></ul><h3><strong>Samodzielny Publiczny Szpital Wojewódzki Im. Papieża Jana Pawła Ii W Zamościu (Poradnia Nefrologiczna)</strong></h3><ul><li>Adres: Aleje Jana Pawła 10, Zamość
</li><li>Najbliższy termin możliwej wizyty: <strong>14.11.2022</strong> (dane z dnia 3.06.2022)
</li><li>Liczba osób w kolejce: 85
</li><li>Telefon: <a href="tel:+48%2084%20677%2032%2018" rel="nofollow">+48 84 677 32 18</a></li></ul></div><div class="componentsAdsContent" id="componentsAdsContent1940971153">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1304135408"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodekreplika2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1996116920', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1304135408","slotName":"srodekreplika","slotReplica":2}
);
</script></div>
</div><div class="md"><h3><strong>Samodzielny Publiczny Zakład Opieki Zdrowotnej W Lubartowie (Poradnia Nefrologiczna)</strong></h3><ul><li>Adres: Cicha 14, Lubartów
</li><li>Najbliższy termin możliwej wizyty: <strong>14.11.2022</strong> (dane z dnia 6.06.2022)
</li><li>Liczba osób w kolejce: 35
</li><li>Telefon: <a href="tel:+48%2081%20855%2020%2041" rel="nofollow">+48 81 855 20 41</a></li></ul></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">To może Cię zainteresować</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/przez-te-choroby-gorzej-sie-ucza-twoje-dziecko-tez-ja-ma/ar/c14-13450245" data-event-position-el="link" data-event-params="link_url=/przez-te-choroby-gorzej-sie-ucza-twoje-dziecko-tez-ja-ma/ar/c14-13450245"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/25/73/5c6417ecf1389_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/przez-te-choroby-gorzej-sie-ucza-twoje-dziecko-tez-ja-ma/ar/c14-13450245"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/przez-te-choroby-gorzej-sie-ucza-twoje-dziecko-tez-ja-ma/ar/c14-13450245">Przez te choroby gorzej się uczą. Twoje dziecko też ją ma?</span></a></li></ul></section><div class="md"><h3><strong>Wojewódzki Szpital Specjalistyczny Im. Stefana Kardynała Wyszyńskiego Samodzielny Publiczny Zakład Opieki Zdrowotnej W Lublinie (Poradnia Nefrologiczna)</strong></h3><ul><li>Adres: Al. Kraśnicka 100, Lublin
</li><li>Najbliższy termin możliwej wizyty: <strong>15.12.2022</strong> (dane z dnia 3.06.2022)
</li><li>Liczba osób w kolejce: 136
</li><li>Telefon: <a href="tel:815374171%20815322630" rel="nofollow">815374171 815322630</a></li></ul><h3><strong>Davita Spółka Z Ograniczoną Odpowiedzialnością (Poradnia Nefrologiczna Biała Podlaska)</strong></h3><ul><li>Adres: Terebelska 57-65, Biała podlaska
</li><li>Najbliższy termin możliwej wizyty: <strong>21.12.2022</strong> (dane z dnia 3.06.2022)
</li><li>Liczba osób w kolejce: 56
</li><li>Telefon: <a href="tel:+48%2083%20342%2083%2054" rel="nofollow">+48 83 342 83 54</a></li></ul></div><div class="md"><h3><strong>Samodzielny Publiczny Szpital Kliniczny Nr 4 W Lublinie (Poradnia Nefrologiczna)</strong></h3><ul><li>Adres: Dr. K. Jaczewskiego 8, Lublin
</li><li>Najbliższy termin możliwej wizyty: <strong>5.04.2023</strong> (dane z dnia 2.06.2022)
</li><li>Liczba osób w kolejce: 134
</li><li>Telefon: <a href="tel:+48%2081%20724%2045%2005" rel="nofollow">+48 81 724 45 05</a></li></ul></div><div class="componentsPromotionsArticlePromotedList component" data-event-position-context="componentsPromotionsArticlePromotedList" data-event-name="componentsPromotionsArticlePromotedList" data-event-type="click" id="componentsPromotionsArticlePromotedList845947629"><div class="componentsPromotionsArticlePromotedList__wrapper"><div class="componentsPromotionsArticlePromotedList__titleWrapper"><span class="componentsPromotionsArticlePromotedList__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1A1A1A" d="M12 2.124c.47 0 .718.191.945.43l.297.322c.211.218.47.425.906.532.478.118.824.03 1.133-.078l.258-.095c.337-.12.66-.201 1.108.034.417.22.548.504.638.821l.073.28c.087.332.203.688.594 1.035.336.297.654.392.952.443l.434.06c.326.052.624.147.892.535s.251.7.184 1.023l-.097.427c-.06.298-.083.629.076 1.048.159.419.396.652.638.835l.355.256c.265.197.484.42.541.887.053.439-.085.703-.276.944l-.265.31c-.21.25-.416.544-.475 1.033-.06.49.069.824.214 1.117l.182.365c.128.28.2.57.043.982-.166.438-.432.602-.736.73l-.268.105c-.32.127-.66.287-.959.718-.297.432-.326.807-.331 1.151l-.004.288c-.012.33-.07.636-.42.947-.351.31-.663.332-.991.303l-.287-.03c-.343-.037-.718-.053-1.182.19-.465.244-.664.562-.828.865l-.138.253c-.163.287-.357.531-.813.643-.49.121-.784-.034-1.082-.232l-.228-.153c-.274-.18-.59-.348-1.083-.348s-.808.168-1.082.348l-.228.153c-.298.198-.592.353-1.083.232-.457-.112-.652-.357-.816-.644l-.21-.383a1.789 1.789 0 00-.753-.734 1.786 1.786 0 00-1.03-.202l-.436.045c-.328.028-.64.007-.993-.306s-.412-.62-.424-.95l-.008-.437a1.786 1.786 0 00-.325-.999c-.296-.43-.636-.588-.956-.715l-.269-.106c-.304-.127-.57-.292-.737-.732-.18-.474-.061-.784.1-1.104l.124-.244c.146-.294.274-.627.215-1.116-.06-.489-.264-.782-.475-1.033l-.18-.208c-.232-.272-.422-.545-.361-1.046.056-.467.276-.689.54-.885l.235-.168c.28-.2.573-.435.759-.925.186-.49.124-.86.046-1.197l-.065-.28c-.067-.323-.084-.635.182-1.02.266-.386.564-.481.89-.532l.433-.061c.3-.051.618-.148.954-.446.393-.348.51-.705.598-1.038l.073-.28c.09-.316.22-.6.635-.818.446-.234.768-.153 1.105-.032l.258.094c.31.108.657.195 1.136.077.436-.107.696-.315.907-.532l.297-.322c.227-.24.474-.43.944-.43zm0 2.317l-1.647.986-1.918-.107-1 1.638-1.747.796-.125 1.916-1.176 1.517.779 1.754-.338 1.89 1.506 1.192.58 1.829 1.887.356 1.364 1.35L12 18.996l1.835.563 1.364-1.351 1.886-.356.58-1.83 1.506-1.191-.337-1.89.778-1.755-1.175-1.516-.125-1.915-1.747-.797-1.001-1.639-1.917.108-1.647-.986zm3.89 8.62a2 2 0 11-2.83 2.828 2 2 0 012.83-2.828zM14.83 9.17a.75.75 0 01.073.977l-.073.084-4.596 4.596a.75.75 0 01-1.133-.976l.073-.084 4.596-4.596a.75.75 0 011.06 0zm-.71 4.95a.5.5 0 10.707.707.5.5 0 00-.707-.707zm-3.182-6.01a2 2 0 11-2.828 2.828 2 2 0 012.828-2.828zM9.172 9.17a.5.5 0 10.707.708.5.5 0 00-.707-.707z" /></svg></span><h2 class="componentsPromotionsArticlePromotedList__title">Uzupełnij domową apteczkę</h2></div><div class="componentsPromotionsArticlePromotedList__list" id="componentsPromotionsArticlePromotedList845947629List"><div data-event-position-index="1" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/91143202#pid%3D1947&cid%3D36828&crid%3D342535,link_title=INSPORTLINE_PODUSZKA_MASUJACA_DO_MASAZU_REHABILITACYJNA_CUSCINETTO,tags=ceneo.insportline.zdrowie.p_ceneo_promoted_uploader.domowa_apteczka.poduszki_koce_i_materace_lecznicze.artykuly_medyczne_i_rehabilitacyjne.p_automatyzacja"><span class="atomsPromotionsListOffer__label">miejsce #1</span><a href="https://www.ceneo.pl/91143202#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="INSPORTLINE PODUSZKA MASUJĄCA DO MASAŻU REHABILITACYJNA CUSCINETTO" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/e7/6d/il2206071615_719862263_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Insportline</p><a href="https://www.ceneo.pl/91143202#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
INSPORTLINE PODUSZKA MASUJĄCA DO MASAŻU REHABILITACYJNA CUSCINETTO
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">260,36 zł</span><span class="atomsPromotionsListOffer__newPrice">65,00 zł</span><span class="atomsPromotionsListOffer__dicount">-75%</span></div></div><div data-event-position-index="2" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/98958664#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Urzadzenie_do_mierzenia_pulsu_Alecto_ACS-31,tags=ceneo.zdrowie.urzadzenia_do_mierzenia_pulsu_i_saturacji_krwi.p_ceneo_promoted_uploader.domowa_apteczka.artykuly_medyczne_i_rehabilitacyjne.p_automatyzacja.alecto"><span class="atomsPromotionsListOffer__label">miejsce #2</span><a href="https://www.ceneo.pl/98958664#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Urządzenie do mierzenia pulsu Alecto ACS-31" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/e7/6d/il2206071615_719862171_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Alecto</p><a href="https://www.ceneo.pl/98958664#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Urządzenie do mierzenia pulsu Alecto ACS-31
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">150,00 zł</span><span class="atomsPromotionsListOffer__newPrice">49,00 zł</span><span class="atomsPromotionsListOffer__dicount">-67%</span></div></div><div data-event-position-index="3" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/54837929#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Arnigel_zel_z_arnika_na_siniaki_stluczenia_i_urazy_45g,tags=leki_bez_recepty.ceneo.zdrowie.p_ceneo_promoted_uploader.domowa_apteczka.p_automatyzacja.boiron"><span class="atomsPromotionsListOffer__label">miejsce #3</span><a href="https://www.ceneo.pl/54837929#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Arnigel żel z arniką na siniaki, stłuczenia i urazy 45g" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/b6/09/il2206011015_718900777_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Boiron</p><a href="https://www.ceneo.pl/54837929#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Arnigel żel z arniką na siniaki, stłuczenia i urazy 45g
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">19,18 zł</span><span class="atomsPromotionsListOffer__newPrice">7,40 zł</span><span class="atomsPromotionsListOffer__dicount">-61%</span></div></div><div data-event-position-index="4" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/27716844#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Enterol_Probiotyk_250mg_20kaps.,tags=zdrowie.biocodex.ceneo.leki_bez_recepty.domowa_apteczka.p_automatyzacja.p_ceneo_promoted_uploader"><span class="atomsPromotionsListOffer__label">miejsce #4</span><a href="https://www.ceneo.pl/27716844#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Enterol Probiotyk 250mg 20kaps." rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/11/9a/il20210322_642727769_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Biocodex</p><a href="https://www.ceneo.pl/27716844#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Enterol Probiotyk 250mg 20kaps.
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">42,98 zł</span><span class="atomsPromotionsListOffer__newPrice">20,27 zł</span><span class="atomsPromotionsListOffer__dicount">-53%</span></div></div><div data-event-position-index="5" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/55196458#pid%3D1947&cid%3D36828&crid%3D342535,link_title=BOIRON_Allium_cepa_9_CH_granulki_4g,tags=zdrowie.ceneo.boiron.domowa_apteczka.p_automatyzacja.homeopatia.p_ceneo_promoted_uploader"><span class="atomsPromotionsListOffer__label">miejsce #5</span><a href="https://www.ceneo.pl/55196458#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="BOIRON, Allium cepa 9 CH granulki, 4g" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/22/fa/il2206071315_719838941_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Boiron</p><a href="https://www.ceneo.pl/55196458#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
BOIRON, Allium cepa 9 CH granulki, 4g
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">13,75 zł</span><span class="atomsPromotionsListOffer__newPrice">10,60 zł</span><span class="atomsPromotionsListOffer__dicount">-23%</span></div></div><div data-event-position-index="6" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/95912523#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Armedical_Poduszka_Ortopedyczna_Ledzwiowa_-_Czarna_Exclusive_Support,tags=ceneo.zdrowie.armedical.p_ceneo_promoted_uploader.domowa_apteczka.poduszki_koce_i_materace_lecznicze.artykuly_medyczne_i_rehabilitacyjne.p_automatyzacja"><span class="atomsPromotionsListOffer__label">miejsce #6</span><a href="https://www.ceneo.pl/95912523#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Armedical Poduszka Ortopedyczna Lędźwiowa - Czarna „Exclusive Support”" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/e7/6d/il2206071615_719862255_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">ARmedical</p><a href="https://www.ceneo.pl/95912523#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Armedical Poduszka Ortopedyczna Lędźwiowa - Czarna „Exclusive Support”
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">158,40 zł</span><span class="atomsPromotionsListOffer__newPrice">126,99 zł</span><span class="atomsPromotionsListOffer__dicount">-20%</span></div></div><div data-event-position-index="7" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/31116636#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Boiron_Histaminum_30CH_M_4_g,tags=zdrowie.ceneo.boiron.domowa_apteczka.p_automatyzacja.homeopatia.p_ceneo_promoted_uploader"><span class="atomsPromotionsListOffer__label">miejsce #7</span><a href="https://www.ceneo.pl/31116636#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Boiron Histaminum 30CH M 4 g" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/b9/aa/il20210621_656153689_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Boiron</p><a href="https://www.ceneo.pl/31116636#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Boiron Histaminum 30CH M 4 g
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">16,59 zł</span><span class="atomsPromotionsListOffer__newPrice">13,30 zł</span><span class="atomsPromotionsListOffer__dicount">-20%</span></div></div><div data-event-position-index="8" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/25542708#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Omron_C28P,tags=omron.ceneo.zdrowie.p_ceneo_promoted_uploader.domowa_apteczka.inhalatory_i_akcesoria.artykuly_medyczne_i_rehabilitacyjne.p_automatyzacja"><span class="atomsPromotionsListOffer__label">miejsce #8</span><a href="https://www.ceneo.pl/25542708#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Omron C28P" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/0e/f2/il20210504_649090415_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Omron</p><a href="https://www.ceneo.pl/25542708#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Omron C28P
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">279,00 zł</span><span class="atomsPromotionsListOffer__newPrice">234,99 zł</span><span class="atomsPromotionsListOffer__dicount">-16%</span></div></div><div data-event-position-index="9" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/16755869#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Gum-med_Termofor_gumowy_w_pokrowcu_dla_dzieci_Pingwinek,tags=zdrowie.ceneo.artykuly_medyczne_i_rehabilitacyjne.domowa_apteczka.kej.p_automatyzacja.termofory.p_ceneo_promoted_uploader"><span class="atomsPromotionsListOffer__label">miejsce #9</span><a href="https://www.ceneo.pl/16755869#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Gum-med Termofor gumowy w pokrowcu dla dzieci Pingwinek" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/62/e6/il2206051315_719522847_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Kej</p><a href="https://www.ceneo.pl/16755869#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Gum-med Termofor gumowy w pokrowcu dla dzieci Pingwinek
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">21,65 zł</span><span class="atomsPromotionsListOffer__newPrice">18,54 zł</span><span class="atomsPromotionsListOffer__dicount">-14%</span></div></div><div data-event-position-index="10" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/78035073#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Microlife_Neb_Pro,tags=zdrowie.ceneo.inhalatory_i_akcesoria.artykuly_medyczne_i_rehabilitacyjne.microlife.domowa_apteczka.p_automatyzacja.p_ceneo_promoted_uploader"><span class="atomsPromotionsListOffer__label">miejsce #10</span><a href="https://www.ceneo.pl/78035073#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Microlife Neb Pro" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/74/f0/il2201151715_696863097_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Microlife</p><a href="https://www.ceneo.pl/78035073#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Microlife Neb Pro
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">187,90 zł</span><span class="atomsPromotionsListOffer__newPrice">180,36 zł</span></div></div></div><button class="componentsPromotionsArticlePromotedList__imgNavigation componentsPromotionsArticlePromotedList__imgNavigation--next js-visible" id="componentsPromotionsArticlePromotedList845947629Next" data-event-position-el="nextBtn"></button><button class="componentsPromotionsArticlePromotedList__imgNavigation componentsPromotionsArticlePromotedList__imgNavigation--prev" id="componentsPromotionsArticlePromotedList845947629Prev" data-event-position-el="prevBtn"></button></div><div class="componentsPromotionsArticlePromotedList__bottom"><span class="componentsPromotionsArticlePromotedList__promotedNote">Materiały promocyjne partnera</span></div></div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/components/promotions/article/promoted-list.js', 
  'components/promotions/article/promoted-list', 
  'componentsPromotionsArticlePromotedList845947629', 
  'componentsPromotionsArticlePromotedList', 
  {"links":[{},{},{},{},{},{},{},{},{},{}]}
);
</script><div class="md"></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsBanner component" data-event-position-context="atomsPromotionsBanner" id="atomsPromotionsBanner257204831" data-event-name="atomsPromotionsBanner" data-event-type="click"><a class="atomsPromotionsBanner__link" href="/okazje"><img class="atomsPromotionsBanner__img lazyload lazyloadImage" src="https://d-pa.ppstatic.pl/frames/pa-def/e7/d9/il20220602_719066675_large.jpg" data-src="https://d-pa.ppstatic.pl/frames/pa-def/e7/d9/il20220602_719066675_large.jpg" data-image-type="articles" alt="Okazje" width="1178" height="160" /></a></div></div></div><div class="md"><p><em>* Podstawa prawna: Ustawa z dnia 31 marca 2020 r. o zmianie niektórych ustaw w zakresie systemu ochrony zdrowia związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19 (Dz. U. poz. 567), art.15 pkt. 4 dot. art.7 b pkt 1 ustawy z dnia 2 marca 2020 r. o szczególnych rozwiązaniach związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19, innych chorób zakaźnych oraz wywołanych nimi sytuacji kryzysowych (Dz. U. poz. 374).</em></p></div><div class="atomsSocialmediaExposition component" data-event-position-context="atomsSocialmediaExposition" data-event-name="atomsSocialmediaExposition" data-event-type="click"><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1637648657-1" name="atomsSocialmediaExposition1637648657" checked /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1637648657-1">FACEBOOK</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style="display:block"><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Facebooku!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Publikujemy najciekawsze artykuły, wydarzenia i konkursy. Jesteśmy tam gdzie nasi czytelnicy!</p></div><a href="https://www.facebook.com/wwwstronazdrowia" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=https://www.facebook.com/wwwstronazdrowia,link_title=Polub_nas_na_Facebooku!">Polub nas na Facebooku!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1637648657-2" name="atomsSocialmediaExposition1637648657" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1637648657-2">TWITTER</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.8508176,8.48526371 C18.8613169,8.63715412 18.8613169,8.78904454 18.8613169,8.94233486 C18.8613169,13.61314 15.3055413,19 8.80365176,19 L8.80365176,18.9972002 C6.882973,19 5.00219172,18.4498347 3.38529378,17.4125002 C3.66457615,17.4460981 3.94525843,17.462897 4.22664067,17.463597 C5.8183402,17.4649969 7.3645426,16.9309306 8.61676356,15.9474927 C7.10415904,15.9187945 5.77774276,14.9325567 5.31437201,13.4927476 C5.84423856,13.5949412 6.3902041,13.5739425 6.91027127,13.4318515 C5.26117537,13.0986725 4.07475026,11.649764 4.07475026,9.96707018 C4.07475026,9.95167115 4.07475026,9.93697208 4.07475026,9.922273 C4.56611924,10.1959557 5.11628451,10.3478461 5.67904899,10.3646451 C4.12584703,9.3266106 3.64707725,7.26034103 4.58501805,5.644843 C6.37970476,7.85320361 9.02763762,9.19571887 11.8701582,9.3378099 C11.5852762,8.11008739 11.9744516,6.8235686 12.8927936,5.96052308 C14.3165038,4.62220755 16.5556624,4.69080322 17.893978,6.1138134 C18.685628,5.95772325 19.4443801,5.66724159 20.1387363,5.25566757 C19.8748529,6.07391592 19.3225878,6.76897205 18.5848344,7.21064417 C19.2854901,7.12804938 19.9700469,6.94046122 20.6147062,6.65417929 C20.1401362,7.3653344 19.5423739,7.9847953 18.8508176,8.48526371 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Twitterze!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Codziennie informujemy o ciekawostkach i aktualnych wydarzeniach.</p></div><a href="https://twitter.com/kurierlubelski" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=https://twitter.com/kurierlubelski,link_title=Obserwuj_nas_na_Twiterze!">Obserwuj nas na Twiterze!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1637648657-3" name="atomsSocialmediaExposition1637648657" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1637648657-3">KONTAKT</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.0092049,4 C21.1086907,4 22,4.89451376 22,5.99406028 L22,18.0059397 C22,19.1072288 21.1017876,20 20.0092049,20 L3.99079514,20 C2.89130934,20 2,19.1054862 2,18.0059397 L2,5.99406028 C2,4.8927712 2.89821238,4 3.99079514,4 L20.0092049,4 Z M20,7.849 L11.999904,14.2497271 L4,7.849 L4,18 L20,18 L20,7.849 Z M19.11,6 L4.89,6 L11.999904,11.6881022 L19.11,6 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Kontakt z redakcją</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Byłeś świadkiem ważnego zdarzenia? Widziałeś coś interesującego? Zrobiłeś ciekawe zdjęcie lub wideo?</p></div><a href="/kontakt" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=/kontakt,link_title=Napisz_do_nas!">Napisz do nas!</a></div></div></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="atomsVideoPlayerDailymotion" id="player-videobottom"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobottom","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[640,480]],"cct":true,"ht":0,"ifsie":false,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobottom');
    slot.setSource(PPAds.source.GAM_VIDEO, []);
  });
</script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/atoms/video/player-dailymotion.js', 
  'atoms/video/player-dailymotion', 
  'atomsVideoPlayerDailymotion1076690138', 
  'atomsVideoPlayerDailymotion', 
  {"player":{"id":"videobottom","video":"x8bgzwi","width":640,"height":480},"ads_enabled_for_article":true,"ads":{"enabled":true,"slot":"videobottom"},"className":"atomsVideoPlayerDailymotion"}
);
</script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Robotyka medyczna. Dlaczego jest ważna?
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "dailymotion");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1172097892" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo1172097892Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1172097892Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1172097892Container" class="atomsArticleStickyVideo__video"></div></section><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/atoms/article/sticky-video.js', 
  'atoms/article/sticky-video', 
  'atomsArticleStickyVideo1172097892', 
  'atomsArticleStickyVideo', 
  {"content_id":"componentsArticleContent1836134910","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"}
);
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo2119566621"><div class="adsSlotContainer "><div id="dfp-videobranding1"></div></div><div class="adsSlotContainer "><div id="dfp-videobranding2"></div></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});


  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/atoms/ads/branding-video.js', 
  'atoms/ads/branding-video', 
  'atomsAdsBrandingVideo2119566621', 
  'atomsAdsBrandingVideo', 
  
);
</script></div>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsArticleContent1836134910',
            'componentsArticleContent',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/',
            'components/article/content', 
            {"internal_domains":[]}
        );
    });
</script><div class="atomsArticleFoot atomsArticleFoot--withExtraPadding component" data-event-position-context="atomsArticleFoot" data-event-name="atomsArticleFoot" data-event-type="click" id="atomsArticleFoot990994699"><div class="atomsArticleFoot__copyright"><input class="atomsArticleFoot__toggle" data-event-position-attr="atomsArticleFoot__toggle" id="atomsArticleFoot990994699Toggle" type="checkbox"><label for="atomsArticleFoot990994699Toggle"></label><p class="atomsArticleFoot__note" data-event-position-attr="atomsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="atomsArticleFoot__tags" data-event-position-attr="atomsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/nefrolog" title="nefrolog " data-event-position-el="link" data-event-params="link_label=nefrolog_,index=2">nefrolog </a></li></ul></section></div><div class="atomsArticleFoot__tools"><button class="atomsArticleFoot__button atomsArticleFoot__button--color" data-event-position-attr="atomsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="atomsArticleFoot__icons" data-event-position-attr="atomsArticleFoot__icons"><button class="atomsArticleFoot__button atomsArticleFoot__button--share" data-event-position-attr="atomsArticleFoot__button" id="atomsArticleFoot990994699Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--facebook" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Podziel_sie_artykulem_na_Facebooku" id="atomsArticleFoot990994699Facebook" title="Podziel się artykułem na Facebooku"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--twitter" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Opublikuj_artykul_na_Twitterze" id="atomsArticleFoot990994699Twitter" title="Opublikuj artykuł na Twitterze"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--mail" data-event-position-attr="atomsArticleFoot__icon" id="atomsArticleFoot990994699Mail" title="Prześlij artykuł emailem"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsArticleFoot990994699',
            'atomsArticleFoot',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/',
            'atoms/article/foot', 
            {"add_url":"foot"}
        );
    });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1408389738"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1408389738Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1408389738Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1408389738LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1408389738ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1408389738Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie zostało tymczasowo wyłączone.
</span></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1528230069" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport754679458"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport754679458CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport754679458ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsReport754679458',
            'atomsCommentsReport',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/',
            'atoms/comments/report', 
            
        );
    });
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing1528230069NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1528230069Content"></div></section>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsListing1528230069',
            'atomsCommentsListing',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/',
            'atoms/comments/listing', 
            {"section_id":"atomsCommentsSection1408389738","article_id":"20523697","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
        );
    });
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1408389738LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/atoms/comments/section.js', 
  'atoms/comments/section', 
  'atomsCommentsSection1408389738', 
  'atomsCommentsSection', 
  {"add_url":"comments\/add","csrf_token":"qadbqj4pk1yDr-Y65rAMXEO3NkoVAuZwbm2un5ipAtM","article_id":"20523697"}
);
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel127666573"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-srodek2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1759723768', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel127666573","slotName":"srodek2","slotReplica":""}
);
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1487365912"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1211123712', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1487365912","slotName":"prawa1","slotReplica":""}
);
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid620524866"><div id="atomsHeader805989924" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader805989924title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid620524866ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Femerytury-po-waloryzacji-bedzie-w-br-druga-ile-teraz-dostaniesz-na-reke-od-lipca-z-pit-12-proc-dokladne-wyliczenia-netto-7062022%2Far%2Fc3-16204005" id="atomsListingArticleTile446452766" data-admin="art:22796657" data-article-id="22796657"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/emerytury-po-waloryzacji-bedzie-w-br-druga-ile-teraz-dostaniesz-na-reke-od-lipca-z-pit-12-proc-dokladne-wyliczenia-netto-7062022/ar/c3-16204005" title="Co z drugą waloryzacją? Ile zyskają emeryci na obniżce PIT do 12%" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/93/d6/62481c51124e6_o_xsmall.jpg" data-image-type="articles" alt="Co z drugą waloryzacją? Ile zyskają emeryci na obniżce PIT do 12%" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/emerytury-po-waloryzacji-bedzie-w-br-druga-ile-teraz-dostaniesz-na-reke-od-lipca-z-pit-12-proc-dokladne-wyliczenia-netto-7062022/ar/c3-16204005" title="Co z drugą waloryzacją? Ile zyskają emeryci na obniżce PIT do 12%"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Co z drugą waloryzacją? Ile zyskają emeryci na obniżce PIT do 12%
</h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Ftrujace-rosliny-dla-ludzi-i-zwierzat-w-domach-i-na-dzialkach-najbardziej-trujace-rosliny-w-polsce-7062022%2Far%2Fc1-13862608" id="atomsListingArticleTile964760599" data-admin="art:5761530" data-article-id="5761530"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/trujace-rosliny-dla-ludzi-i-zwierzat-w-domach-i-na-dzialkach-najbardziej-trujace-rosliny-w-polsce-7062022/ar/c1-13862608" title="Piękne, pachnące, popularne i trujące!" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/78/c3/60a0efd64742c_o_xsmall.jpg" data-image-type="articles" alt="Piękne, pachnące, popularne i trujące!" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/trujace-rosliny-dla-ludzi-i-zwierzat-w-domach-i-na-dzialkach-najbardziej-trujace-rosliny-w-polsce-7062022/ar/c1-13862608" title="Piękne, pachnące, popularne i trujące!"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Piękne, pachnące, popularne i trujące!
</h3></a></div><div data-event-position-index="3" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fsezon-alergiczny-w-polsce-sprawdz-kiedy-pyla-najbardziej-alergizujace-rosliny-oraz-jak-radzic-sobie-z-objawami-alergii%2Far%2Fc1-16421913" id="atomsListingArticleTile2050635722" data-admin="art:23141347" data-article-id="23141347"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/sezon-alergiczny-w-polsce-sprawdz-kiedy-pyla-najbardziej-alergizujace-rosliny-oraz-jak-radzic-sobie-z-objawami-alergii/ar/c1-16421913" title="Sezon alergiczny w Polsce. Sprawdź, kiedy pylą najbardziej alergizujące rośliny " data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a0/a0/629f42d68d939_o_xsmall.jpg" data-image-type="articles" alt="Sezon alergiczny w Polsce. Sprawdź, kiedy pylą najbardziej alergizujące rośliny " /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/sezon-alergiczny-w-polsce-sprawdz-kiedy-pyla-najbardziej-alergizujace-rosliny-oraz-jak-radzic-sobie-z-objawami-alergii/ar/c1-16421913" title="Sezon alergiczny w Polsce. Sprawdź, kiedy pylą najbardziej alergizujące rośliny "><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Sezon alergiczny w Polsce. Sprawdź, kiedy pylą najbardziej alergizujące rośliny
</h3></a></div><div data-event-position-index="4" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fsypiasz-przy-zapalonym-swietle-albo-wlaczasz-lampke-w-pokoju-dzieciecym-lepiej-przestan-bo-sprzyja-to-rozwojowi-cukrzycy-i%2Far%2Fc14-16146523" id="atomsListingArticleTile1618240608" data-admin="art:22720691" data-article-id="22720691"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/sypiasz-przy-zapalonym-swietle-albo-wlaczasz-lampke-w-pokoju-dzieciecym-lepiej-przestan-bo-sprzyja-to-rozwojowi-cukrzycy-i/ar/c14-16146523" title="Zgaś światło na noc! Spanie przy zapalonym świetle sprzyja rozwojowi cukrzycy" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/41/38/629f3c1c155eb_o_xsmall.jpg" data-image-type="articles" alt="Zgaś światło na noc! Spanie przy zapalonym świetle sprzyja rozwojowi cukrzycy" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/sypiasz-przy-zapalonym-swietle-albo-wlaczasz-lampke-w-pokoju-dzieciecym-lepiej-przestan-bo-sprzyja-to-rozwojowi-cukrzycy-i/ar/c14-16146523" title="Zgaś światło na noc! Spanie przy zapalonym świetle sprzyja rozwojowi cukrzycy"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zgaś światło na noc! Spanie przy zapalonym świetle sprzyja rozwojowi cukrzycy
</h3></a></div><div data-event-position-index="5" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fsyrop-z-kwiatow-czarnego-bzu-to-babciny-srodek-na-zdrowe-serce-i-piekna-skore-to-sie-dzieje-z-organizmem-gdy-regularnie-po%2Far%2Fc14-16418873" id="atomsListingArticleTile1458635222" data-admin="art:23135443" data-article-id="23135443"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/syrop-z-kwiatow-czarnego-bzu-to-babciny-srodek-na-zdrowe-serce-i-piekna-skore-to-sie-dzieje-z-organizmem-gdy-regularnie-po/ar/c14-16418873" title="Pij regularnie syrop z czarnego bzu, a szybko zauważysz efekty" data-icon-variant=withGallery data-native-image-link data-native-class-with-variant="atomsListingArticleTile__img--withGallery"><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f5/62/629f3ac764020_o_xsmall.jpg" data-image-type="articles" alt="Pij regularnie syrop z czarnego bzu, a szybko zauważysz efekty" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/syrop-z-kwiatow-czarnego-bzu-to-babciny-srodek-na-zdrowe-serce-i-piekna-skore-to-sie-dzieje-z-organizmem-gdy-regularnie-po/ar/c14-16418873" title="Pij regularnie syrop z czarnego bzu, a szybko zauważysz efekty" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Pij regularnie syrop z czarnego bzu, a szybko zauważysz efekty
</h3></a><div class="adsSlotContainer "><div id="dfp-native932c189bd927" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"932c189bd927","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1458635222"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '932c189bd927', 'atomsListingArticleTile1458635222'));</script></div><div data-event-position-index="6" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fogorki-kiszone-to-przysmak-nie-dla-kazdego-w-tych-schorzeniach-nalezy-ograniczac-jedzenie-kiszonek-dla-kogo-ogorki-kiszone-nie%2Far%2Fc14-16371815" id="atomsListingArticleTile1162267528" data-admin="art:23065341" data-article-id="23065341"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/ogorki-kiszone-to-przysmak-nie-dla-kazdego-w-tych-schorzeniach-nalezy-ograniczac-jedzenie-kiszonek-dla-kogo-ogorki-kiszone-nie/ar/c14-16371815" title="Kto powinien unikać jedzenia ogórków kiszonych?" data-icon-variant=withGallery data-native-image-link data-native-class-with-variant="atomsListingArticleTile__img--withGallery"><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5e/c4/629f38a654ef7_o_xsmall.jpg" data-image-type="articles" alt="Kto powinien unikać jedzenia ogórków kiszonych?" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/ogorki-kiszone-to-przysmak-nie-dla-kazdego-w-tych-schorzeniach-nalezy-ograniczac-jedzenie-kiszonek-dla-kogo-ogorki-kiszone-nie/ar/c14-16371815" title="Kto powinien unikać jedzenia ogórków kiszonych?" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Kto powinien unikać jedzenia ogórków kiszonych?
</h3></a><div class="adsSlotContainer "><div id="dfp-natived2f9d82329d8" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"d2f9d82329d8","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1162267528"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', 'd2f9d82329d8', 'atomsListingArticleTile1162267528'));</script></div><div data-event-position-index="7" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fdieta-z-niskim-indeksem-glikemicznym-wspiera-leczenie-cukrzycy-i-insulinoopornosci-oto-korzysci-wynikajace-ze-stosowania-diety%2Far%2Fc14-15979743" id="atomsListingArticleTile89088273" data-admin="art:22370271" data-article-id="22370271"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/dieta-z-niskim-indeksem-glikemicznym-wspiera-leczenie-cukrzycy-i-insulinoopornosci-oto-korzysci-wynikajace-ze-stosowania-diety/ar/c14-15979743" title="Dieta z niskim indeksem glikemicznym i korzyści z jej stosowania" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5f/83/629f34e8e2f05_o_xsmall.jpg" data-image-type="articles" alt="Dieta z niskim indeksem glikemicznym i korzyści z jej stosowania" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/dieta-z-niskim-indeksem-glikemicznym-wspiera-leczenie-cukrzycy-i-insulinoopornosci-oto-korzysci-wynikajace-ze-stosowania-diety/ar/c14-15979743" title="Dieta z niskim indeksem glikemicznym i korzyści z jej stosowania"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Dieta z niskim indeksem glikemicznym i korzyści z jej stosowania
</h3></a></div><div data-event-position-index="8" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fl4-na-dziecko-ile-platne-jest-zwolnienie-lekarskie-na-dziecko-ile-dni-l4-przysluguje-na-chore-dziecko%2Far%2Fc10-14600385" id="atomsListingArticleTile471277453" data-admin="art:19460349" data-article-id="19460349"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/l4-na-dziecko-ile-platne-jest-zwolnienie-lekarskie-na-dziecko-ile-dni-l4-przysluguje-na-chore-dziecko/ar/c10-14600385" title="L4 na dziecko. Ile dni zwolnienia przysługuje w ciągu roku?" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/12/3a/6192165f637ec_o_xsmall.jpg" data-image-type="articles" alt="L4 na dziecko. Ile dni zwolnienia przysługuje w ciągu roku?" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/l4-na-dziecko-ile-platne-jest-zwolnienie-lekarskie-na-dziecko-ile-dni-l4-przysluguje-na-chore-dziecko/ar/c10-14600385" title="L4 na dziecko. Ile dni zwolnienia przysługuje w ciągu roku?" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
L4 na dziecko. Ile dni zwolnienia przysługuje w ciągu roku?
<label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
28
</label></h3></a><div class="adsSlotContainer "><div id="dfp-native11ea2e285dd0" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"11ea2e285dd0","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile471277453"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '11ea2e285dd0', 'atomsListingArticleTile471277453'));</script></div><div data-event-position-index="9" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Faloes-do-picia-obniza-cukier-we-krwi-i-przyspiesza-odchudzanie-dlaczego-warto-siegac-po-wode-z-miazszem-aloesu-korzysci-sa%2Far%2Fc14-16421361" id="atomsListingArticleTile2085763558" data-admin="art:23140285" data-article-id="23140285"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/aloes-do-picia-obniza-cukier-we-krwi-i-przyspiesza-odchudzanie-dlaczego-warto-siegac-po-wode-z-miazszem-aloesu-korzysci-sa/ar/c14-16421361" title="Dlaczego warto sięgać po wodę z miąższem aloesu? Korzyści są ogromne" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/20/0a/629f2359da383_o_xsmall.jpg" data-image-type="articles" alt="Dlaczego warto sięgać po wodę z miąższem aloesu? Korzyści są ogromne" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/aloes-do-picia-obniza-cukier-we-krwi-i-przyspiesza-odchudzanie-dlaczego-warto-siegac-po-wode-z-miazszem-aloesu-korzysci-sa/ar/c14-16421361" title="Dlaczego warto sięgać po wodę z miąższem aloesu? Korzyści są ogromne"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Dlaczego warto sięgać po wodę z miąższem aloesu? Korzyści są ogromne
</h3></a></div></div></section><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1352042594"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug670256714', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1352042594","slotName":"prawa2","slotReplica":""}
);
</script></div><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid1362406280"><div id="atomsHeader1557440784" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader1557440784title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Popularne</span></p></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid1362406280ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fotylosc-jakie-sa-jej-przyczyny-jakie-nawyki-warto-prowadzic-do-swojego-codziennego-zycia-aby-uniknac-otylosci%2Far%2Fc14-16350739" id="atomsListingArticleTile444437417" data-admin="art:23032169" data-article-id="23032169"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/otylosc-jakie-sa-jej-przyczyny-jakie-nawyki-warto-prowadzic-do-swojego-codziennego-zycia-aby-uniknac-otylosci/ar/c14-16350739" title="Otyłość - jakie są jej przyczyny? Jakie nawyki warto prowadzić do codziennego życia?" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8c/b5/62862cfbe45ec_o_xsmall.jpg" data-image-type="articles" alt="Otyłość - jakie są jej przyczyny? Jakie nawyki warto prowadzić do codziennego życia?" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/otylosc-jakie-sa-jej-przyczyny-jakie-nawyki-warto-prowadzic-do-swojego-codziennego-zycia-aby-uniknac-otylosci/ar/c14-16350739" title="Otyłość - jakie są jej przyczyny? Jakie nawyki warto prowadzić do codziennego życia?"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Otyłość - jakie są jej przyczyny? Jakie nawyki warto prowadzić do codziennego życia?
</h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fjoga-jakie-przynosi-korzysci-dla-ciala-wyjasniamy-jak-zaczac-przygode-z-joga%2Far%2Fc14-16350507" id="atomsListingArticleTile1170840743" data-admin="art:23031711" data-article-id="23031711"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/joga-jakie-przynosi-korzysci-dla-ciala-wyjasniamy-jak-zaczac-przygode-z-joga/ar/c14-16350507" title="Joga - jakie przynosi korzyści dla ciała? Wyjaśniamy, jak zacząć przygodę z jogą" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1b/ae/628632e737bfd_o_xsmall.jpg" data-image-type="articles" alt="Joga - jakie przynosi korzyści dla ciała? Wyjaśniamy, jak zacząć przygodę z jogą" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/joga-jakie-przynosi-korzysci-dla-ciala-wyjasniamy-jak-zaczac-przygode-z-joga/ar/c14-16350507" title="Joga - jakie przynosi korzyści dla ciała? Wyjaśniamy, jak zacząć przygodę z jogą"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Joga - jakie przynosi korzyści dla ciała? Wyjaśniamy, jak zacząć przygodę z jogą
</h3></a></div></div></section><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1932780152"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug886672913', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1932780152","slotName":"prawa3","slotReplica":""}
);
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1279903753"><div id="atomsHeader167299480" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader167299480title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpolakom-na-bialorusi-odebrano-szkoly-ufundowane-przez-polske%2Far%2Fc5-16422405" id=componentsRecommendationsSimpleListing1279903753--23142235 data-article-id="23142235" data-native-id="23142235"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/polakom-na-bialorusi-odebrano-szkoly-ufundowane-przez-polske/ar/c5-16422405" title="Polacy na Białorusi pozostają bez polskiej edukacji"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/de/98/629f720decf2f_o_xsmall.jpg" data-image-type="articles" alt="Polacy na Białorusi pozostają bez polskiej edukacji" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/polakom-na-bialorusi-odebrano-szkoly-ufundowane-przez-polske/ar/c5-16422405" title="Polacy na Białorusi pozostają bez polskiej edukacji"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Polacy na Białorusi pozostają bez polskiej edukacji
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwojna-na-ukrainie-rosjanie-kradna-stal-z-zakladow-metalurgicznych-azowstal-w-mariupolu%2Far%2Fc1-16422325" id=componentsRecommendationsSimpleListing1279903753--23142095 data-article-id="23142095" data-native-id="23142095"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/wojna-na-ukrainie-rosjanie-kradna-stal-z-zakladow-metalurgicznych-azowstal-w-mariupolu/ar/c1-16422325" title="Rosjanie kradną nie tylko zboże. Zobacz, co jeszcze wywożą do swojego kraju " data-native-image-link data-native-class-with-variant><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ae/24/629f674133865_o_xsmall.jpg" data-image-type="articles" alt="Rosjanie kradną nie tylko zboże. Zobacz, co jeszcze wywożą do swojego kraju " data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wojna-na-ukrainie-rosjanie-kradna-stal-z-zakladow-metalurgicznych-azowstal-w-mariupolu/ar/c1-16422325" title="Rosjanie kradną nie tylko zboże. Zobacz, co jeszcze wywożą do swojego kraju " data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Rosjanie kradną nie tylko zboże. Zobacz, co jeszcze wywożą do swojego kraju
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"23142095"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1279903753--23142095'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Futrudnienia-w-ruchu-woj-lubelskie-gdzie-trwaja-roboty-drogowe-sprawdz-stan-na-7062022%2Far%2Fc1p1-19949811" id=componentsRecommendationsSimpleListing1279903753--19949811 data-article-id="19949811" data-native-id="19949811"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/utrudnienia-w-ruchu-woj-lubelskie-gdzie-trwaja-roboty-drogowe-sprawdz-stan-na-7062022/ar/c1p1-19949811" title="Utrudnienia w ruchu 7.06.2022 w woj. lubelskim" data-native-image-link data-native-class-with-variant><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/74/35/19949811_719862983_xsmall.jpg" data-image-type="articles" alt="Utrudnienia w ruchu 7.06.2022 w woj. lubelskim" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/utrudnienia-w-ruchu-woj-lubelskie-gdzie-trwaja-roboty-drogowe-sprawdz-stan-na-7062022/ar/c1p1-19949811" title="Utrudnienia w ruchu 7.06.2022 w woj. lubelskim" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Utrudnienia w ruchu 7.06.2022 w woj. lubelskim
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"19949811"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1279903753--19949811'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flublin-i-miasta-partnerskie-pomoga-ukrainie-podpisano-deklaracje-w-sprawie-wspolpracy-z-ukrainskimi-miastami-zdjecia%2Far%2Fc3-16422305" id=componentsRecommendationsSimpleListing1279903753--23142063 data-article-id="23142063" data-native-id="23142063"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/lublin-i-miasta-partnerskie-pomoga-ukrainie-podpisano-deklaracje-w-sprawie-wspolpracy-z-ukrainskimi-miastami-zdjecia/ar/c3-16422305" title="Lublin i miasta partnerskie będą współpracować z Ukrainą [ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/13/22/629f63708dd0d_o_xsmall.jpg" data-image-type="articles" alt="Lublin i miasta partnerskie będą współpracować z Ukrainą [ZDJĘCIA]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/lublin-i-miasta-partnerskie-pomoga-ukrainie-podpisano-deklaracje-w-sprawie-wspolpracy-z-ukrainskimi-miastami-zdjecia/ar/c3-16422305" title="Lublin i miasta partnerskie będą współpracować z Ukrainą [ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Lublin i miasta partnerskie będą współpracować z Ukrainą [ZDJĘCIA]
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpolska-policja-na-twitterze-7062022-najnowsze-wiadomosci-z-kraju%2Far%2Fc1p1-21847471" id=componentsRecommendationsSimpleListing1279903753--21847471 data-article-id="21847471" data-native-id="21847471"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/polska-policja-na-twitterze-7062022-najnowsze-wiadomosci-z-kraju/ar/c1p1-21847471" title="Co 7.06.2022 pojawiło się na Twitterze Polskiej Policji?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e6/d4/21847471_719862933_xsmall.jpg" data-image-type="articles" alt="Co 7.06.2022 pojawiło się na Twitterze Polskiej Policji?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/polska-policja-na-twitterze-7062022-najnowsze-wiadomosci-z-kraju/ar/c1p1-21847471" title="Co 7.06.2022 pojawiło się na Twitterze Polskiej Policji?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Co 7.06.2022 pojawiło się na Twitterze Polskiej Policji?
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fandrzej-jaworski-jestesmy-bardzo-mocno-zwiazani-z-inicjatywa-trojmorza%2Far%2Fc3-16422461" id=componentsRecommendationsSimpleListing1279903753--23142321 data-article-id="23142321" data-native-id="23142321"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/andrzej-jaworski-jestesmy-bardzo-mocno-zwiazani-z-inicjatywa-trojmorza/ar/c3-16422461" title="Andrzej Jaworski: Jesteśmy bardzo mocno związani z inicjatywą Trójmorza"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ea/4f/629f7c88d2aae_o_xsmall.jpg" data-image-type="articles" alt="Andrzej Jaworski: Jesteśmy bardzo mocno związani z inicjatywą Trójmorza" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/andrzej-jaworski-jestesmy-bardzo-mocno-zwiazani-z-inicjatywa-trojmorza/ar/c3-16422461" title="Andrzej Jaworski: Jesteśmy bardzo mocno związani z inicjatywą Trójmorza"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Andrzej Jaworski: Jesteśmy bardzo mocno związani z inicjatywą Trójmorza
</h3></a></div></div></div></section>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/components/recommendations/simple/listing.js', 
  'components/recommendations/simple/listing', 
  'componentsRecommendationsSimpleListing1279903753', 
  'componentsRecommendationsSimpleListing', 
  {"type_slot":"nativesrodek"}
);
</script></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel135802617"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug659627848', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel135802617","slotName":"srodek5","slotReplica":""}
);
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow953855809"><div id="atomsHeader1049184026" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1049184026title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow953855809ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Futrudnienia-w-ruchu-7062022-w-woj-lubelskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe%2Far%2Fc1p1-19949811" id="atomsListingArticleTileWithSeparatedLink158406929" data-admin="art:19949811" data-article-id="19949811"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/utrudnienia-w-ruchu-7062022-w-woj-lubelskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe/ar/c1p1-19949811" title="Utrudnienia w ruchu 7.06.2022 w woj. lubelskim. Gdzie są dzisiaj prowadzone roboty drogowe?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/74/35/19949811_719868145_xsmall.jpg" data-image-type="articles" alt="Utrudnienia w ruchu 7.06.2022 w woj. lubelskim. Gdzie są dzisiaj prowadzone roboty drogowe?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/utrudnienia-w-ruchu-7062022-w-woj-lubelskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe/ar/c1p1-19949811" title="Utrudnienia w ruchu 7.06.2022 w woj. lubelskim. Gdzie są dzisiaj prowadzone roboty drogowe?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Utrudnienia w ruchu 7.06.2022 w woj. lubelskim. Gdzie są dzisiaj prowadzone roboty drogowe?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Na których drogach w województwie lubelskim prowadzone są dzisiaj (7.06.2022) roboty drogowe? Roboty drogowe: droga 19, Międzyrzec Podlaski - Łosice (200. km na...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-07 19:18:39" title="2022-06-07 19:18:39">
7 czerwca 2022, 19:18
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/lubelskie" title="lubelskie" data-event-position-el="link" data-event-params="link_label=lubelskie,index=1">lubelskie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/gddkia" title="gddkia" data-event-position-el="link" data-event-params="link_label=gddkia,index=2">gddkia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/utrudnienia" title="utrudnienia" data-event-position-el="link" data-event-params="link_label=utrudnienia,index=3">utrudnienia</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fprezydent-andrzej-duda-spotkal-sie-z-mieszkancami-olesna-to-pierwsze-tego-typu-wydarzenie-po-dwoch-latach-pandemii%2Far%2Fc1-16422481" id="atomsListingArticleTileWithSeparatedLink1780864480" data-admin="art:23142365" data-article-id="23142365"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/prezydent-andrzej-duda-spotkal-sie-z-mieszkancami-olesna-to-pierwsze-tego-typu-wydarzenie-po-dwoch-latach-pandemii/ar/c1-16422481" title="Prezydent Andrzej Duda spotkał się z mieszkańcami Olesna. To pierwsze tego typu wydarzenie po dwóch latach pandemii"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b6/9f/629f81823327c_o_xsmall.jpg" data-image-type="articles" alt="Prezydent Andrzej Duda spotkał się z mieszkańcami Olesna. To pierwsze tego typu wydarzenie po dwóch latach pandemii" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/prezydent-andrzej-duda-spotkal-sie-z-mieszkancami-olesna-to-pierwsze-tego-typu-wydarzenie-po-dwoch-latach-pandemii/ar/c1-16422481" title="Prezydent Andrzej Duda spotkał się z mieszkańcami Olesna. To pierwsze tego typu wydarzenie po dwóch latach pandemii"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Prezydent Andrzej Duda spotkał się z mieszkańcami Olesna. To pierwsze tego typu wydarzenie po dwóch latach pandemii
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">– Atak na Ukrainę zobaczyliśmy na własne oczy i to dwa razy - w 2014 roku i 2022 roku. Nie chcemy zobaczyć ani ataku na państwa bałtyckie, ani nie chcemy z...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-07 19:13:00" title="2022-06-07 19:13:00">
7 czerwca 2022, 19:13
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/andrzej-duda" title="Andrzej Duda" data-event-position-el="link" data-event-params="link_label=Andrzej_Duda,index=1">Andrzej Duda</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/prezydent" title="prezydent" data-event-position-el="link" data-event-params="link_label=prezydent,index=2">prezydent</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/olesna" title="Olesna" data-event-position-el="link" data-event-params="link_label=Olesna,index=3">Olesna</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/opolskie" title="opolskie" data-event-position-el="link" data-event-params="link_label=opolskie,index=4">opolskie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/wojna-na-ukrainie" title="wojna na Ukrainie" data-event-position-el="link" data-event-params="link_label=wojna_na_Ukrainie,index=5">wojna na Ukrainie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/konflikt-rosja-ukraina" title="konflikt rosja Ukraina" data-event-position-el="link" data-event-params="link_label=konflikt_rosja_Ukraina,index=6">konflikt rosja Ukraina</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2F10-bledow-popelnianych-podczas-grillowania-o-co-powinienes-zadbac-kiedy-grillujesz%2Far%2Fc14-16298253" id="atomsListingArticleTileWithSeparatedLink1170133793" data-admin="art:22929967" data-article-id="22929967"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/10-bledow-popelnianych-podczas-grillowania-o-co-powinienes-zadbac-kiedy-grillujesz/ar/c14-16298253" title="10 błędów popełnianych podczas grillowania. O co powinieneś zadbać, kiedy grillujesz?" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b7/6c/625fdbee1ed54_o_xsmall.jpg" data-image-type="articles" alt="10 błędów popełnianych podczas grillowania. O co powinieneś zadbać, kiedy grillujesz?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/10-bledow-popelnianych-podczas-grillowania-o-co-powinienes-zadbac-kiedy-grillujesz/ar/c14-16298253" title="10 błędów popełnianych podczas grillowania. O co powinieneś zadbać, kiedy grillujesz?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
10 błędów popełnianych podczas grillowania. O co powinieneś zadbać, kiedy grillujesz?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Przełom kwietnia i maja to czas, kiedy z piwnic i garaży wyciągamy grille i zaczynamy organizować rodzinne i przyjacielskie spotkania. Grill to świetny pomysł...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-07 19:09:11" title="2022-06-07 19:09:11">
7 czerwca 2022, 19:09
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/grill" title="grill" data-event-position-el="link" data-event-params="link_label=grill,index=1">grill</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/grillowanie" title="grillowanie" data-event-position-el="link" data-event-params="link_label=grillowanie,index=2">grillowanie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/jak-grillowac" title="jak grillować" data-event-position-el="link" data-event-params="link_label=jak_grillowac,index=3">jak grillować</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fswiadoma-pielegnacja-wlosow-jak-sie-za-nia-zabrac-zobacz-czy-sprawdzi-sie-u-ciebie%2Far%2Fc6p1-22256179" id="atomsListingArticleTileWithSeparatedLink1494569729" data-admin="art:22256179" data-article-id="22256179"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/swiadoma-pielegnacja-wlosow-jak-sie-za-nia-zabrac-zobacz-czy-sprawdzi-sie-u-ciebie/ar/c6p1-22256179" title="Świadoma pielęgnacja włosów - jak się za nią zabrać? Zobacz, czy sprawdzi się u Ciebie"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/af/25/22256179_719866463_xsmall.jpg" data-image-type="articles" alt="Świadoma pielęgnacja włosów - jak się za nią zabrać? Zobacz, czy sprawdzi się u Ciebie" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/swiadoma-pielegnacja-wlosow-jak-sie-za-nia-zabrac-zobacz-czy-sprawdzi-sie-u-ciebie/ar/c6p1-22256179" title="Świadoma pielęgnacja włosów - jak się za nią zabrać? Zobacz, czy sprawdzi się u Ciebie"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Świadoma pielęgnacja włosów - jak się za nią zabrać? Zobacz, czy sprawdzi się u Ciebie
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Czym jest świadoma pielęgnacja włosów? Przede wszystkim polega ona na tym, że jest dopasowana do indywidualnychpotrzeb danej osoby. Warto ją poznać, aby cieszyć...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-07 19:08:52" title="2022-06-07 19:08:52">
7 czerwca 2022, 19:08
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/instagram" title="instagram" data-event-position-el="link" data-event-params="link_label=instagram,index=1">instagram</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/pielegnacja-wlosow" title="pielęgnacja włosów" data-event-position-el="link" data-event-params="link_label=pielegnacja_wlosow,index=2">pielęgnacja włosów</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fgif-leki-wycofane-z-aptek-masz-je-w-swojej-apteczce-natychmiast-usun-najnowsza-lista%2Far%2Fc14-16110705" id="atomsListingArticleTileWithSeparatedLink791023033" data-admin="art:22666261" data-article-id="22666261"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/gif-leki-wycofane-z-aptek-masz-je-w-swojej-apteczce-natychmiast-usun-najnowsza-lista/ar/c14-16110705" title="GIF: Leki wycofane z aptek. Masz je w swojej apteczce? Natychmiast usuń! Najnowsza lista" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/34/dd/6238707b343c4_o_xsmall.jpg" data-image-type="articles" alt="GIF: Leki wycofane z aptek. Masz je w swojej apteczce? Natychmiast usuń! Najnowsza lista" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/gif-leki-wycofane-z-aptek-masz-je-w-swojej-apteczce-natychmiast-usun-najnowsza-lista/ar/c14-16110705" title="GIF: Leki wycofane z aptek. Masz je w swojej apteczce? Natychmiast usuń! Najnowsza lista"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
GIF: Leki wycofane z aptek. Masz je w swojej apteczce? Natychmiast usuń! Najnowsza lista
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Leki wycofane z aptek w całej Polsce. Sprawdź, które leki zostały wycofane z obrotu z aptek w całym kraju, ponieważ znaleziono w ich składzie lub etykietach...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-07 19:08:35" title="2022-06-07 19:08:35">
7 czerwca 2022, 19:08
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/wycofane-leki" title="wycofane leki" data-event-position-el="link" data-event-params="link_label=wycofane_leki,index=1">wycofane leki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/leki-wycofane-z-aptek" title="leki wycofane z aptek" data-event-position-el="link" data-event-params="link_label=leki_wycofane_z_aptek,index=2">leki wycofane z aptek</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/gif" title="gif" data-event-position-el="link" data-event-params="link_label=gif,index=3">gif</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/gif-wycofuje-leki" title="gif wycofuje leki" data-event-position-el="link" data-event-params="link_label=gif_wycofuje_leki,index=4">gif wycofuje leki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/zdrowie" title="zdrowie" data-event-position-el="link" data-event-params="link_label=zdrowie,index=5">zdrowie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/lista-gif" title="lista gif" data-event-position-el="link" data-event-params="link_label=lista_gif,index=6">lista gif</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/glowny-inspektor-farmaceutyczny" title="główny inspektor farmaceutyczny" data-event-position-el="link" data-event-params="link_label=glowny_inspektor_farmaceutyczny,index=7">główny inspektor farmaceutyczny</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fwylaczenia-pradu-w-lubelskim-gdzie-706-sa-planowane-wylaczenia-pradu-a-gdzie-awarie%2Far%2Fc1p1-20589260" id="atomsListingArticleTileWithSeparatedLink176384289" data-admin="art:20589260" data-article-id="20589260"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/wylaczenia-pradu-w-lubelskim-gdzie-706-sa-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-20589260" title="Wyłączenia prądu w lubelskim. Gdzie 7.06 są planowane wyłączenia prądu, a gdzie awarie?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/d0/9f/20589260_719866397_xsmall.jpg" data-image-type="articles" alt="Wyłączenia prądu w lubelskim. Gdzie 7.06 są planowane wyłączenia prądu, a gdzie awarie?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/wylaczenia-pradu-w-lubelskim-gdzie-706-sa-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-20589260" title="Wyłączenia prądu w lubelskim. Gdzie 7.06 są planowane wyłączenia prądu, a gdzie awarie?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Wyłączenia prądu w lubelskim. Gdzie 7.06 są planowane wyłączenia prądu, a gdzie awarie?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Gdzie mogą wystąpić wyłączenia prądu w lubelskim 7.06? Przedstawiamy spis miejsc, w których planowane są wyłączenia prądu 7.06 w lubelskim. Brak prądu może być...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-07 19:08:18" title="2022-06-07 19:08:18">
7 czerwca 2022, 19:08
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/braki-pradu" title="braki prądu" data-event-position-el="link" data-event-params="link_label=braki_pradu,index=1">braki prądu</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/energia-elektryczna" title="energia elektryczna" data-event-position-el="link" data-event-params="link_label=energia_elektryczna,index=2">energia elektryczna</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1835134088"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1689682793', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1835134088","slotName":"prawa4","slotReplica":""}
);
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1526333054"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1526333054MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl/wojna-na-ukrainie" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/wojna-na-ukrainie">Wojna na Ukrainie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/granica-nadziei/re" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/granica-nadziei/re">Reportaż &quot;Granica nadziei&quot;</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace-historie-osob-ktorym-covid19-zabral-zdrowie-zycie-osobiste-i-bliskich/ar/c14-16049119" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace-historie-osob-ktorym-covid19-zabral-zdrowie-zycie-osobiste-i-bliskich/ar/c14-16049119">Co zabrał im koronawirus?</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1526333054',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1019498357"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1019498357MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/drogi/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/drogi/">Lublin 112</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/sport/">Sport Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/strefa-biznesu" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-biznesu">Strefa Biznesu Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/strefa-agro" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-agro">Strefa Agro Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl">Kurier Lubelski Plus</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1019498357',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1287666173"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1287666173MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lublin.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lublin.naszemiasto.pl">Wiadomości Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pulawy.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://pulawy.naszemiasto.pl">Wiadomości Puławy</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lubartow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lubartow.naszemiasto.pl">Wiadomości Lubartów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://chelm.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://chelm.naszemiasto.pl">Wiadomości Chełm</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://krasnystaw.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://krasnystaw.naszemiasto.pl">Wiadomości Krasnystaw</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1287666173',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion48187393"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion48187393MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/lublin">Samochody Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/lublin">Domy Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/lublin">Mieszkania Lublin</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion48187393',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion940250050"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion940250050MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion940250050Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion940250050',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion817340510"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion817340510MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion817340510Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion817340510',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/Kurierlubelskipl/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/kurier-lubelski/id374494831?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/kurier-lubelski/id374494831?mt%3D8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.kurierlubelski" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id%3Dpl.gratka.technologie.android.czytnik.kurierlubelski">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://kurierlubelski.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://kurierlubelski.pl/rss/kurierlubelski.xml" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/rss/kurierlubelski.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.kurierlubelski.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Kurier Lubelski
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2022 Polska Press Sp. z o. o.
</p></div></section></footer>
<div class="atomsNavigationStickyReturnHome component" data-event-position-context="atomsNavigationStickyReturnHome" data-event-name="atomsNavigationStickyReturnHome" data-event-type="click" id="atomsNavigationStickyReturnHome2040061315">
<a href=https://kurierlubelski.pl class="atomsNavigationStickyReturnHome__link">
<i class="fa-arrow-left"></i>
<span class="atomsNavigationStickyReturnHome__text">Przejdź na stronę główną</span>
<img class="atomsNavigationStickyReturnHome__favicon" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/images/_sites/favicon/svg/white/kurierlubelski.svg" width="30" height="30" alt="Kurier Lubelski">
</a>
</div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/atoms/navigation/sticky-return-home.js', 
  'atoms/navigation/sticky-return-home', 
  'atomsNavigationStickyReturnHome2040061315', 
  'atomsNavigationStickyReturnHome', 
  
);
</script>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.66.9/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/bundles/09d3f6570ebbb8aab615ee43db71eb31.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/bundles/09d3f6570ebbb8aab615ee43db71eb31.css"></noscript>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/page-helper.js', 
  'page-helper', 
  '', 
  '', 
  {"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"}
);
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Kolejki NFZ w woj. lubelskim do nefrologa. Dane aktualne na 7.06.2022');
          event.appendParam('api_id', '20523697');
          event.appendParam('id', '20523697');
          event.appendParam('created_at', '2022-06-07T19:23:06.000000+02:00');
          event.appendParam('edited_at', '2022-06-07T19:23:06.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '9644335');
          event.appendParam('author_name', 'redakcja-online');
          event.appendParam('tags', 'NFZ, nefrolog ');
          event.appendParam('prefered_journals', 'kurierlubelski.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL06');
          event.appendParam('simc', '');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '1');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'zdrowie');
          event.appendParam('path', '/zdrowie/');
          event.appendParam('subject', 'zdrowie');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/partials/favicon.twig,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,,/article/media_tools,/article/lead,srodek1,,/article/content,/article/foot,/comments/section,srodek2,,prawa1,Najnowsze,,prawa2,Popularne,prawa3,,,Wybrane dla Ciebie,,srodek5,/sites/default/pages/article/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/sticky_return_home,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar633992447" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo atomsPartialContentMainLogo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://kurierlubelski.pl" aria-label="Strona główna Kurier Lubelski" tabindex="1"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 460.4 56.6" style="enable-background:new 0 0 460.4 56.6;" xml:space="preserve"><style type="text/css">
	.kurierlubelski-0{fill:#FF001A;}
	.kurierlubelski-1{fill:#005CA8;}
	.kurierlubelski-2{fill:url(#SVGID_1_);}
	.kurierlubelski-3{fill-rule:evenodd;clip-rule:evenodd;fill:#B76B3C;}
	.kurierlubelski-4{fill:url(#SVGID_00000155127280330056828610000016235578232667982006_);}
	.kurierlubelski-5{fill:url(#SVGID_00000133514117479168866350000001496788940199312572_);}
	.kurierlubelski-6{fill:url(#SVGID_00000020380408592736605890000006181004006769259658_);}
	.kurierlubelski-7{fill:url(#SVGID_00000019653644881348641520000017352039347652436119_);}
</style><g><path class="kurierlubelski-0" d="M166,15.7c5.2-0.9,9.1-4.6,8.8-8.3s-4.9-6-10-5.2s-9.2,4.6-8.8,8.3S160.8,16.5,166,15.7" /><path class="kurierlubelski-1" d="M389.2,15.7c5.2-0.9,9.1-4.6,8.8-8.3s-4.9-6-10-5.2s-9.2,4.6-8.8,8.3S384,16.5,389.2,15.7 M88.2,37.4
		c0.9,4.9,2.3,8.3,4,10.2c0.9,1,2.2,1.7,3.6,1.7c1.1-0.1,2.1-0.4,3-1c2.1-1.3,4.2-3.8,6.6-7.6c0,4.4,0.9,6.8,2.3,8
		c0.6,0.5,1.4,0.8,2.2,0.7h0.9c0.3,0,0.6,0,0.9-0.1c3.3-0.8,7.1-4.2,9.2-6.8c0.7,3.9,1.9,6.2,3.4,6.8c0.8,0.2,1.7,0.2,2.5,0
		c2.8-1,6.4-5.1,10.4-11.1l-1.5,11.1h7.8l7.6-18.6c1.7,2.6,3.5,2.3,5.2-0.8c-2.4,11.4-1.3,18.2,2.5,19.3c0.4,0.1,0.8,0.2,1.2,0.2
		c0.4,0,0.9,0,1.3-0.2c2.6-0.7,6-2.9,10-6.8c1.3,3.8,3,6,4.9,6.8c1.6,0.5,3.2,0.5,4.8,0c3.8-1.4,8.1-5.6,12.4-11l-1.5,11h7.9L208,30
		c1.4,1.5,3,2.4,4.8,2.2c1.3-0.4,2.5-1,3.4-1.9v-8.9c-1.3-0.4-2.1-1.5-2.5-3.5h-5.8l-3.9,8.8l2-8.8h-8.7
		c-4.5,21.4-13,23.9-16.6,20.5c3.2-3.7,8.9-6.2,8.8-13.7c-0.5-4.1-3.3-6.4-5.2-6.6c-7.6-0.8-13,6.4-14.5,19.8
		c-8.8,7.8-2.4-12.3-0.8-20l-9.6,0.1c-1.9,4-3.2,2.6-3.1,0l-4.2-0.1l-4.4,7.4l0.9-7.2h-7.2l-3.9,11.4c-5,10.2-9.2,10.2-7.1,2.2
		l3.5-13.7h-8.9l-4.2,15.9c-1.9,6.2-8.1,7.4-6.7,0.8l3.8-16.8h-8.8l-3.8,14.3c-2,8.2-7.9,9.8-10.8-1.9c4.8-2.5,8.7-6.3,11.2-11.1
		l-7.1-6c-2.2,4.9-3.6,10.2-8.4,13.4l3.6-24.5h-8.3l-8.2,47.4h9.1L88.2,37.4z M179.7,26.2c1.7-2.4,3.6-3.6,4.2-2.5s-0.4,3.7-2.1,6.1
		s-3.1,3.9-3.8,2.9S178.1,28.7,179.7,26.2" /><path class="kurierlubelski-1" d="M393.4,36.8c0,0-0.8,0.9-1.7,1.8c-0.4,0.4-0.8,0.7-1.3,0.9c-5.1,2,0.2-14.7,1.6-21.6l-9.6,0.1l-0.1,0.4v0.1
		l-0.1,0.2l-0.1,0.2l-0.3,0.8v0.1l-0.1,0.3c0,0,0,0.1,0,0.1c-0.6,1.6-1.4,3.9-2.2,6.1l-1.4,3.7c-0.4,1.1-0.8,2.1-1.1,3V33
		c-0.5,1.4-1.2,2.7-2,4c-2.6,3.4-6.5,2.2-8.7-6.7c4.8-2.5,8.7-6.3,11.2-11.1l-7.1-6c-2.1,4.9-3.6,10.2-8.4,13.3l3.6-24.5h-8.3
		l-8.2,47.4h9.1l1.9-12c0.9,4.9,2.3,8.3,4,10.2c0.9,1.1,2.2,1.7,3.6,1.7c1.1,0,2.1-0.4,3-1c1.8-1.3,3.4-2.9,4.6-4.7
		c1.1-1.5,2-3.1,2.9-4.7c-0.3,6.1,1,9.8,3.7,10.5c0.4,0.1,0.8,0.2,1.2,0.2c0.4,0,0.9,0,1.3-0.2c0.5-0.2,1-0.3,1.5-0.5
		c0.6-0.3,1.2-0.5,1.7-0.9c3-1.7,5.5-4.2,7.3-7.1c0.2-0.3,0.4-0.6,0.5-0.9c0,0,0.3-0.6,0.3-0.6L393.4,36.8z M343.1,22.7l-4.3-4.7
		c0,0-6.9,18.3-10.5,20.9L328,39c-0.6,0.3-1.2,0.3-1.8,0c-0.9-0.5-1.4-1.9-0.9-4.2l3.6-16l0.2-0.7l2-8.4l1-4.3l0.8-3.3h-9.6
		l-0.6,3.2l-1.7,9.4v-0.1c0,0-0.2,0.9-2.3,9.3s-7.6,16-11.9,16.2c-3,0.1-3.8-0.8-4.1-1.4c0-0.1-0.1-0.1-0.1-0.2
		c0.1-0.1,0.2-0.2,0.3-0.3c3.2-3.4,8.5-6.1,8.4-13.3c-0.5-4.1-3.3-6.4-5.3-6.6c-1.3-0.1-2.6,0-3.9,0.3c-2.9,1-5.2,3-6.6,5.6
		c-1.1,1.9-2,4-2.6,6.1c-0.2,0.8-0.4,1.6-0.5,2.4c-0.6-0.7-1.2-1.6-1.6-2.5c-0.1-0.5-0.1-1.1-0.2-1.6c-0.6-3.7-2.1-7.2-4.4-10.1
		l-6.3,6.6c0,0,1.3,1.2,2.1,5.2s-0.2,7-2.6,7.9s-4.6-1.2-3.1-7.7l4.8-26.6h-7.9c-1,4.9-2.8,14-4.2,22l-1.2,3.6
		c-5,10.2-9.2,10.2-7.1,2.2l3.5-13.7h-8.9l-4.2,15.8c-1.9,6.2-8.1,7.4-6.7,0.8l3.8-16.8h-8.8l-3.8,14.3v0.2l-0.6,1.6
		c-1.9,6.2-8.1,7.4-6.7,0.8l3.9-16.8l2.9-12.5l0.8-3.3h-9.6L226,5.2l-2.3,12.7c0,0-4.2,20.9-4.1,22.7c0,4.3,1.3,6.8,2.7,8
		c0.6,0.5,1.4,0.8,2.3,0.8h0.9c0.3,0,0.6,0,0.9-0.1c2.3-0.5,4.7-2.4,6.7-4.4c1.1-1.3,2.1-2.8,3-4.2c0,4.4,0.9,6.8,2.2,8
		c0.6,0.5,1.4,0.8,2.2,0.7h0.9c0.3,0,0.6,0,0.9-0.1c3.3-0.8,7.1-4.2,9.2-6.8c0.6,3.9,1.9,6.2,3.4,6.8c0.8,0.2,1.7,0.2,2.5,0
		c2.7-1,6-4.7,9.8-10.2c-0.1,0.8-0.1,1.5-0.1,2.3c0.3,4.4,3.8,8.2,8,8.3s8-0.8,12.1-5.6c1.5-1.6,2.6-3.5,3.2-5.6
		c0.6,0.4,1.3,0.7,2,0.9c0.1,0.4,0.1,0.8,0.2,1.2c0.2,0.8,0.4,1.6,0.7,2.4c0,0.1,0.1,0.2,0.1,0.3c0.7,2.2,2,4.1,3.8,5.5
		c0.2,0.2,0.5,0.3,0.7,0.4l0.6,0.2c0.4,0.1,0.8,0.2,1.2,0.2h0.2c0.9,0.1,1.8-0.1,2.7-0.4l0.2-0.1c5-1.6,10.1-7,13.6-12.6l0.2-0.2
		c-0.2,1-0.3,2-0.4,2.7c0,0.2,0,0.3-0.1,0.5V42c0,0.4,0,0.8,0.1,1.1c0.1,0.6,0.2,1.3,0.4,1.9c0.2,0.5,0.3,1,0.6,1.5
		c0.1,0.2,0.2,0.4,0.3,0.6c0.1,0.2,0.2,0.3,0.3,0.5l0.4,0.4l0.1,0.1c0.1,0.1,0.2,0.2,0.4,0.4c0.1,0.1,0.3,0.2,0.4,0.3l0.3,0.2
		l0.3,0.2l0.2,0.1h0.1l0.2,0h0.2c0.7,0.1,1.5,0.1,2.2,0h0.1c2.3-0.5,4.7-2.4,6.7-4.4c2.3-2,9-13.2,9-13.2c1.1,0.9,2.1,1.9,3,3
		c1.3,1.6,1.7,3.7,1.1,5.7c-1.2,3.4-6.7,0.1-6.7,0.1l-3.9,5c1.9,3.3,5.8,4.8,9.4,3.6c6.6-1.8,8.6-7.3,8.8-12.9S343,22.6,343.1,22.7
		 M300,32.6c0-0.1-0.1-0.2-0.1-0.2c-0.4-1.1,0.2-4,1.7-6.2c1.4-2,3-3.2,3.8-2.9c0.2,0.1,0.3,0.2,0.4,0.3c0.7,1-0.4,3.7-2.1,6.1
		S300.7,33.6,300,32.6" /><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-1.9609" y1="-17.9591" x2="64.1591" y2="53.2609" gradientTransform="matrix(1 0 0 -1 0 58)"><stop offset="0" style="stop-color:#11111E" /><stop offset="0.1" style="stop-color:#2B1F23" /><stop offset="0.3" style="stop-color:#5C3A2C" /><stop offset="0.5" style="stop-color:#844F33" /><stop offset="0.68" style="stop-color:#A05E38" /><stop offset="0.83" style="stop-color:#B1683B" /><stop offset="0.95" style="stop-color:#B76B3C" /><stop offset="1" style="stop-color:#B76B3C" /></linearGradient><path class="kurierlubelski-2" d="M44,49.9c5.9,4.7,11.3,6.7,17.4,6.7h1.3v-1.3h-1.3c-5.9,0-11-1.9-16.7-6.4L44,49.9z M54.2,29.7v1.2
		c2.4-0.8,4.9-1.3,7.5-1.3c4.6,0,8.1,2.9,8.1,7.5c0,4.9-3.2,7.8-8.4,7.8c-0.8,0-1.6-0.1-2.4-0.2V46c0.8,0.1,1.6,0.2,2.4,0.2
		c6.2,0,9.8-4.3,9.8-9.1c0-5.3-4.1-8.6-9.5-8.6C59.1,28.5,56.6,28.9,54.2,29.7 M21,29c4.7,0.2,8.4,4.3,8.2,9c-0.2,4.4-3.8,8-8.2,8.2
		v1.3c5.4-0.2,9.7-4.7,9.5-10.1c-0.2-5.2-4.3-9.3-9.5-9.5V29z M59.9,11.4L59,20.6l2.7-0.1c10.5,0,19,6.1,19,16.6h1.4
		c0-11.3-9.1-17.7-20.4-17.7h-1.4l0.6-6.7h6.6v-1.3H59.9z M13.8,7.4l-0.6,0.9C3.4,23,0.5,29.5,0,35.4h1.4C2,29.5,4.9,23,14.7,8.2
		l0.6-0.9L13.8,7.4z M55.5,6.2l-1.8,20.1c2.6-0.8,5.3-1.3,8-1.2c7.5,0,13.6,4.5,13.6,12c0,6.9-5.6,13-13.9,13
		c-4.8,0-9.1-1.6-13.5-5.2l-0.8,1c4.8,3.8,9.4,5.5,14.4,5.5c8.9,0,15.2-6.6,15.2-14.3c0-8.3-6.6-13.2-14.9-13.2
		c-2.2,0-4.5,0.2-6.6,0.8l1.5-17.2h22.5V6.2L55.5,6.2z M28.2,4.3l-2.7,3.9c-3.2,4.8-5.7,8.3-7.9,11.8c1.3-0.3,2.7-0.4,4.1-0.4
		c10.4,0,18.8,8,18.8,18c-0.1,7.9-5.1,14.9-12.6,17.5l1,1c7.7-2.9,12.9-10.2,13-18.4c0-10.6-9.2-19.2-20.3-19.2c-0.5,0-1,0-1.8,0.1
		c1.6-2.5,3.8-5.6,7.1-10.2l2.7-3.9L28.2,4.3z M51.1,1L50,13.5h1.2l1-11.2h21.5V1H51.1z M24.9,0l-5.4,8.2
		C8.2,25.2,5.6,31.1,5.6,37.6v1.2l1.5,0.6C7,38.8,7,38.2,7,37.6c0-7.3,6.5-13.3,14.3-13.3c7.4-0.1,13.5,5.9,13.6,13.3
		c-0.1,6.6-4.8,12.2-11.2,13.4l1.1,1.1c6.7-1.6,11.5-7.6,11.5-14.4c0-8-6.8-14.5-15.1-14.5c-5.1-0.1-9.9,2.4-12.8,6.5
		c2.2-4.8,5.9-11.3,12.6-21.4L26.4,0H24.9z" /><path class="kurierlubelski-3" d="M45.5,7V1.6h-1.8V1.1h4.2v0.5H46V7 M40.7,2.2L39.5,5h2.3L40.7,2.2z M42.6,7L42,5.5h-2.7L38.7,7h-0.6l2.5-6h0
		l2.5,6H42.6z M34.4,7V1.1h0.6v5.4h2.7V7H34.4z" /><g><linearGradient id="SVGID_00000107561944099936207860000009298329704319507646_" gradientUnits="userSpaceOnUse" x1="-942.6131" y1="-409.0503" x2="-898.9963" y2="-423.2225" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -361.1627 -599.784)"><stop offset="0" style="stop-color:#005ABD" /><stop offset="8.500000e-02" style="stop-color:#0057B9" /><stop offset="0.182" style="stop-color:#0050AB" /><stop offset="0.285" style="stop-color:#004594" /><stop offset="0.32" style="stop-color:#00408A" /><stop offset="0.362" style="stop-color:#004493" /><stop offset="0.504" style="stop-color:#0050AA" /><stop offset="0.637" style="stop-color:#0057B8" /><stop offset="0.75" style="stop-color:#005ABD" /><stop offset="0.816" style="stop-color:#0057B9" /><stop offset="0.892" style="stop-color:#0050AB" /><stop offset="0.973" style="stop-color:#004594" /><stop offset="1" style="stop-color:#00408A" /></linearGradient><path style="fill:url(#SVGID_00000107561944099936207860000009298329704319507646_);" d="M406.9,40.2c13.5-10.4,30.5,4.1,44-6.4
			c-0.6-3.9-1.1-7.9-1.7-11.8c-13.5,10.4-30.5-4.1-44,6.4C405.8,32.4,406.4,36.3,406.9,40.2z" /><linearGradient id="SVGID_00000126282691842646591720000011698081771267416239_" gradientUnits="userSpaceOnUse" x1="-946.8597" y1="-420.1877" x2="-903.8465" y2="-434.1634" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -361.1627 -599.784)"><stop offset="0" style="stop-color:#F5C200" /><stop offset="3.600000e-02" style="stop-color:#F5BD00" /><stop offset="0.201" style="stop-color:#F6AB00" /><stop offset="0.32" style="stop-color:#F6A500" /><stop offset="0.439" style="stop-color:#F6B300" /><stop offset="0.75" style="stop-color:#F5D500" /><stop offset="0.831" style="stop-color:#F4C200" /><stop offset="0.927" style="stop-color:#F3B100" /><stop offset="1" style="stop-color:#F3AB00" /></linearGradient><path style="fill:url(#SVGID_00000126282691842646591720000011698081771267416239_);" d="M408.6,52.1c13.5-10.4,30.5,4.1,44-6.4
			c-0.6-3.9-1.1-7.9-1.7-11.8c-13.5,10.4-30.5-4.1-44,6.4C407.5,44.2,408.1,48.1,408.6,52.1z" /><linearGradient id="SVGID_00000091701176823512964320000011090904148436443526_" gradientUnits="userSpaceOnUse" x1="3759.125" y1="-389.7651" x2="3802.7422" y2="-403.9373" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 4197.5405 563.7206)"><stop offset="0" style="stop-color:#F4F3F2" /><stop offset="0.32" style="stop-color:#E6E3DF" /><stop offset="0.467" style="stop-color:#EEECE9" /><stop offset="0.75" style="stop-color:#FBFAF9" /><stop offset="1" style="stop-color:#E0E0E0" /></linearGradient><path style="fill:url(#SVGID_00000091701176823512964320000011090904148436443526_);" d="M414.6,22.3c13.5-10.4,30.5,4.1,44-6.4
			c-0.6-3.9-1.1-7.9-1.7-11.8c-13.5,10.4-30.5-4.1-44,6.4C413.5,14.5,414.1,18.4,414.6,22.3z" /><linearGradient id="SVGID_00000112619393980117907180000014662567341497973910_" gradientUnits="userSpaceOnUse" x1="3754.896" y1="-400.9078" x2="3797.9089" y2="-414.884" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 4197.5405 563.7206)"><stop offset="0" style="stop-color:#E30000" /><stop offset="1.700000e-02" style="stop-color:#DE0000" /><stop offset="7.900000e-02" style="stop-color:#D10000" /><stop offset="0.16" style="stop-color:#C90000" /><stop offset="0.32" style="stop-color:#C70000" /><stop offset="0.417" style="stop-color:#D50000" /><stop offset="0.623" style="stop-color:#ED0000" /><stop offset="0.75" style="stop-color:#F60000" /><stop offset="0.79" style="stop-color:#EE0000" /><stop offset="0.852" style="stop-color:#D90000" /><stop offset="0.928" style="stop-color:#B60000" /><stop offset="1" style="stop-color:#8E0000" /></linearGradient><path style="fill:url(#SVGID_00000112619393980117907180000014662567341497973910_);" d="M416.4,34.1c13.5-10.4,30.5,4.1,44-6.4
			c-0.6-3.9-1.1-7.9-1.7-11.8c-13.5,10.4-30.5-4.1-44,6.4C415.2,26.2,415.8,30.2,416.4,34.1z" /></g></g></svg></a></div></div><div id="componentsNavigationNavbar633992447Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://kurierlubelski.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="21" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown291690751"><div id="atomsNavigationIconsDropdownUser559912693" class="atomsNavigationIconsDropdownUser"><a href="https://kurierlubelski.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://kurierlubelski.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdownUser559912693',
            'atomsNavigationIconsDropdownUser',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/',
            'atoms/navigation/icons/dropdown-user', 
            
        );
    });
</script></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdown291690751',
            'atomsNavigationIconsDropdown',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/',
            'atoms/navigation/icons/dropdown', 
            
        );
    });
</script><a href="https://kurierlubelski.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="20" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://kurierlubelski.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="19" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="18" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="17" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks174824429" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks174824429Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks174824429More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks174824429Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/wiadomosci" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/lublin/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/lublin/">Lublin
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/pulawy/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/pulawy/">Puławy
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/krasnik/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/krasnik/">Kraśnik
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/janow-lubelski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/janow-lubelski/">Janów Lubelski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/chelm/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/chelm/">Chełm
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/opole-lubelskie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/opole-lubelskie/">Opole Lubelskie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/zamosc/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/zamosc/">Zamość
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/biala-podlaska/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/biala-podlaska/">Biała Podlaska
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/swidnik/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/swidnik/">Świdnik
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/hrubieszow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/hrubieszow/">Hrubieszów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/bilgoraj/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/bilgoraj/">Biłgoraj
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/krasnystaw/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/krasnystaw/">Krasnystaw
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/lubartow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/lubartow/">Lubartów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/lukow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/lukow/">Łuków
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/parczew/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/parczew/">Parczew
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/radzyn-podlaski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/radzyn-podlaski/">Radzyń Podlaski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/ryki/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/ryki/">Ryki
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/tomaszow-lubelski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/tomaszow-lubelski/">Tomaszów Lubelski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/wlodawa/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/wlodawa/">Włodawa
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/leczna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/leczna/">Łęczna
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.kurierlubelski.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.kurierlubelski.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wykup-dostep/?source%3Dred_reg&medium%3Dmenu_gorne&campaign%3Dnowa_sg">Kup prenumeratę - oferta
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.kurierlubelski.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/koronawirus" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/koronawirus">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/edukacja/matura" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/edukacja/matura">
Matura
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/sport" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/sport">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/turystyka" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/turystyka">
Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/historia" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/historia">
Nasza Historia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/telemagazyn" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/telemagazyn">
Telemagazyn
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/motofakty/">
Na drogach
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-lubelskie" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="15" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-lubelskie">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=KL&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source%3Dser_reg&utm_miejsce%3DKL&utm_medium%3Dlink_sg&utm_priorytet%3Dorganiczny&utm_forma%3D&utm_campaign%3Dibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/ogłoszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="16" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar633992447Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsNavigationNavbar633992447',
            'componentsNavigationNavbar',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/',
            'components/navigation/navbar', 
            []
        );
    });
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen778878523">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://kurierlubelski.pl">


<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 460.4 56.6" style="enable-background:new 0 0 460.4 56.6;" xml:space="preserve">
<style type="text/css">
	.kurierlubelski-0{fill:#FF001A;}
	.kurierlubelski-1{fill:#005CA8;}
	.kurierlubelski-2{fill:url(#SVGID_1_);}
	.kurierlubelski-3{fill-rule:evenodd;clip-rule:evenodd;fill:#B76B3C;}
	.kurierlubelski-4{fill:url(#SVGID_00000155127280330056828610000016235578232667982006_);}
	.kurierlubelski-5{fill:url(#SVGID_00000133514117479168866350000001496788940199312572_);}
	.kurierlubelski-6{fill:url(#SVGID_00000020380408592736605890000006181004006769259658_);}
	.kurierlubelski-7{fill:url(#SVGID_00000019653644881348641520000017352039347652436119_);}
</style>
<g>
<path class="kurierlubelski-0" d="M166,15.7c5.2-0.9,9.1-4.6,8.8-8.3s-4.9-6-10-5.2s-9.2,4.6-8.8,8.3S160.8,16.5,166,15.7" />
<path class="kurierlubelski-1" d="M389.2,15.7c5.2-0.9,9.1-4.6,8.8-8.3s-4.9-6-10-5.2s-9.2,4.6-8.8,8.3S384,16.5,389.2,15.7 M88.2,37.4
		c0.9,4.9,2.3,8.3,4,10.2c0.9,1,2.2,1.7,3.6,1.7c1.1-0.1,2.1-0.4,3-1c2.1-1.3,4.2-3.8,6.6-7.6c0,4.4,0.9,6.8,2.3,8
		c0.6,0.5,1.4,0.8,2.2,0.7h0.9c0.3,0,0.6,0,0.9-0.1c3.3-0.8,7.1-4.2,9.2-6.8c0.7,3.9,1.9,6.2,3.4,6.8c0.8,0.2,1.7,0.2,2.5,0
		c2.8-1,6.4-5.1,10.4-11.1l-1.5,11.1h7.8l7.6-18.6c1.7,2.6,3.5,2.3,5.2-0.8c-2.4,11.4-1.3,18.2,2.5,19.3c0.4,0.1,0.8,0.2,1.2,0.2
		c0.4,0,0.9,0,1.3-0.2c2.6-0.7,6-2.9,10-6.8c1.3,3.8,3,6,4.9,6.8c1.6,0.5,3.2,0.5,4.8,0c3.8-1.4,8.1-5.6,12.4-11l-1.5,11h7.9L208,30
		c1.4,1.5,3,2.4,4.8,2.2c1.3-0.4,2.5-1,3.4-1.9v-8.9c-1.3-0.4-2.1-1.5-2.5-3.5h-5.8l-3.9,8.8l2-8.8h-8.7
		c-4.5,21.4-13,23.9-16.6,20.5c3.2-3.7,8.9-6.2,8.8-13.7c-0.5-4.1-3.3-6.4-5.2-6.6c-7.6-0.8-13,6.4-14.5,19.8
		c-8.8,7.8-2.4-12.3-0.8-20l-9.6,0.1c-1.9,4-3.2,2.6-3.1,0l-4.2-0.1l-4.4,7.4l0.9-7.2h-7.2l-3.9,11.4c-5,10.2-9.2,10.2-7.1,2.2
		l3.5-13.7h-8.9l-4.2,15.9c-1.9,6.2-8.1,7.4-6.7,0.8l3.8-16.8h-8.8l-3.8,14.3c-2,8.2-7.9,9.8-10.8-1.9c4.8-2.5,8.7-6.3,11.2-11.1
		l-7.1-6c-2.2,4.9-3.6,10.2-8.4,13.4l3.6-24.5h-8.3l-8.2,47.4h9.1L88.2,37.4z M179.7,26.2c1.7-2.4,3.6-3.6,4.2-2.5s-0.4,3.7-2.1,6.1
		s-3.1,3.9-3.8,2.9S178.1,28.7,179.7,26.2" />
<path class="kurierlubelski-1" d="M393.4,36.8c0,0-0.8,0.9-1.7,1.8c-0.4,0.4-0.8,0.7-1.3,0.9c-5.1,2,0.2-14.7,1.6-21.6l-9.6,0.1l-0.1,0.4v0.1
		l-0.1,0.2l-0.1,0.2l-0.3,0.8v0.1l-0.1,0.3c0,0,0,0.1,0,0.1c-0.6,1.6-1.4,3.9-2.2,6.1l-1.4,3.7c-0.4,1.1-0.8,2.1-1.1,3V33
		c-0.5,1.4-1.2,2.7-2,4c-2.6,3.4-6.5,2.2-8.7-6.7c4.8-2.5,8.7-6.3,11.2-11.1l-7.1-6c-2.1,4.9-3.6,10.2-8.4,13.3l3.6-24.5h-8.3
		l-8.2,47.4h9.1l1.9-12c0.9,4.9,2.3,8.3,4,10.2c0.9,1.1,2.2,1.7,3.6,1.7c1.1,0,2.1-0.4,3-1c1.8-1.3,3.4-2.9,4.6-4.7
		c1.1-1.5,2-3.1,2.9-4.7c-0.3,6.1,1,9.8,3.7,10.5c0.4,0.1,0.8,0.2,1.2,0.2c0.4,0,0.9,0,1.3-0.2c0.5-0.2,1-0.3,1.5-0.5
		c0.6-0.3,1.2-0.5,1.7-0.9c3-1.7,5.5-4.2,7.3-7.1c0.2-0.3,0.4-0.6,0.5-0.9c0,0,0.3-0.6,0.3-0.6L393.4,36.8z M343.1,22.7l-4.3-4.7
		c0,0-6.9,18.3-10.5,20.9L328,39c-0.6,0.3-1.2,0.3-1.8,0c-0.9-0.5-1.4-1.9-0.9-4.2l3.6-16l0.2-0.7l2-8.4l1-4.3l0.8-3.3h-9.6
		l-0.6,3.2l-1.7,9.4v-0.1c0,0-0.2,0.9-2.3,9.3s-7.6,16-11.9,16.2c-3,0.1-3.8-0.8-4.1-1.4c0-0.1-0.1-0.1-0.1-0.2
		c0.1-0.1,0.2-0.2,0.3-0.3c3.2-3.4,8.5-6.1,8.4-13.3c-0.5-4.1-3.3-6.4-5.3-6.6c-1.3-0.1-2.6,0-3.9,0.3c-2.9,1-5.2,3-6.6,5.6
		c-1.1,1.9-2,4-2.6,6.1c-0.2,0.8-0.4,1.6-0.5,2.4c-0.6-0.7-1.2-1.6-1.6-2.5c-0.1-0.5-0.1-1.1-0.2-1.6c-0.6-3.7-2.1-7.2-4.4-10.1
		l-6.3,6.6c0,0,1.3,1.2,2.1,5.2s-0.2,7-2.6,7.9s-4.6-1.2-3.1-7.7l4.8-26.6h-7.9c-1,4.9-2.8,14-4.2,22l-1.2,3.6
		c-5,10.2-9.2,10.2-7.1,2.2l3.5-13.7h-8.9l-4.2,15.8c-1.9,6.2-8.1,7.4-6.7,0.8l3.8-16.8h-8.8l-3.8,14.3v0.2l-0.6,1.6
		c-1.9,6.2-8.1,7.4-6.7,0.8l3.9-16.8l2.9-12.5l0.8-3.3h-9.6L226,5.2l-2.3,12.7c0,0-4.2,20.9-4.1,22.7c0,4.3,1.3,6.8,2.7,8
		c0.6,0.5,1.4,0.8,2.3,0.8h0.9c0.3,0,0.6,0,0.9-0.1c2.3-0.5,4.7-2.4,6.7-4.4c1.1-1.3,2.1-2.8,3-4.2c0,4.4,0.9,6.8,2.2,8
		c0.6,0.5,1.4,0.8,2.2,0.7h0.9c0.3,0,0.6,0,0.9-0.1c3.3-0.8,7.1-4.2,9.2-6.8c0.6,3.9,1.9,6.2,3.4,6.8c0.8,0.2,1.7,0.2,2.5,0
		c2.7-1,6-4.7,9.8-10.2c-0.1,0.8-0.1,1.5-0.1,2.3c0.3,4.4,3.8,8.2,8,8.3s8-0.8,12.1-5.6c1.5-1.6,2.6-3.5,3.2-5.6
		c0.6,0.4,1.3,0.7,2,0.9c0.1,0.4,0.1,0.8,0.2,1.2c0.2,0.8,0.4,1.6,0.7,2.4c0,0.1,0.1,0.2,0.1,0.3c0.7,2.2,2,4.1,3.8,5.5
		c0.2,0.2,0.5,0.3,0.7,0.4l0.6,0.2c0.4,0.1,0.8,0.2,1.2,0.2h0.2c0.9,0.1,1.8-0.1,2.7-0.4l0.2-0.1c5-1.6,10.1-7,13.6-12.6l0.2-0.2
		c-0.2,1-0.3,2-0.4,2.7c0,0.2,0,0.3-0.1,0.5V42c0,0.4,0,0.8,0.1,1.1c0.1,0.6,0.2,1.3,0.4,1.9c0.2,0.5,0.3,1,0.6,1.5
		c0.1,0.2,0.2,0.4,0.3,0.6c0.1,0.2,0.2,0.3,0.3,0.5l0.4,0.4l0.1,0.1c0.1,0.1,0.2,0.2,0.4,0.4c0.1,0.1,0.3,0.2,0.4,0.3l0.3,0.2
		l0.3,0.2l0.2,0.1h0.1l0.2,0h0.2c0.7,0.1,1.5,0.1,2.2,0h0.1c2.3-0.5,4.7-2.4,6.7-4.4c2.3-2,9-13.2,9-13.2c1.1,0.9,2.1,1.9,3,3
		c1.3,1.6,1.7,3.7,1.1,5.7c-1.2,3.4-6.7,0.1-6.7,0.1l-3.9,5c1.9,3.3,5.8,4.8,9.4,3.6c6.6-1.8,8.6-7.3,8.8-12.9S343,22.6,343.1,22.7
		 M300,32.6c0-0.1-0.1-0.2-0.1-0.2c-0.4-1.1,0.2-4,1.7-6.2c1.4-2,3-3.2,3.8-2.9c0.2,0.1,0.3,0.2,0.4,0.3c0.7,1-0.4,3.7-2.1,6.1
		S300.7,33.6,300,32.6" />
<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-1.9609" y1="-17.9591" x2="64.1591" y2="53.2609" gradientTransform="matrix(1 0 0 -1 0 58)">
<stop offset="0" style="stop-color:#11111E" />
<stop offset="0.1" style="stop-color:#2B1F23" />
<stop offset="0.3" style="stop-color:#5C3A2C" />
<stop offset="0.5" style="stop-color:#844F33" />
<stop offset="0.68" style="stop-color:#A05E38" />
<stop offset="0.83" style="stop-color:#B1683B" />
<stop offset="0.95" style="stop-color:#B76B3C" />
<stop offset="1" style="stop-color:#B76B3C" />
</linearGradient>
<path class="kurierlubelski-2" d="M44,49.9c5.9,4.7,11.3,6.7,17.4,6.7h1.3v-1.3h-1.3c-5.9,0-11-1.9-16.7-6.4L44,49.9z M54.2,29.7v1.2
		c2.4-0.8,4.9-1.3,7.5-1.3c4.6,0,8.1,2.9,8.1,7.5c0,4.9-3.2,7.8-8.4,7.8c-0.8,0-1.6-0.1-2.4-0.2V46c0.8,0.1,1.6,0.2,2.4,0.2
		c6.2,0,9.8-4.3,9.8-9.1c0-5.3-4.1-8.6-9.5-8.6C59.1,28.5,56.6,28.9,54.2,29.7 M21,29c4.7,0.2,8.4,4.3,8.2,9c-0.2,4.4-3.8,8-8.2,8.2
		v1.3c5.4-0.2,9.7-4.7,9.5-10.1c-0.2-5.2-4.3-9.3-9.5-9.5V29z M59.9,11.4L59,20.6l2.7-0.1c10.5,0,19,6.1,19,16.6h1.4
		c0-11.3-9.1-17.7-20.4-17.7h-1.4l0.6-6.7h6.6v-1.3H59.9z M13.8,7.4l-0.6,0.9C3.4,23,0.5,29.5,0,35.4h1.4C2,29.5,4.9,23,14.7,8.2
		l0.6-0.9L13.8,7.4z M55.5,6.2l-1.8,20.1c2.6-0.8,5.3-1.3,8-1.2c7.5,0,13.6,4.5,13.6,12c0,6.9-5.6,13-13.9,13
		c-4.8,0-9.1-1.6-13.5-5.2l-0.8,1c4.8,3.8,9.4,5.5,14.4,5.5c8.9,0,15.2-6.6,15.2-14.3c0-8.3-6.6-13.2-14.9-13.2
		c-2.2,0-4.5,0.2-6.6,0.8l1.5-17.2h22.5V6.2L55.5,6.2z M28.2,4.3l-2.7,3.9c-3.2,4.8-5.7,8.3-7.9,11.8c1.3-0.3,2.7-0.4,4.1-0.4
		c10.4,0,18.8,8,18.8,18c-0.1,7.9-5.1,14.9-12.6,17.5l1,1c7.7-2.9,12.9-10.2,13-18.4c0-10.6-9.2-19.2-20.3-19.2c-0.5,0-1,0-1.8,0.1
		c1.6-2.5,3.8-5.6,7.1-10.2l2.7-3.9L28.2,4.3z M51.1,1L50,13.5h1.2l1-11.2h21.5V1H51.1z M24.9,0l-5.4,8.2
		C8.2,25.2,5.6,31.1,5.6,37.6v1.2l1.5,0.6C7,38.8,7,38.2,7,37.6c0-7.3,6.5-13.3,14.3-13.3c7.4-0.1,13.5,5.9,13.6,13.3
		c-0.1,6.6-4.8,12.2-11.2,13.4l1.1,1.1c6.7-1.6,11.5-7.6,11.5-14.4c0-8-6.8-14.5-15.1-14.5c-5.1-0.1-9.9,2.4-12.8,6.5
		c2.2-4.8,5.9-11.3,12.6-21.4L26.4,0H24.9z" />
<path class="kurierlubelski-3" d="M45.5,7V1.6h-1.8V1.1h4.2v0.5H46V7 M40.7,2.2L39.5,5h2.3L40.7,2.2z M42.6,7L42,5.5h-2.7L38.7,7h-0.6l2.5-6h0
		l2.5,6H42.6z M34.4,7V1.1h0.6v5.4h2.7V7H34.4z" />
<g>
<linearGradient id="SVGID_00000107561944099936207860000009298329704319507646_" gradientUnits="userSpaceOnUse" x1="-942.6131" y1="-409.0503" x2="-898.9963" y2="-423.2225" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -361.1627 -599.784)">
<stop offset="0" style="stop-color:#005ABD" />
<stop offset="8.500000e-02" style="stop-color:#0057B9" />
<stop offset="0.182" style="stop-color:#0050AB" />
<stop offset="0.285" style="stop-color:#004594" />
<stop offset="0.32" style="stop-color:#00408A" />
<stop offset="0.362" style="stop-color:#004493" />
<stop offset="0.504" style="stop-color:#0050AA" />
<stop offset="0.637" style="stop-color:#0057B8" />
<stop offset="0.75" style="stop-color:#005ABD" />
<stop offset="0.816" style="stop-color:#0057B9" />
<stop offset="0.892" style="stop-color:#0050AB" />
<stop offset="0.973" style="stop-color:#004594" />
<stop offset="1" style="stop-color:#00408A" />
</linearGradient>
<path style="fill:url(#SVGID_00000107561944099936207860000009298329704319507646_);" d="M406.9,40.2c13.5-10.4,30.5,4.1,44-6.4
			c-0.6-3.9-1.1-7.9-1.7-11.8c-13.5,10.4-30.5-4.1-44,6.4C405.8,32.4,406.4,36.3,406.9,40.2z" />
<linearGradient id="SVGID_00000126282691842646591720000011698081771267416239_" gradientUnits="userSpaceOnUse" x1="-946.8597" y1="-420.1877" x2="-903.8465" y2="-434.1634" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -361.1627 -599.784)">
<stop offset="0" style="stop-color:#F5C200" />
<stop offset="3.600000e-02" style="stop-color:#F5BD00" />
<stop offset="0.201" style="stop-color:#F6AB00" />
<stop offset="0.32" style="stop-color:#F6A500" />
<stop offset="0.439" style="stop-color:#F6B300" />
<stop offset="0.75" style="stop-color:#F5D500" />
<stop offset="0.831" style="stop-color:#F4C200" />
<stop offset="0.927" style="stop-color:#F3B100" />
<stop offset="1" style="stop-color:#F3AB00" />
</linearGradient>
<path style="fill:url(#SVGID_00000126282691842646591720000011698081771267416239_);" d="M408.6,52.1c13.5-10.4,30.5,4.1,44-6.4
			c-0.6-3.9-1.1-7.9-1.7-11.8c-13.5,10.4-30.5-4.1-44,6.4C407.5,44.2,408.1,48.1,408.6,52.1z" />
<linearGradient id="SVGID_00000091701176823512964320000011090904148436443526_" gradientUnits="userSpaceOnUse" x1="3759.125" y1="-389.7651" x2="3802.7422" y2="-403.9373" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 4197.5405 563.7206)">
<stop offset="0" style="stop-color:#F4F3F2" />
<stop offset="0.32" style="stop-color:#E6E3DF" />
<stop offset="0.467" style="stop-color:#EEECE9" />
<stop offset="0.75" style="stop-color:#FBFAF9" />
<stop offset="1" style="stop-color:#E0E0E0" />
</linearGradient>
<path style="fill:url(#SVGID_00000091701176823512964320000011090904148436443526_);" d="M414.6,22.3c13.5-10.4,30.5,4.1,44-6.4
			c-0.6-3.9-1.1-7.9-1.7-11.8c-13.5,10.4-30.5-4.1-44,6.4C413.5,14.5,414.1,18.4,414.6,22.3z" />
<linearGradient id="SVGID_00000112619393980117907180000014662567341497973910_" gradientUnits="userSpaceOnUse" x1="3754.896" y1="-400.9078" x2="3797.9089" y2="-414.884" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 4197.5405 563.7206)">
<stop offset="0" style="stop-color:#E30000" />
<stop offset="1.700000e-02" style="stop-color:#DE0000" />
<stop offset="7.900000e-02" style="stop-color:#D10000" />
<stop offset="0.16" style="stop-color:#C90000" />
<stop offset="0.32" style="stop-color:#C70000" />
<stop offset="0.417" style="stop-color:#D50000" />
<stop offset="0.623" style="stop-color:#ED0000" />
<stop offset="0.75" style="stop-color:#F60000" />
<stop offset="0.79" style="stop-color:#EE0000" />
<stop offset="0.852" style="stop-color:#D90000" />
<stop offset="0.928" style="stop-color:#B60000" />
<stop offset="1" style="stop-color:#8E0000" />
</linearGradient>
<path style="fill:url(#SVGID_00000112619393980117907180000014662567341497973910_);" d="M416.4,34.1c13.5-10.4,30.5,4.1,44-6.4
			c-0.6-3.9-1.1-7.9-1.7-11.8c-13.5,10.4-30.5-4.1-44,6.4C415.2,26.2,415.8,30.2,416.4,34.1z" />
</g>
</g>
</svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen778878523CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen778878523AdContainer">
<div class="adsSlotContainer ">
<div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"kurierlubelski","categoryName":"zdrowie","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.5/js/compiled/components/slots/welcome-screen.js', 
  'components/slots/welcome-screen', 
  'componentsSlotsWelcomeScreen778878523', 
  'componentsSlotsWelcomeScreen', 
  {"slot_name":"layer","site_id":"kurierlubelski"}
);
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5c1b6fd23b7d9a000df40e1b.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script async src="https://cdn.insurads.com/bootstrap/SNUHOANP.js"></script>
</body>
</html>
