<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script src="/_sess/script.js" async></script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    <link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>

  <link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>

<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>

<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>

<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
    <script>
      window.dataLayer = window.dataLayer || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      window.didomiEventListeners.push({
        event: 'integrations.consentpassedtodfp',
        listener: function (data) {
          if (typeof data.consentStatus !== 'undefined') {
            document.dispatchEvent(new CustomEvent('consents-detected'));
          }
        }
      });
    </script><script type="text/javascript">window.gdprAppliesGlobally=true;
    (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
    if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
    n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3");</script>

    

          <meta property="site.name" content="Kurier Lubelski" >
        <meta property="fb:pages" content="320989808200" >
        <meta name="description" content="Sześć bloków z łącznie co najmniej 380 mieszkaniami – taki plan na inwestycje przy ul. Gospodarczej ma deweloper z Jasła. Chciał przy tym skorzystać z „lex deweloper”. Miejscy radni jednak powiedzieli „nie”. " >
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" >
        <meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/b2/7a/5f5143736e52b_o_small.jpg" >
        <title>Lex deweloper szuka miejsca przy Gospodarczej. Co na to powiedzieli miejscy radni?  | Kurier Lubelski</title>
        <link rel="canonical" href="https://kurierlubelski.pl/lex-deweloper-szuka-miejsca-przy-gospodarczej-co-na-to-powiedzieli-miejscy-radni/ar/c1-15161216" >
        <meta property="og:title" content="Lex deweloper szuka miejsca przy Gospodarczej. Co na to powiedzieli miejscy radni? " >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Kurier Lubelski" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/b2/7a/5f5143736e52b_o_original.jpg" >
        <meta property="og:image:height" content="519" >
        <meta property="og:image:width" content="780" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta property="og:url" content="https://kurierlubelski.pl/lex-deweloper-szuka-miejsca-przy-gospodarczej-co-na-to-powiedzieli-miejscy-radni/ar/c1-15161216" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Lex deweloper szuka miejsca przy Gospodarczej. Co na to powiedzieli miejscy radni? " >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/b2/7a/5f5143736e52b_o_full.jpg" >
        <meta property="article:published_time" content="2020-09-03T21:27:00.000000+02:00" >
        <meta property="article:modified_time" content="2020-09-03T21:36:22.000000+02:00" >
        <meta property="article:publisher" content="https://www.facebook.com/Kurierlubelskipl/" >
        <meta property="article:author" content="Artur Jurkowski" >
        <meta property="article:tag" content="lex deweloper lublin" >
        <meta property="article:tag" content="lex deweloper ulica gospodarcza lublin" >
        <meta property="article:tag" content="budowa mieszkań lublin" >
        <meta property="article:tag" content="nowe bloki lublin" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

    
          <script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:kurierlubelski,region:lubelskie,typstr:artykul_nowy,kat:strefa-biznesu,kat:wiadomosci,tagi.safety:politics"},"yieldbirdadf":{"mkv":"serwis:kurierlubelski,region:lubelskie,typstr:artykul_nowy,kat:strefa-biznesu,kat:wiadomosci,tagi.safety:politics"}};
</script>
<script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () { window.googletag.pubads().disableInitialLoad(); });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/7e44235c-42f7-49a5-901b-48ecd4f1502b/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
    handleLoadError: function() {
      (function() {
        var yieldbirdLoadedSuccessfully = function () {
          return Object.keys(window.Yieldbird).length > 1;
        };

        var refreshSlots = function() {
          if (!yieldbirdLoadedSuccessfully()) {
            window.googletag.cmd.push(function() {
              window.googletag.pubads().refresh(null, { changeCorrelator: false });
            });
          }
        };

        var doDelayedRefresh = function () {
          window.addEventListener('DOMContentLoaded', function () {
            setTimeout(function() {
              refreshSlots();
            }, 2000);
          });
        };
        doDelayedRefresh();
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
          document.addEventListener(
        'consents-detected',
        () => {
          window.PPHeaderBidding.v3.init();
          window.PPHeaderBidding.v3.handleLoadError();
        },
        { once: true }
      );
      }
</script>


<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.initPointQueue = [];
    PPAdsConfig.queueOnDemand = true;
  PPAdsConfig.disableCmp = true;
  </script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/js/main.js"></script>


<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  function runQueue() {
        if (PPAds.runQueue) {
      PPAds.runQueue();
    } else {
      setTimeout(function () {
        runQueue();
      }, 250);
    }
      }

  function callFinish() {
    PPAds.queue.push(() => { PPAds.app.finish(); });
  }

  function runInitPointCallbacks() {
    var queue = PPAdsConfig.initPointQueue;
    for (var i = 0; i < queue.length; i++) {
      queue[i]();
    }

    PPAdsConfig.initPointQueue = {
      push: function(callback) {
        callback();
      }
    };
  }

  function run() {
    PPAds.queue.push(function () {
      PPAds.setClientId('134579212');

      
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"kurierlubelski","categoryName":"wiadomosci","pageType":"artykul"});

              PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                    PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
              PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.84.6');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
        PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
        PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

        var device = ((current_device, desktop_threshold) => {
          if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
            return 'tablet';
          }
          return current_device;
        })('desktop', 1024);
        PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  }

  window.addEventListener('DOMContentLoaded', function () {
    PPAdsConfig.initPointQueue.push(function() {
      callFinish();
      runQueue();
    });
  });

      document.addEventListener('consents-detected', () => { runInitPointCallbacks(); }, { once: true });
  
  run();
</script>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "kurierlubelski");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lubelskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15161216");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0663011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0954700"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu","wiadomosci"]);
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["politics"]);
         });
</script>
    
              <style>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</style>

      
                          
          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/components.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/png/180/kurierlubelski.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/png/32/kurierlubelski.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/png/16/kurierlubelski.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/ico/kurierlubelski.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/ico/kurierlubelski.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_kurierlubelski.pl" async></script>

    

          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-M376GV');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'bPzgHQrP47HP9rxQlszugoZQXmcRS69D6svXx6qUCuf.j7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>

<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M376GV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,900%7CRoboto+Condensed:700&subset=latin,latin-ext" crossorigin>


  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/modifiers/color-set-concat.css"></noscript>



<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>


<script>
  document.notSupportedRedirectPage = 'https://kurierlubelski.pl/niewspierana-przegladarka';
</script>

          <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5c1b6fd23b7d9a000df40e1b.js" async="async"></script>
          </head>

  <body class="nsk">
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/duplicatesDetect.min.js"></script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"
    
    >
</div>

  <script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[1920,170],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['sponsoring'] &&
          Array.isArray(PPAdsConfig.resolutions['sponsoring'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['sponsoring'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1228247189"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><div
            class="componentsNavigationNavbar__category"
            data-event-position-el="category" data-event-params="link_label=,link_url=https%3A%2F%2Fkurierlubelski.pl"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://kurierlubelski.pl"></a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position-el="logo"
        ><a class="componentsNavigationNavbar__href" href="https://kurierlubelski.pl" aria-label="Strona główna Kurier Lubelski"><svg xmlns="http://www.w3.org/2000/svg" width="149" height="51" viewBox="0 0 149 51"><path fill="#005ca8" d="M93.4.3c5.5-.9 10.3 1.5 10.7 5.5.3 3.9-3.9 7.9-9.4 8.8-5.6.9-10.4-1.6-10.7-5.5-.4-3.9 3.8-7.9 9.4-8.8z"/><path fill="#005ca8" d="M17.5.1l-3.8 26.1c5.1-3.3 6.6-9 8.9-14.2l7.6 6.4C27 24.1 23 27.8 18.3 30.2c3.1 12.5 9.4 10.7 11.5 2l4-15.2h9.4l-4.1 17.9c-1.5 7.1 5.1 5.8 7.1-.8l4.5-16.9h9.5l-3.7 14.6c-2.2 8.5 2.3 8.5 7.6-2.4l4.2-12.2H76l-1 7.7 4.7-7.9 4.5.1c-.1 2.8 1.3 4.3 3.3 0l10.2-.1c-1.7 8.2-8.6 29.6.8 21.3 1.6-14.3 7.4-21.9 15.5-21.1 2.1.2 5.1 2.6 5.6 7 .1 8-6 10.7-9.4 14.6 3.9 3.7 12.9 1 17.7-21.8h9.3l-2.1 9.4 4.2-9.4h6.2c.4 2.1 1.3 3.3 2.7 3.7v9.5c-1.4 1.1-2.6 1.8-3.7 2-1.9.3-3.6-.7-5.1-2.3l-8.8 20.7h-8.4l1.6-11.7c-4.6 5.7-9.2 10.2-13.2 11.7-1.7.6-3.5.5-5.1 0-2-.9-3.8-3.3-5.2-7.3-4.3 4.2-7.9 6.6-10.7 7.3-.5.2-.9.2-1.4.2-.4 0-.9-.1-1.3-.2-4.1-1.2-5.2-8.5-2.7-20.6-1.8 3.3-3.7 3.6-5.5.8l-8.1 19.8h-8.3l1.6-11.8c-4.3 6.4-8.1 10.7-11.1 11.8-.9.2-1.8.2-2.7 0-1.6-.7-2.9-3.1-3.6-7.3-2.4 2.9-6.7 6.7-10.3 7.3H34c-2.3-.5-4-3.1-4-9.3-2.5 4-4.8 6.7-7 8.1-1.1.7-2.2 1.1-3.2 1.1-1.4 0-2.7-.6-3.8-1.8-1.8-2-3.3-5.7-4.3-10.9l-2 12.8H0L8.7.1h8.8zm96.3 23c-.7-1.1-2.7.1-4.5 2.7-1.7 2.6-2.4 5.9-1.7 6.9.7 1.1 2.2-.5 4-3.1 1.8-2.6 2.9-5.4 2.2-6.5z"/><path fill="#e20613" d="M27.1 0h49.8v10.8H27.1z"/><path fill="#fff" d="M28.8 8.9v-7h1.8v5.7h2v1.3zM38.1 8.8c-.4.2-.8.3-1.3.3-1.7 0-2.5-.7-2.5-2.1V2h1.8v5c0 .5.2.7.6.7.5 0 .6-.2.6-.8v-5H39v5c.1 1-.1 1.5-.9 1.9zM44.4 8.9h-3v-7h2.8c.9 0 1.3.2 1.6.6.1.4.2.8.2 1.2 0 .8-.3 1.3-1 1.5.9.3 1.3.8 1.3 1.8 0 1.2-.6 1.9-1.9 1.9zm-.7-3.1h-.5v1.9h.5c.5 0 .7-.3.7-.9 0-.7-.2-1-.7-1zM43.6 3h-.4v1.7h.4c.5 0 .7-.3.7-.8 0-.6-.2-.9-.7-.9zM48.2 8.9v-7h3.9v1.3H50v1.5h1.9V6H50v1.6h2.2v1.3zM54.2 8.9v-7H56v5.7h2v1.3zM61.7 9c-1.5 0-2.3-.7-2.3-2 0-.3 0-.4.1-.7H61V6.9c0 .6.2.9.7.9.5 0 .8-.3.8-.7 0-.4-.2-.7-.5-.9l-.7-.3c-1.2-.5-1.6-1-1.6-2.1 0-1.4.8-2.1 2.4-2.1 1.4 0 2.1.6 2.1 1.7 0 .2 0 .4-.1.7h-1.5v-.5c0-.5-.2-.7-.6-.7-.3 0-.6.3-.6.7 0 .4.2.6.8.8l.8.4c.9.4 1.4 1 1.4 2 0 1.4-.9 2.2-2.7 2.2zM69.5 8.9l-1.3-3.1v3.1h-1.8v-7h1.8v2.7l1.2-2.7h1.8l-1.6 3 1.9 4zM73 1.9h1.8v7H73z"/></svg></a></div></div><div id="componentsNavigationNavbar1228247189Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a
    href="https://kurierlubelski.pl/logowanie"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user"
    
    title="Moje konto"
    data-event-position-el="icon--user"
  ><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z"/></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1646271894"><div id="atomsNavigationIconsDropdownUser75944874" class="atomsNavigationIconsDropdownUser"><a
    href="https://kurierlubelski.pl/logowanie"
    class="atomsNavigationIconsDropdownUser__btn"
    data-event-position-el="user" data-event-params="link_url=https://kurierlubelski.pl/logowanie"
  >
  Zaloguj się lub załóż konto
  </a></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown-user',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown-user'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdownUser75944874', 'atomsNavigationIconsDropdownUser'))
        .init();
    }
  });
</script></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdown1646271894', 'atomsNavigationIconsDropdown'))
        .init();
    }
  });
</script><a
    href="https://kurierlubelski.pl/wyszukiwanie/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search"
    
    title="Wyszukiwarka"
    data-event-position-el="icon--search"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z"/></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a
    href="https://kurierlubelski.pl/pogoda/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather"
    
    title="Pogoda"
    data-event-position-el="icon--weather"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z"/></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a
    href="https://www.telemagazyn.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv"
    target='_blank' rel='noopener'
    title="Program TV"
    data-event-position-el="icon--tv"
  ><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a
    href="https://gratka.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka"
    target='_blank' rel='noopener'
    title="Ogłoszenia"
    data-event-position-el="icon--gratka"
  ><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1740334154" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1740334154Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1740334154More"
    class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden"
    data-event-position-el="MoreButton"
    ><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z"/></svg></button><ul id="atomsNavigationResponsiveLinks1740334154Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/wiadomosci"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci">
          Wiadomości
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/lublin/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/lublin/"
                >Lublin
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/pulawy/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/pulawy/"
                >Puławy
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/krasnik/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/krasnik/"
                >Kraśnik
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/janow-lubelski/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/janow-lubelski/"
                >Janów Lubelski
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/chelm/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/chelm/"
                >Chełm
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/opole-lubelskie/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/opole-lubelskie/"
                >Opole Lubelskie
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/zamosc/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/zamosc/"
                >Zamość
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/biala-podlaska/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/biala-podlaska/"
                >Biała Podlaska
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/swidnik/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/swidnik/"
                >Świdnik
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/hrubieszow/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/hrubieszow/"
                >Hrubieszów 
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/bilgoraj/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/bilgoraj/"
                >Biłgoraj
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/krasnystaw/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/krasnystaw/"
                >Krasnystaw
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/lubartow/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/lubartow/"
                >Lubartów
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/lukow/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/lukow/"
                >Łuków
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/parczew/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/parczew/"
                >Parczew
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/radzyn-podlaski/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/radzyn-podlaski/"
                >Radzyń Podlaski
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/ryki/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/ryki/"
                >Ryki
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/tomaszow-lubelski/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/tomaszow-lubelski/"
                >Tomaszów Lubelski
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/wlodawa/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/wlodawa/"
                >Włodawa
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/leczna/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/leczna/"
                >Łęczna
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.kurierlubelski.pl/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/">
          Gazeta Online
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.kurierlubelski.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg"
                >Kup prenumeratę - oferta
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.kurierlubelski.pl/wydania"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wydania"
                >Archiwum
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/koronawirus"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/koronawirus">
          Koronawirus
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/sport"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/sport">
          Sport 
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/strefa-biznesu/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-biznesu/">
          Biznes
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/strefa-agro/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-agro/">
          Agro
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/zdrowie/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/zdrowie/">
          Zdrowie
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/motofakty/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/motofakty/">
          Na drogach
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-lubelskie"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                      target="_blank"
                                rel="noopener "
                    data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-lubelskie">
          Reklama
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=KL&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                      target="_blank"
                                                        rel="noopener "
                                    data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=KL&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo"
                >Zamów ogłoszenie w prasie
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/ogłoszenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/ogloszenia/">
          Ogłoszenia
        </a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/responsive-links',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/responsive-links'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationResponsiveLinks1740334154', 'atomsNavigationResponsiveLinks'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar1228247189Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>
<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar1228247189', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




                          <div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1917240808">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://kurierlubelski.pl">
                <svg xmlns="http://www.w3.org/2000/svg" width="149" height="51" viewBox="0 0 149 51">
  <path fill="#005ca8" d="M93.4.3c5.5-.9 10.3 1.5 10.7 5.5.3 3.9-3.9 7.9-9.4 8.8-5.6.9-10.4-1.6-10.7-5.5-.4-3.9 3.8-7.9 9.4-8.8z"/>
  <path fill="#005ca8" d="M17.5.1l-3.8 26.1c5.1-3.3 6.6-9 8.9-14.2l7.6 6.4C27 24.1 23 27.8 18.3 30.2c3.1 12.5 9.4 10.7 11.5 2l4-15.2h9.4l-4.1 17.9c-1.5 7.1 5.1 5.8 7.1-.8l4.5-16.9h9.5l-3.7 14.6c-2.2 8.5 2.3 8.5 7.6-2.4l4.2-12.2H76l-1 7.7 4.7-7.9 4.5.1c-.1 2.8 1.3 4.3 3.3 0l10.2-.1c-1.7 8.2-8.6 29.6.8 21.3 1.6-14.3 7.4-21.9 15.5-21.1 2.1.2 5.1 2.6 5.6 7 .1 8-6 10.7-9.4 14.6 3.9 3.7 12.9 1 17.7-21.8h9.3l-2.1 9.4 4.2-9.4h6.2c.4 2.1 1.3 3.3 2.7 3.7v9.5c-1.4 1.1-2.6 1.8-3.7 2-1.9.3-3.6-.7-5.1-2.3l-8.8 20.7h-8.4l1.6-11.7c-4.6 5.7-9.2 10.2-13.2 11.7-1.7.6-3.5.5-5.1 0-2-.9-3.8-3.3-5.2-7.3-4.3 4.2-7.9 6.6-10.7 7.3-.5.2-.9.2-1.4.2-.4 0-.9-.1-1.3-.2-4.1-1.2-5.2-8.5-2.7-20.6-1.8 3.3-3.7 3.6-5.5.8l-8.1 19.8h-8.3l1.6-11.8c-4.3 6.4-8.1 10.7-11.1 11.8-.9.2-1.8.2-2.7 0-1.6-.7-2.9-3.1-3.6-7.3-2.4 2.9-6.7 6.7-10.3 7.3H34c-2.3-.5-4-3.1-4-9.3-2.5 4-4.8 6.7-7 8.1-1.1.7-2.2 1.1-3.2 1.1-1.4 0-2.7-.6-3.8-1.8-1.8-2-3.3-5.7-4.3-10.9l-2 12.8H0L8.7.1h8.8zm96.3 23c-.7-1.1-2.7.1-4.5 2.7-1.7 2.6-2.4 5.9-1.7 6.9.7 1.1 2.2-.5 4-3.1 1.8-2.6 2.9-5.4 2.2-6.5z"/>
  <path fill="#e20613" d="M27.1 0h49.8v10.8H27.1z"/>
  <path fill="#fff" d="M28.8 8.9v-7h1.8v5.7h2v1.3zM38.1 8.8c-.4.2-.8.3-1.3.3-1.7 0-2.5-.7-2.5-2.1V2h1.8v5c0 .5.2.7.6.7.5 0 .6-.2.6-.8v-5H39v5c.1 1-.1 1.5-.9 1.9zM44.4 8.9h-3v-7h2.8c.9 0 1.3.2 1.6.6.1.4.2.8.2 1.2 0 .8-.3 1.3-1 1.5.9.3 1.3.8 1.3 1.8 0 1.2-.6 1.9-1.9 1.9zm-.7-3.1h-.5v1.9h.5c.5 0 .7-.3.7-.9 0-.7-.2-1-.7-1zM43.6 3h-.4v1.7h.4c.5 0 .7-.3.7-.8 0-.6-.2-.9-.7-.9zM48.2 8.9v-7h3.9v1.3H50v1.5h1.9V6H50v1.6h2.2v1.3zM54.2 8.9v-7H56v5.7h2v1.3zM61.7 9c-1.5 0-2.3-.7-2.3-2 0-.3 0-.4.1-.7H61V6.9c0 .6.2.9.7.9.5 0 .8-.3.8-.7 0-.4-.2-.7-.5-.9l-.7-.3c-1.2-.5-1.6-1-1.6-2.1 0-1.4.8-2.1 2.4-2.1 1.4 0 2.1.6 2.1 1.7 0 .2 0 .4-.1.7h-1.5v-.5c0-.5-.2-.7-.6-.7-.3 0-.6.3-.6.7 0 .4.2.6.8.8l.8.4c.9.4 1.4 1 1.4 2 0 1.4-.9 2.2-2.7 2.2zM69.5 8.9l-1.3-3.1v3.1h-1.8v-7h1.8v2.7l1.2-2.7h1.8l-1.6 3 1.9 4zM73 1.9h1.8v7H73z"/>
</svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1917240808CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1917240808AdContainer">
    <div id="dfp-layer"
    
    >
</div>

    <script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"kurierlubelski","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

      document.addEventListener('consents-detected', function () {
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
        PPAds.preloadSlot(slot);
      });
    }, { once: true });
  </script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function () {
      var node = document.getElementById('componentsSlotsWelcomeScreen1917240808');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen1917240808', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>




              </div>
    
                <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://kurierlubelski.pl/lex-deweloper-szuka-miejsca-przy-gospodarczej-co-na-to-powiedzieli-miejscy-radni/ar/c1-15161216",
    "headline": "Lex deweloper szuka miejsca przy Gospodarczej. Co na to powiedzieli miejscy radni? ",
    "description": "Sze\u015b\u0107 blok\u00f3w z \u0142\u0105cznie co najmniej 380 mieszkaniami \u2013 taki plan na inwestycje przy ul. Gospodarczej ma deweloper z Jas\u0142a. Chcia\u0142 przy tym skorzysta\u0107 z \u201elex deweloper\u201d. Miejscy radni jednak powiedzieli \u201enie\u201d. ",
    "datePublished": "2020-09-03T21:27:25.000000+02:00",
    "dateModified": "2020-09-03T21:27:25.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Artur Jurkowski"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Kurier Lubelski",
        "url": "https://kurierlubelski.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/png/kurierlubelski.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/b2/7a/5f5143736e52b_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[750,100],[750,200]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['gora1'] &&
          Array.isArray(PPAdsConfig.resolutions['gora1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['gora1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>



<main class="layoutsContainer"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><section class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://kurierlubelski.pl/",
                "name": "Kurier Lubelski"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://kurierlubelski.pl/strefa-biznesu/",
                "name": "Strefa biznesu"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://kurierlubelski.pl/strefa-biznesu/wiadomosci/",
                "name": "Wiadomo\u015bci"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strefa biznesu" href="https://kurierlubelski.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="131" height="16" viewBox="0 0 131 16"><path fill="#1D1D1B" fill-rule="nonzero" d="M123.123 16c-2.065 0-3.033-1.12-3.033-3.067V6.587l-1.07-.4v-.294l2.803-.16 1.861-.266.051.053-.051 3.013V12c0 1.12.357 2.187 1.937 2.187.28 0 .561-.054.867-.214V6.587l-1.173-.4V5.84l2.55-.133 2.217-.24.051.053-.05 3.013v5.574l.917.533v.24l-2.906.64-1.453.453h-.153v-1.706c-1.045 1.226-2.345 1.733-3.365 1.733zm-8.641 0c-.995 0-2.193-.187-3.314-.587l-.332-.026v-.08l.153-.854-.306-2.64.179-.053 2.957 3.84c.153.053.28.053.586.053.56 0 1.402-.533 1.402-1.52 0-.56-.076-1.306-1.606-1.786l-.739-.24c-1.912-.587-2.728-1.6-2.728-3.174 0-2.266 1.887-3.573 4.13-3.573.892 0 2.065.24 2.575.427l.688-.24.076.026v.88l.179 2.587-.153.053-1.147-1.226c-1.096-1.2-1.81-2.107-2.345-2.107-.485 0-1.097.533-1.097 1.467 0 .906.663 1.333 1.657 1.653l.714.24c1.937.64 2.855 1.52 2.855 3.173.026 2.774-2.676 3.707-4.384 3.707zm-10.018-6.88h2.574v-.533c0-1.84-.382-2.8-1.172-2.8-.867 0-1.402 1.333-1.402 3.333zm1.3 6.88c-2.855 0-4.716-1.92-4.716-4.96 0-3.36 2.37-5.627 5.353-5.627 2.243 0 3.977 1.254 3.977 3.654v.4h-5.94v.293c0 1.147.28 3.28 2.957 3.28 1.555 0 2.524-.773 2.855-1.2l.102.053c-.306 3.04-2.473 4.107-4.588 4.107zm-16.876-.16v-.293l.994-.027V7.493l-.917-.613v-.213l2.753-.694 1.631-.64h.102l.026 2.027c.79-1.013 2.268-2.027 3.492-2.027 1.937 0 2.932 1.067 2.932 3.174v7.013l.994.027v.293h-5.608v-.293l.994-.027V8.96c0-1.173-.688-1.76-1.657-1.76-.51 0-.918.24-1.147.507v7.813l.994.027v.293h-5.583zm-9.66 0v-.24l5.352-9.707h-1.249c-.484 0-.79 0-1.172.534l-2.371 3.28h-.255l.102-3.227-.153-.88h9.1v.213L83.23 15.52l1.096-.08c.944-.08 1.479-.347 1.887-.933l2.014-2.8h.229l-.382 3.28v.826h-8.846v.027zm-3.136-11.2c-1.071 0-1.963-.933-1.963-2.08 0-1.173.892-2.08 1.963-2.08 1.121 0 2.013.907 2.013 2.08 0 1.147-.892 2.08-2.013 2.08zm-2.779 11.2v-.293l.994-.027V7.493l-.917-.613v-.213l2.727-.694 1.734-.64h.127l-.051 2.747v7.44l.994.027v.293h-5.608zM65.13 7.893h.561c1.81 0 2.677-1.386 2.677-3.226 0-1.707-.714-3.36-2.6-3.44-.204 0-.383 0-.638.026v6.64zm.663 7.654c2.014 0 2.983-1.654 2.983-3.84 0-2.187-.918-3.467-2.983-3.467h-.688v7.28c.23 0 .51.027.688.027zm2.345.32l-6.092-.054H59.19v-.293l1.555-.053V1.253L59.19 1.2V.933h4.614l4.308-.026c2.014 0 4.588.746 4.588 3.653 0 1.493-1.121 3.28-4.002 3.413v.107c2.473.16 4.308 1.467 4.308 3.413-.025 2.667-2.065 4.374-4.869 4.374zm-18.583-1.814c.332 0 .561-.106.765-.24v-3.786c-1.402.266-1.886 1.44-1.886 2.586 0 .694.33 1.44 1.121 1.44zM47.16 16c-1.198 0-2.294-.773-2.294-2.347 0-2.266 2.625-3.466 5.455-3.946V8.48c0-1.6-.612-2.56-1.912-2.56-.56 0-1.173.347-1.173.747 0 .48.995.533.995 1.733 0 .853-.689 1.6-1.683 1.6-.994 0-1.682-.827-1.682-1.627 0-1.573 1.402-3.066 4.716-3.066 1.962 0 4.384.693 4.333 2.933l-.05 4.427c0 .426.076.826.535.826.407 0 .739-.266.866-.986h.153c-.025 1.573-.714 3.36-2.753 3.36-.892 0-2.09-.347-2.294-1.894C49.759 15.2 48.663 16 47.159 16zm-9.177-.16v-.293l1.07-.027V6.747h-1.095v-.454l1.096-.346V5.2c0-3.573 2.294-5.2 5.022-5.2 1.504 0 2.778.64 2.778 2.107 0 .533-.408 1.6-1.606 1.6-1.096 0-1.53-.72-1.53-1.414 0-1.013.689-1.306.689-1.653 0-.187-.128-.347-.51-.347-.612 0-1.249.534-1.249 1.68v3.92h2.04v.827h-2.04v8.747l1.3.026v.294h-5.965v.053zm-6.041-6.72h2.574v-.533c0-1.84-.382-2.8-1.172-2.8-.867 0-1.402 1.333-1.402 3.333zm1.3 6.88c-2.855 0-4.716-1.92-4.716-4.96 0-3.36 2.37-5.627 5.353-5.627 2.243 0 3.977 1.254 3.977 3.654v.4h-5.94v.293c0 1.147.28 3.28 2.957 3.28 1.555 0 2.524-.773 2.855-1.2l.102.053C37.523 14.933 35.356 16 33.241 16zm-14.097-.16v-.293l.994-.027V7.493l-.918-.613v-.213L21.897 6l1.682-.667h.102L23.707 8c.408-.827 1.555-2.587 2.931-2.587 1.453 0 1.963 1.014 1.963 1.894 0 1.36-.84 2.32-1.81 2.32-1.223 0-1.708-.827-1.708-1.52 0-.294.051-.507.051-.64 0-.16-.102-.214-.203-.214-.434 0-.944.854-1.199 1.414v6.88l1.173.026v.294l-5.761-.027zm-3.85.107c-1.758 0-2.701-1.014-2.701-2.72v-6.48l-1.096-.08V6.32c2.345-.933 3.492-2.133 4.333-3.653h.408l-.051 3.28h2.906v.826h-2.906v5.067c0 .827.23 1.6 1.326 1.6.688 0 1.249-.427 1.631-.773l.153.053c-.306 1.413-1.81 3.227-4.002 3.227zm-9.788.026c-1.096 0-2.931-.213-4.231-1.013l-.663.747-.128-.054.026-1.44L0 10.48l.204-.053c1.759 2.026 3.441 5.226 5.404 5.226 1.173 0 1.937-.933 1.937-2.4 0-1.813-1.223-2.586-2.523-3.173l-.587-.267C2.932 9.147.408 7.867.408 5.387.408 2.133 3.084.8 5.634.8c1.631 0 3.033.32 3.95.693l.791-.4.076.027-.05.64.305 3.92-.153.027c-2.549-3.44-3.798-4.614-5.047-4.614-.79 0-1.682.694-1.682 2 0 1.547 1.121 1.947 2.294 2.48l1.504.72c1.81.8 3.645 2.027 3.645 4.587-.025 2.8-2.676 5.093-5.76 5.093z" opacity=".9"/></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Kurier Lubelski" href="https://kurierlubelski.pl/" class="atomsNavigationBreadcrumbs__link">Kurier Lubelski</a></li><li class="atomsNavigationBreadcrumbs__element  "><a title="Strefa biznesu" href="https://kurierlubelski.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__link">Strefa Biznesu</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Wiadomości" href="https://kurierlubelski.pl/strefa-biznesu/wiadomosci/" class="atomsNavigationBreadcrumbs__link">Wiadomości</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu","wiadomosci"]);
         });
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1236368276"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Lex deweloper szuka miejsca przy Gospodarczej. Co na to powiedzieli miejscy radni? </h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/artur-jurkowski/au/26580><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/1b/b6/5d270583112e8_icon.jpg"
        alt="Artur Jurkowski"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Artur Jurkowski</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date" id="atomsArticleHead1236368276PublishedAt"
        ><time datetime="2020-09-03T21:27:00+02:00" title="2020-09-03 21:27:00">03.09.2020</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead1236368276', 'atomsArticleHead'))
        .init({"published_at":"2020-09-03T21:27:00.000000+02:00"});
    }
  });
</script></section><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1375441977"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/b2/7a/5f5143736e52b_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://kurierlubelski.pl/lex-deweloper-szuka-miejsca-przy-gospodarczej-co-na-to-powiedzieli-miejscy-radni/ga/c1-15161216/zd/45157794"
            title=""
            data-event-position-el="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b2/7a/5f5143736e52b_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">Małgorzata Genca</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Sześć bloków z łącznie co najmniej 380 mieszkaniami – taki plan na inwestycje przy ul. Gospodarczej ma deweloper z Jasła. Chciał przy tym skorzystać z „lex deweloper”. Miejscy radni jednak powiedzieli „nie”. </div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek1'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent110666112"><div class="md"><p>Relaksowa, Jutrzenki, Poligonowa i Sławinkowska – przy tych ulicach do tej pory deweloperzy próbowali wybudować bloki korzystając z „lex deweloper” (to specustawa umożliwiająca deweloperom realizację inwestycji wbrew zapisom miejscowego plany zagospodarowania przestrzennego). Za każdym razem kończyło się to fiaskiem z powodu braku zgody ze strony miejskich radnych. Podobnie stało się z projekt budowy bloków przy Gospodarczej. Radni powiedzieli „nie” inicjatywie. Nikt nie poparł uchwały, przeciwko było 25 radnych a trzech wstrzymało się od głosu. </p><p>Bloki chciałaby wybudować spółkę BIK z Jasła. Przy ul. Gospodarczej (w pobliży skrzyżowania z ul. Mełgiewską) ma działkę o powierzchni ponad dwa hektary powierzchni. Planuje na niej budowę sześciu bloków, w których łącznie powstałoby od 380 do 398 mieszkań. Średnia ich wielkość to 52 metry kwadratowe. Na parterach zlokalizowane byłyby punkty usługowe. </p></div><div class="md"><p>- Zaproponowaliśmy zabudowę 30 procent działki. Wysokość budynków waha się od 12 do 27 metrów (od czterech do 10 kondygnacji – dop. red.) – opisuje  Bartłomiej Kożuchowski, autor koncepcji zagospodarowania terenu. I dodaje: - Planowana inwestycja przewiduje nowe uzbrojenie terenu, dojścia, dojazdy, parkingi, <a href="https://gdansk.naszemiasto.pl/tag/place-zabaw.html#utm_medium=alz&amp;utm_source=kurierlubelski.pl&amp;utm_campaign=artykul">place zabaw</a> i miejsca dla seniorów<br>- Projekt przygotowywaliśmy półtora roku – mówi Marian Okularczyk reprezentujący firmę BIK.</p><p>Spółka BIK szacuje, że na osiedlu zamieszkałoby 721 osób.</p><p>Działka gdzie planowane jest osiedle do 1998 r. zajmowała wytwórnia prefabrykatów „Prefabet”. Obecnie teren jest zdegradowany. – Tam jest kilkanaście tysięcy ton rumowiska żelbetonowego. Żeby zrobić z tym porządek wymyśliliśmy lex deweloper – informuje Okularczyk. </p><p>Plan zagospodarowania wyklucza budowę w tym miejscu mieszkań. Teren jest przeznaczony pod „aktywizację gospodarczą”.</p><blockquote><p>- Czy chcecie realizować tę inwestycje czy tylko uzyskać zgodę na inwestycję i wraz z projektem wystawić teren na sprzedaż? – pyta Dariusz Sadowski z Klubu Radnych Prezydenta Krzysztofa Żuka. </p></blockquote></div><div class="componentsAdsContent" id="componentsAdsContent441043465">
  <div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodekreplika1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodekreplika', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodekreplika'] &&
          Array.isArray(PPAdsConfig.resolutions['srodekreplika'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodekreplika'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
</div><div class="md"></div><div class="md"><p>- Czy w Lublinie brak jest miejsc na budowę mieszkań żeby trzeba było obszar przemysłowy zamieniać na mieszkaniówkę? Ja za takimi przekształceniami ręki nie podniosę – mówi Tomasz Pitucha, radny PiS. I wskazuje, że planowane bloki staną bardzo blisko linii kolejowej. – To byłyby jedyne miejsce w Lublinie, gdzie bloki przylegałby do torów. </p><p>Radni wytykali wysoką intensywność proponowanej zabudowy. – Jest blok na bloku. Proponuje okroić projekt, zrobić więcej zieleni, odsunąć się od torów aby mieszkanie w tym miejscu nie było uciążliwe – podkreśla Bartosz Margul (KRPKŻ).</p><p>Debata nad inwestycja przy Gospodarczej trwała ok. godziny</p><p>Wcześniej radni przez ponad dwie godziny kłócili się w sprawie stanowiska „Lublin przeciwko lex developer” . Przygotowali je radni prezydenccy. Suchej nitki nie zostawili na nim opozycja:</p><blockquote><p>- Bujda na resorach – przekonywał Piotr Breś, radny PiS.</p></blockquote><blockquote><p>- Zaczynamy poprawiać prawo, które jest w kompetencji Sejmu. To typowo polityczne stanowisko – sekundował Zbigniew Ławniczak, radny PiS.</p></blockquote></div><div class="md"><p>Za przyjęciem stanowiska byli jego autorzy z Klubu Radnych Prezydenta Krzysztofa Żuka ( 17 głosów), przeciwko – opozycyjny PiS ( 11 głosy). Jeden radny Zbigniew Jurkowski (KRPKŻ) wstrzymał się od głosu. </p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Czytaj także</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/sloneczny-wrotkow-konczy-sezon-ostatni-weekend-wakacji-sprzyjal-kapielom-i-opalaniu-zobacz-zdjecia/ar/c15-15152876" data-event-position-el="link" data-event-params="link_url=/sloneczny-wrotkow-konczy-sezon-ostatni-weekend-wakacji-sprzyjal-kapielom-i-opalaniu-zobacz-zdjecia/ar/c15-15152876"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/0e/f7/5f4bc6d77a809_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/sloneczny-wrotkow-konczy-sezon-ostatni-weekend-wakacji-sprzyjal-kapielom-i-opalaniu-zobacz-zdjecia/ar/c15-15152876"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/sloneczny-wrotkow-konczy-sezon-ostatni-weekend-wakacji-sprzyjal-kapielom-i-opalaniu-zobacz-zdjecia/ar/c15-15152876">Słoneczny Wrotków kończy sezon. Było gorąco! Zobacz zdjęcia</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/ostatni-weekend-wakacji-zobacz-pozegnanie-nad-jeziorem-firlej/ar/c1-15152592" data-event-position-el="link" data-event-params="link_url=/ostatni-weekend-wakacji-zobacz-pozegnanie-nad-jeziorem-firlej/ar/c1-15152592"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/f0/3c/5f4b8597e1cb0_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/ostatni-weekend-wakacji-zobacz-pozegnanie-nad-jeziorem-firlej/ar/c1-15152592"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/ostatni-weekend-wakacji-zobacz-pozegnanie-nad-jeziorem-firlej/ar/c1-15152592">Pożegnanie wakacji nad Jeziorem Firlej. Zobacz</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/pokieruja-szkolami-w-czasach-pandemii-nominacje-wreczone-tuz-przed-rozpoczeciem-roku-szkolnego-zobacz-zdjecia/ar/c1-15150380" data-event-position-el="link" data-event-params="link_url=/pokieruja-szkolami-w-czasach-pandemii-nominacje-wreczone-tuz-przed-rozpoczeciem-roku-szkolnego-zobacz-zdjecia/ar/c1-15150380"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/1b/9f/5f48f5c8573ba_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/pokieruja-szkolami-w-czasach-pandemii-nominacje-wreczone-tuz-przed-rozpoczeciem-roku-szkolnego-zobacz-zdjecia/ar/c1-15150380"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/pokieruja-szkolami-w-czasach-pandemii-nominacje-wreczone-tuz-przed-rozpoczeciem-roku-szkolnego-zobacz-zdjecia/ar/c1-15150380">„Wszyscy będą bezpieczni”. Nowi dyrektorzy lubelskich szkół i przedszkoli</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/zamiast-hucznego-wesela-bylo-szesc-pogrzebow-smiglowiec-runal-przy-gosciach-weselnych/ar/c1-15150522" data-event-position-el="link" data-event-params="link_url=/zamiast-hucznego-wesela-bylo-szesc-pogrzebow-smiglowiec-runal-przy-gosciach-weselnych/ar/c1-15150522"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/e2/a5/5f48fdef470d6_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/zamiast-hucznego-wesela-bylo-szesc-pogrzebow-smiglowiec-runal-przy-gosciach-weselnych/ar/c1-15150522"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/zamiast-hucznego-wesela-bylo-szesc-pogrzebow-smiglowiec-runal-przy-gosciach-weselnych/ar/c1-15150522">Zamiast hucznego wesela, było sześć pogrzebów. Śmigłowiec runął przy gościach</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/milion-ton-asfaltu-na-ekspresowke-do-krasnika-zobacz-postep-przy-budowie-trasy-s19/ar/c1-15146698" data-event-position-el="link" data-event-params="link_url=/milion-ton-asfaltu-na-ekspresowke-do-krasnika-zobacz-postep-przy-budowie-trasy-s19/ar/c1-15146698"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/f4/50/5f466e10f0094_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/milion-ton-asfaltu-na-ekspresowke-do-krasnika-zobacz-postep-przy-budowie-trasy-s19/ar/c1-15146698"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/milion-ton-asfaltu-na-ekspresowke-do-krasnika-zobacz-postep-przy-budowie-trasy-s19/ar/c1-15146698">Milion ton asfaltu na ekspresówkę do Kraśnika. Zobacz postęp prac na S19</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/szczury-na-bronowicach-czytelniczka-biegaja-spasione-jak-koty-zobacz-zdjecia/ar/c9-15144930" data-event-position-el="link" data-event-params="link_url=/szczury-na-bronowicach-czytelniczka-biegaja-spasione-jak-koty-zobacz-zdjecia/ar/c9-15144930"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/00/8c/5f45111c51ba5_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/szczury-na-bronowicach-czytelniczka-biegaja-spasione-jak-koty-zobacz-zdjecia/ar/c9-15144930"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/szczury-na-bronowicach-czytelniczka-biegaja-spasione-jak-koty-zobacz-zdjecia/ar/c9-15144930">Szczury na Bronowicach. Czytelniczka: Biegają spasione jak koty</span></a></li></ul></section><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/67bff401-335a-3048-0720-3b89740f4f26,081fadcb-4b32-5827-5351-6816acdd9878,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
        Kiedy powstanie most pontonowy? 
      </p></div></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1047848973" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo1047848973Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1047848973Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1047848973Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo1047848973', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent110666112","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1235951041"><div id="dfp-videobranding1"
    
    ></div><div id="dfp-videobranding2"
    
    ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[970,60],[970,70],[970,120],[970,140]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['videobranding'] &&
          Array.isArray(PPAdsConfig.resolutions['videobranding'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['videobranding'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo1235951041', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></div>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent110666112', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot256068418Toggle" type="checkbox"><label for="componentsArticleFoot256068418Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z"/></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z"/></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
      Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
      <a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link"
        title='Regulamin korzystania z artykułów prasowych'
        target="_blank"
        rel="noopener"
        href="https://kurierlubelski.pl/regulamin-artykuly"
      >„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
      wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link"
        target="_blank"
        title='cennik'
        rel="noopener"
        href="https://kurierlubelski.pl/licencja-na-artykuly"
      >cennikiem</a>.
    </p></div><ul class="atomsArticleFootTags component" data-event-position-context="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=lex_deweloper_lublin,index=1"
        href="https://kurierlubelski.pl/tag/lex-deweloper-lublin"
        title="lex deweloper lublin"
        rel="tag"
      >lex deweloper lublin</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=lex_deweloper_ulica_...,index=2"
        href="https://kurierlubelski.pl/tag/lex-deweloper-ulica-gospodarcza-lublin"
        title="lex deweloper ulica gospodarcza lublin"
        rel="tag"
      >lex deweloper ulica ...</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=budowa_mieszkan_lubl...,index=3"
        href="https://kurierlubelski.pl/tag/budowa-mieszkan-lublin"
        title="budowa mieszkań lublin"
        rel="tag"
      >budowa mieszkań lubl...</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=nowe_bloki_lublin,index=4"
        href="https://kurierlubelski.pl/tag/nowe-bloki-lublin"
        title="nowe bloki lublin"
        rel="tag"
      >nowe bloki lublin</a></li></ul><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

                  Komentarze (2)
              </button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share"
        id="componentsArticleFoot256068418Share"
      ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

        Udostępnij
      </button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook"
        id="componentsArticleFoot256068418Facebook"
        title="Udostępnij!"
      ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter"
        id="componentsArticleFoot256068418Twitter"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail"
        id="componentsArticleFoot256068418Mail"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div></div>
<script>
  require.config({
    context: 'components/article/foot',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/article/foot'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleFoot256068418', 'componentsArticleFoot'))
        .init([]);
    }
  });
</script>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["lex-deweloper-lublin","lex-deweloper-ulica-gospodarcza-lublin","budowa-mieszkan-lublin","nowe-bloki-lublin"]);
         });
</script><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/group/comments.css" type="text/css" rel="stylesheet"><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection208017387"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection208017387Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection208017387Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection208017387LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count>
            2
          </span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection208017387ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection208017387Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
    Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
  </span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z"/><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z"/></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="2"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1708554603" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport388348408"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport388348408CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport388348408ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport388348408', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1708554603Content"><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1226697714" data-comment-item data-comment-id="64555685"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1226697714Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1226697714Date"
      title="03.09.2020 22:42:18"
      datetime="2020-09-03T22:42:18+02:00"
    >03.09.2020 22:42:18</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1226697714Content"><p>Naczelny lubelski propagandzista już przybiegł i wkleja przygotowanego wcześniej gotowca. Paszoł won pisowski trollu!</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1226697714Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1226697714Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="64555685"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem637607379" data-comment-item data-comment-id="64555649"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">T</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem637607379Author">Titi, tata</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem637607379Date"
      title="03.09.2020 22:12:18"
      datetime="2020-09-03T22:12:18+02:00"
    >03.09.2020 22:12:18</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem637607379Content"><p>Trzeba było nie rezygnować z prawa pierwokupu nie tylko tego terenu, a problemu z rodzajem, intensywnością i uciążliwością wnioskowanej zabudowy by nie było. Są inne miejsca aktywności gospodarczej w Lublinie, w których była zgoda na budowę osiedli mieszkaniowych, co oznacza, że potencjalny inwestor nie skorzystał w porę z Lex Żuk.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem637607379Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem637607379Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="64555649"
      >
          Zgłoś nadużycie
      </button></div></div></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing1708554603', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection208017387","article_id":"20683685","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":2});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button"
          id="atomsCommentsSection208017387LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection208017387', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[750,100],[750,200],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek2'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa1'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><section><div id="atomsHeader1397876964" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader1397876964title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing653274715"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpracodawca-nie-placi-zus-co-zrobic-gdy-szef-nie-placi-za-nas-skladek-zus-jakie-konsekwencje-ponosi-pracownik-kiedy-szef-nie%2Far%2Fc10-14849493" data-article-id="19879363"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/pracodawca-nie-placi-zus-co-zrobic-gdy-szef-nie-placi-za-nas-skladek-zus-jakie-konsekwencje-ponosi-pracownik-kiedy-szef-nie/ar/c10-14849493" title="Co zrobić, gdy szef nie płaci za nas składek ZUS"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3a/e1/5e67eeb45c76e_o_xsmall.jpg" data-image-type="articles"
          alt="Co zrobić, gdy szef nie płaci za nas składek ZUS"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pracodawca-nie-placi-zus-co-zrobic-gdy-szef-nie-placi-za-nas-skladek-zus-jakie-konsekwencje-ponosi-pracownik-kiedy-szef-nie/ar/c10-14849493" title="Co zrobić, gdy szef nie płaci za nas składek ZUS"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Co zrobić, gdy szef nie płaci za nas składek ZUS
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fczternasta-emerytura-ile-wyniesie-zastrzyk-gotowki-sa-nowe-informacje-4092020%2Far%2Fc1-15127579" data-article-id="20604493"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/czternasta-emerytura-ile-wyniesie-zastrzyk-gotowki-sa-nowe-informacje-4092020/ar/c1-15127579" title="Czternasta emerytura: Ile wyniesie zastrzyk gotówki? Nowe informacje"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/40/0a/5f35957b01d3d_o_xsmall.jpg" data-image-type="articles"
          alt="Czternasta emerytura: Ile wyniesie zastrzyk gotówki? Nowe informacje"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/czternasta-emerytura-ile-wyniesie-zastrzyk-gotowki-sa-nowe-informacje-4092020/ar/c1-15127579" title="Czternasta emerytura: Ile wyniesie zastrzyk gotówki? Nowe informacje"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Czternasta emerytura: Ile wyniesie zastrzyk gotówki? Nowe informacje
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fte-nazwiska-nosi-najwiecej-osob-w-polsce-sprawdz-czy-jestes-w-pierwszej-setce-top-100%2Far%2Fc1-11667552" data-article-id="5452160"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/te-nazwiska-nosi-najwiecej-osob-w-polsce-sprawdz-czy-jestes-w-pierwszej-setce-top-100/ar/c1-11667552" title="Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f3/b1/58739c3a4cd03_o_xsmall.jpg" data-image-type="articles"
          alt="Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/te-nazwiska-nosi-najwiecej-osob-w-polsce-sprawdz-czy-jestes-w-pierwszej-setce-top-100/ar/c1-11667552" title="Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fniedziele-handlowe-3092020-czy-to-juz-koniec-z-zakazem-handlu-i-teraz-wszystkie-niedziele-beda-handlowe%2Far%2Fc3-15091885" data-article-id="20522479"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/niedziele-handlowe-3092020-czy-to-juz-koniec-z-zakazem-handlu-i-teraz-wszystkie-niedziele-beda-handlowe/ar/c3-15091885" title="Gdzie po zakupy 6 września. Niedziele handlowe 2020 - teraz i w przyszłości"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/67/a3/5f18369501d74_o_xsmall.jpg" data-image-type="articles"
          alt="Gdzie po zakupy 6 września. Niedziele handlowe 2020 - teraz i w przyszłości"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/niedziele-handlowe-3092020-czy-to-juz-koniec-z-zakazem-handlu-i-teraz-wszystkie-niedziele-beda-handlowe/ar/c3-15091885" title="Gdzie po zakupy 6 września. Niedziele handlowe 2020 - teraz i w przyszłości"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Gdzie po zakupy 6 września. Niedziele handlowe 2020 - teraz i w przyszłości
            </h3></a></div><div id="dfp-nativeprawa1"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20522479');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbon-turystyczny-500-plus-koniec-wakacji-co-zrobic-by-bon-nie-przepadl-trzeba-bylo-go-wykorzystac-w-sierpniu-lub-aktywowac%2Far%2Fc3-15087187" data-article-id="20510371"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/bon-turystyczny-500-plus-koniec-wakacji-co-zrobic-by-bon-nie-przepadl-trzeba-bylo-go-wykorzystac-w-sierpniu-lub-aktywowac/ar/c3-15087187" title="Bon turystyczny 500 plus. Kiedy wykorzystać by nie przepadł"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d4/eb/5f15247118809_o_xsmall.jpg" data-image-type="articles"
          alt="Bon turystyczny 500 plus. Kiedy wykorzystać by nie przepadł"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/bon-turystyczny-500-plus-koniec-wakacji-co-zrobic-by-bon-nie-przepadl-trzeba-bylo-go-wykorzystac-w-sierpniu-lub-aktywowac/ar/c3-15087187" title="Bon turystyczny 500 plus. Kiedy wykorzystać by nie przepadł"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Bon turystyczny 500 plus. Kiedy wykorzystać by nie przepadł
            </h3></a></div><div id="dfp-nativeprawa2"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20510371');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fplaca-minimalna-3092020-to-juz-pewne-najnizsze-wynagrodzenie-w-2021-nie-moze-byc-nizsze-niz-2800-zl-w-budzetowce-zamrozenie%2Far%2Fc3-15097427" data-article-id="20537803"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/placa-minimalna-3092020-to-juz-pewne-najnizsze-wynagrodzenie-w-2021-nie-moze-byc-nizsze-niz-2800-zl-w-budzetowce-zamrozenie/ar/c3-15097427" title="To już pewne: najniższe wynagrodzenie minimum 2800 zł"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/16/30/5f1d3f0e5126b_o_xsmall.jpg" data-image-type="articles"
          alt="To już pewne: najniższe wynagrodzenie minimum 2800 zł"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/placa-minimalna-3092020-to-juz-pewne-najnizsze-wynagrodzenie-w-2021-nie-moze-byc-nizsze-niz-2800-zl-w-budzetowce-zamrozenie/ar/c3-15097427" title="To już pewne: najniższe wynagrodzenie minimum 2800 zł"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               To już pewne: najniższe wynagrodzenie minimum 2800 zł
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwrocil-dodatkowy-zasilek-opiekunczy-jest-rozporzadzenie-rady-ministrow-na-jak-dlugo-dla-kogo-i-jak-go-zalatwic-3092020%2Far%2Fc3-15152476" data-article-id="20666071"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wrocil-dodatkowy-zasilek-opiekunczy-jest-rozporzadzenie-rady-ministrow-na-jak-dlugo-dla-kogo-i-jak-go-zalatwic-3092020/ar/c3-15152476" title="Wrócił dodatkowy zasiłek opiekuńczy - sprawdź jak szybko dostać pieniądze"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c0/81/5f4b6d669be76_o_xsmall.jpg" data-image-type="articles"
          alt="Wrócił dodatkowy zasiłek opiekuńczy - sprawdź jak szybko dostać pieniądze"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wrocil-dodatkowy-zasilek-opiekunczy-jest-rozporzadzenie-rady-ministrow-na-jak-dlugo-dla-kogo-i-jak-go-zalatwic-3092020/ar/c3-15152476" title="Wrócił dodatkowy zasiłek opiekuńczy - sprawdź jak szybko dostać pieniądze"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Wrócił dodatkowy zasiłek opiekuńczy - sprawdź jak szybko dostać pieniądze
            </h3></a></div><div id="dfp-nativeprawa3"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20666071');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa3:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('3');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing653274715";
      var articlesBase = JSON.parse("[\"19879363\",\"20604493\",\"5452160\",\"20522479\",\"20510371\",\"20537803\",\"20666071\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/mixed/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/mixed/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsMixedListing653274715', 'componentsRecommendationsMixedListing'))
        .init([]);
    }
  });
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat1421122697">
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
</div>

<script>
  require.config({
    context: 'components/slots/triple-flat',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/slots/triple-flat'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsTripleFlat1421122697', 'componentsSlotsTripleFlat'))
        .init({"slot_name":"flat","replica_num":1});
    }
  });
</script><div id="atomsHeader1757524975" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader1757524975title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Komunikaty i przetargi</span></p></h2></div><div class="componentsTendersListing component" data-event-position-context="componentsTendersListing"><ul class="componentsTendersListing__list"><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://kurierlubelski.pl/strefa-biznesu/komunikaty/spoldzielnia-mieszkaniowa-piaski-nowe-w-krakowie-ul-podedworze-20-oglasza-przetarg-nieograniczony-us,268020/"
          
        >Spółdzielnia Mieszkaniowa „Piaski Nowe” w Krakowie ul. Podedworze 20 o...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://kurierlubelski.pl/strefa-biznesu/komunikaty/nieruchomosci/spoldzielnia-mieszkaniowa-nowy-dwor-oglasza-przetarg-ustny-licytacja,268024/"
          
        >Spółdzielnia Mieszkaniowa „Nowy Dwór” ogłasza przetarg ustny (licytacj...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://kurierlubelski.pl/strefa-biznesu/komunikaty/spoldzielnia-mieszkaniowa-gadow-we-wroclawiu-oglasza-przetarg-nieograniczony-ofert-pisemnych-na-wylo,267450/"
          
        >Spółdzielnia Mieszkaniowa „Gądów” we Wrocławiu ogłasza przetarg nieogr...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://kurierlubelski.pl/strefa-biznesu/komunikaty/spoldzielnia-mieszkaniowa-gadow-ul-na-ostatnim-groszu-24-wroclaw,267452/"
          
        >Spółdzielnia Mieszkaniowa „Gądów” ul. Na Ostatnim Groszu 24 , Wrocław</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://kurierlubelski.pl/strefa-biznesu/komunikaty/burmistrz-miasta-i-gminy-chmielnik-informuje,266379/"
          
        >Burmistrz Miasta i Gminy Chmielnik informuje    </a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://kurierlubelski.pl/strefa-biznesu/komunikaty/ogloszenie-spoldzielni-mieszkaniowej-o-przetargu,265878/"
          
        >Ogłoszenie Spółdzielni Mieszkaniowej o przetargu</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://kurierlubelski.pl/strefa-biznesu/komunikaty/ogloszenie-spoldzielni-mieszkaniowej-o-przetargu,265880/"
          
        >Ogłoszenie Spółdzielni Mieszkaniowej o przetargu                   </a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://kurierlubelski.pl/strefa-biznesu/komunikaty/ogloszenie-spoldzielni-mieszkaniowej-o-przetargu,265882/"
          
        >Ogłoszenie Spółdzielni Mieszkaniowej o przetargu                   </a></li></ul><div class="componentsTendersListing__wrapper"><a class="componentsTendersListing__button" href="https://kurierlubelski.pl/strefa-biznesu/komunikaty/">Zobacz więcej</a></div></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/9975,odwazny_jak_baran_przedsiebiorczy_jak_koziorozec_czy_znasz_cechy_tych_znakow_zodiaku_quiz,q,t.html"
      class="atomsPromotionsQuiz__imageWrapper"
      aria-label="Czy wiesz, jakimi cechami odznaczają się znaki zodiaku?"
      
      data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/9975,odwazny_jak_baran_przedsiebiorczy_jak_koziorozec_czy_znasz_cechy_tych_znakow_zodiaku_quiz,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/e6/44/il20200903_606578757_small.jpg"
    ><img src="https://d-pa.ppstatic.pl/frames/pa-def/e6/44/il20200903_606578757_small.jpg"
        alt="Czy wiesz, jakimi cechami odznaczają się znaki zodiaku?"
        class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/9975,odwazny_jak_baran_przedsiebiorczy_jak_koziorozec_czy_znasz_cechy_tych_znakow_zodiaku_quiz,q,t.html"
      class="atomsPromotionsQuiz__mainTitle"
      
      data-event-position-el="mainTitle" data-event-params="link_url=/quiz/9975,odwazny_jak_baran_przedsiebiorczy_jak_koziorozec_czy_znasz_cechy_tych_znakow_zodiaku_quiz,q,t.html,link_label=Czy_wiesz,_jakimi_cechami_odznaczaja_sie_znaki_zodiaku?"
    ><span class="atomsPromotionsQuiz__label">quiz</span>
      Czy wiesz, jakimi cechami odznaczają się znaki zodiaku?
    </a><a href="/quiz/9975,odwazny_jak_baran_przedsiebiorczy_jak_koziorozec_czy_znasz_cechy_tych_znakow_zodiaku_quiz,q,t.html"
      class="atomsPromotionsQuiz__button"
      
      data-event-position-el="button" data-event-params="link_url=/quiz/9975,odwazny_jak_baran_przedsiebiorczy_jak_koziorozec_czy_znasz_cechy_tych_znakow_zodiaku_quiz,q,t.html,link_label=Sprawdz_sie!"
      >
        Sprawdź się!
      </a></div></div></div><div id="componentsPromotionsOffers296474383" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1251557667" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader1251557667title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link"
     href="/lokalne-oferty"
     target="_blank"
     title="To jest miejsce na Twoją reklamę"
     rel="nofollow noopener"
          data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/defaultBannerFlatFee.jpg"
        ></div></div></a></li><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '4');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '5');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '6');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></ul></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers296474383', 'componentsPromotionsOffers'))
        .init({"slot_name":"localoffers"});
    }
  });
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,125],[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,125],[300,250],[300,600]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa2'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader1541397550" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader1541397550title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing459402163"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="1"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fte-psy-to-leniuszki-oto-najbardziej-leniwe-rasy-psow-potrzebuja-malo-ruchu-za-to-chetnie-spedza-caly-dzien-na-kanapie%2Far%2Fc15-15113724" data-article-id="20576408"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/te-psy-to-leniuszki-oto-najbardziej-leniwe-rasy-psow-potrzebuja-malo-ruchu-za-to-chetnie-spedza-caly-dzien-na-kanapie/ar/c15-15113724" title="Oto najbardziej leniwe rasy psów"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/23/21/5f4f4e5ae5b92_o_xsmall.jpg" data-image-type="articles"
          alt="Oto najbardziej leniwe rasy psów"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/te-psy-to-leniuszki-oto-najbardziej-leniwe-rasy-psow-potrzebuja-malo-ruchu-za-to-chetnie-spedza-caly-dzien-na-kanapie/ar/c15-15113724" title="Oto najbardziej leniwe rasy psów"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Oto najbardziej leniwe rasy psów
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="2"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F612-nowe-zakazenia-koronawirusem-w-polsce-w-tym-40-w-woj-lubelskim-w-kraju-zmarlo-14-kolejne-osoby-z-infekcja%2Far%2Fc14-15159606" data-article-id="20680833"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/612-nowe-zakazenia-koronawirusem-w-polsce-w-tym-40-w-woj-lubelskim-w-kraju-zmarlo-14-kolejne-osoby-z-infekcja/ar/c14-15159606" title="Znowu dużo zakażeń koronawirusem w Lubelskiem. W Biłgoraju zmarła chora z COVID-19"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1a/70/5f50a8b6376bd_o_xsmall.jpg" data-image-type="articles"
          alt="Znowu dużo zakażeń koronawirusem w Lubelskiem. W Biłgoraju zmarła chora z COVID-19"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/612-nowe-zakazenia-koronawirusem-w-polsce-w-tym-40-w-woj-lubelskim-w-kraju-zmarlo-14-kolejne-osoby-z-infekcja/ar/c14-15159606" title="Znowu dużo zakażeń koronawirusem w Lubelskiem. W Biłgoraju zmarła chora z COVID-19"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Znowu dużo zakażeń koronawirusem w Lubelskiem. W Biłgoraju zmarła chora z COVID-19
            </h3></a></div><div id="dfp-nativesrodek1"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20680833');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="3"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnowe-ognisko-covid19-w-woj-lubelskim-zakazenie-potwierdzono-u-szesciu-osob-z-pow-lukowskiego%2Far%2Fc14-15158816" data-article-id="20679349"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/nowe-ognisko-covid19-w-woj-lubelskim-zakazenie-potwierdzono-u-szesciu-osob-z-pow-lukowskiego/ar/c14-15158816" title="Nowe ognisko COVID-19 w powiecie łukowskim"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/09/ca/5f4fa8470c095_o_xsmall.jpg" data-image-type="articles"
          alt="Nowe ognisko COVID-19 w powiecie łukowskim"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/nowe-ognisko-covid19-w-woj-lubelskim-zakazenie-potwierdzono-u-szesciu-osob-z-pow-lukowskiego/ar/c14-15158816" title="Nowe ognisko COVID-19 w powiecie łukowskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Nowe ognisko COVID-19 w powiecie łukowskim
            </h3></a></div><div id="dfp-nativesrodek2"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20679349');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="4"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fte-rasy-kotow-sa-najdrozsze-kosztuja-majatek-ale-za-to-swietnie-wygladaja-zobacz-zdjecia-pieknych-ale-i-drogich-kotow%2Far%2Fc15-15005507" data-article-id="20318043"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/te-rasy-kotow-sa-najdrozsze-kosztuja-majatek-ale-za-to-swietnie-wygladaja-zobacz-zdjecia-pieknych-ale-i-drogich-kotow/ar/c15-15005507" title="Najdroższe rasy kotów. Za te koty trzeba wydać majątek!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a9/9a/5f48a3b1d9e71_o_xsmall.jpg" data-image-type="articles"
          alt="Najdroższe rasy kotów. Za te koty trzeba wydać majątek!"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/te-rasy-kotow-sa-najdrozsze-kosztuja-majatek-ale-za-to-swietnie-wygladaja-zobacz-zdjecia-pieknych-ale-i-drogich-kotow/ar/c15-15005507" title="Najdroższe rasy kotów. Za te koty trzeba wydać majątek!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Najdroższe rasy kotów. Za te koty trzeba wydać majątek!
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="5"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpo-konferencji-ministra-zdrowia-pulawski-szpital-jednym-z-dziewieciu-w-kraju%2Far%2Fc1-15160636" data-article-id="20682671"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/po-konferencji-ministra-zdrowia-pulawski-szpital-jednym-z-dziewieciu-w-kraju/ar/c1-15160636" title="Puławski szpital jednym z dziewięciu w kraju. Nowa strategia walki z koronawirusem"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/42/54/5f50f0a7718fc_o_xsmall.jpg" data-image-type="articles"
          alt="Puławski szpital jednym z dziewięciu w kraju. Nowa strategia walki z koronawirusem"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/po-konferencji-ministra-zdrowia-pulawski-szpital-jednym-z-dziewieciu-w-kraju/ar/c1-15160636" title="Puławski szpital jednym z dziewięciu w kraju. Nowa strategia walki z koronawirusem"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Puławski szpital jednym z dziewięciu w kraju. Nowa strategia walki z koronawirusem
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="6"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnajgorsi-mezowie-i-ich-znaki-zodiaku-malzenstwo-z-nimi-moze-byc-nie-lada-wyzwaniem-zobacz-czy-warto-wyjsc-za-strzelca-3092020%2Far%2Fc15-15053546" data-article-id="20441113"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/najgorsi-mezowie-i-ich-znaki-zodiaku-malzenstwo-z-nimi-moze-byc-nie-lada-wyzwaniem-zobacz-czy-warto-wyjsc-za-strzelca-3092020/ar/c15-15053546" title="Znaki zodiaku najgorszych mężów - lepiej unikać z nimi ślubu"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6b/40/5f48a2d9cc7b9_o_xsmall.jpg" data-image-type="articles"
          alt="Znaki zodiaku najgorszych mężów - lepiej unikać z nimi ślubu"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/najgorsi-mezowie-i-ich-znaki-zodiaku-malzenstwo-z-nimi-moze-byc-nie-lada-wyzwaniem-zobacz-czy-warto-wyjsc-za-strzelca-3092020/ar/c15-15053546" title="Znaki zodiaku najgorszych mężów - lepiej unikać z nimi ślubu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Znaki zodiaku najgorszych mężów - lepiej unikać z nimi ślubu
            </h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing459402163";
      var articlesBase = JSON.parse("[\"20576408\",\"20680833\",\"20679349\",\"20318043\",\"20682671\",\"20441113\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing459402163', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek5'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek5'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek5'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner1172924689" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.kurierlubelski.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15161216>
    Kiosk: tutaj kup gazetę online
    <svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z"/></defs><use xlink:href="#arh"/></svg></a></div></div></div><section><div id="atomsHeader618284187" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader618284187title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Powiązane</span></p></h2></div><div class="componentsRecommendationsExtendedListing component" data-event-position-context="componentsRecommendationsExtendedListing" id="componentsRecommendationsExtendedListing179705636"><div data-event-position-index="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmilion-tu-milion-tam-lublin-na-nowo-dzieli-pieniadze-na-liscie-inwestycji-min-lubelskiego-lipca80-weglarza%2Far%2Fc1-15160650" data-article-id="20682697"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/milion-tu-milion-tam-lublin-na-nowo-dzieli-pieniadze-na-liscie-inwestycji-min-lubelskiego-lipca80-weglarza/ar/c1-15160650" title="MOSiR cienko przędzie. Ratusz rzuca koło ratunkowe "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7a/6a/5f50fc469e560_o_xsmall.jpg" data-image-type="articles"
          alt="MOSiR cienko przędzie. Ratusz rzuca koło ratunkowe "
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/budzet-lublin-2020"
          title="budżet lublin 2020"
          data-event-position-el="link" data-event-params="link_label=budzet_lublin_2020,index=1"
        >budżet lublin 2020</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/zmiany-w-budzecie-lublina-2020"
          title="zmiany w budżecie lublina 2020"
          data-event-position-el="link" data-event-params="link_label=zmiany_w_budzecie_lu...,index=2"
        >zmiany w budżecie lu...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/rada-miasta-lublin"
          title="rada miasta lublin"
          data-event-position-el="link" data-event-params="link_label=rada_miasta_lublin,index=3"
        >rada miasta lublin</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/przedluzenie-lubelskiego-lipca-80"
          title="przedłużenie lubelskiego lipca 80"
          data-event-position-el="link" data-event-params="link_label=przedluzenie_lubelsk...,index=4"
        >przedłużenie lubelsk...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/przedluzenie-ulicy-weglarza-lublin"
          title="przedłużenie ulicy węglarza lublin"
          data-event-position-el="link" data-event-params="link_label=przedluzenie_ulicy_w...,index=5"
        >przedłużenie ulicy w...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/mosir-bystrzyca"
          title="mosir bystrzyca"
          data-event-position-el="link" data-event-params="link_label=mosir_bystrzyca,index=6"
        >mosir bystrzyca</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/milion-tu-milion-tam-lublin-na-nowo-dzieli-pieniadze-na-liscie-inwestycji-min-lubelskiego-lipca80-weglarza/ar/c1-15160650" title="MOSiR cienko przędzie. Ratusz rzuca koło ratunkowe "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               MOSiR cienko przędzie. Ratusz rzuca koło ratunkowe 
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">2 mln zł wsparcia dla MOSiR „Bystrzyca”, ponad 7 mln zł na wykup gruntów żeby można było przedłużyć ul. Lubelskiego Lipca ’80, trzy razy zwiększona pula na program „łapania” deszczówki – na pierwszej sesji po wakacyjnej przerwie radni znacząco skorygowali budżet Lublina na 2020 r...</p></a></div></div><div data-event-position-index="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Foczyszczalnia-na-hajdowie-zbudowala-wlasna-elektrownie-prad-dzieki-promieniom-slonecznym%2Far%2Fc3-15158330" data-article-id="20678425"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/oczyszczalnia-na-hajdowie-zbudowala-wlasna-elektrownie-prad-dzieki-promieniom-slonecznym/ar/c3-15158330" title="Największa farma fotowoltaiczna w regionie już działa. Zajmuje 4,5 hektara"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7e/1c/5f4f948941aa8_o_xsmall.jpg" data-image-type="articles"
          alt="Największa farma fotowoltaiczna w regionie już działa. Zajmuje 4,5 hektara"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/farma-fotowoltaiczna-lublin"
          title="farma fotowoltaiczna lublin"
          data-event-position-el="link" data-event-params="link_label=farma_fotowoltaiczna...,index=1"
        >farma fotowoltaiczna...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/farma-fotowoltaiczna-oczyszczlania-hajdow"
          title="farma fotowoltaiczna oczyszczlania hajdów"
          data-event-position-el="link" data-event-params="link_label=farma_fotowoltaiczna...,index=2"
        >farma fotowoltaiczna...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/energia-odnawialna-lublin"
          title="energia odnawialna lublin"
          data-event-position-el="link" data-event-params="link_label=energia_odnawialna_l...,index=3"
        >energia odnawialna l...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/mpwik-lublin"
          title="mpwik lublin"
          data-event-position-el="link" data-event-params="link_label=mpwik_lublin,index=4"
        >mpwik lublin</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/energia-odnawialna-mpwik-lublin"
          title="energia odnawialna mpwik lublin"
          data-event-position-el="link" data-event-params="link_label=energia_odnawialna_m...,index=5"
        >energia odnawialna m...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/slawomir-matyjaszczyk-lublin"
          title="sławomir matyjaszczyk lublin"
          data-event-position-el="link" data-event-params="link_label=slawomir_matyjaszczy...,index=6"
        >sławomir matyjaszczy...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/wiadomosci-lubelskie"
          title="wiadomości lubelskie"
          data-event-position-el="link" data-event-params="link_label=wiadomosci_lubelskie,index=7"
        >wiadomości lubelskie</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/oczyszczalnia-na-hajdowie-zbudowala-wlasna-elektrownie-prad-dzieki-promieniom-slonecznym/ar/c3-15158330" title="Największa farma fotowoltaiczna w regionie już działa. Zajmuje 4,5 hektara"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Największa farma fotowoltaiczna w regionie już działa. Zajmuje 4,5 hektara
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Zajmuje łącznie 4,5 hektara terenu, powierzchnia samych paneli fotowoltaicznych to ponad hektar. Na Hajdowie przy oczyszczalni ścieków powstała farma fotowoltaiczna. Dziennie produkuje tyle prądu, ile zużywa 300 gospodarstw domowych w Lublinie. Kosztowała MPWiK 8 mln zł. Te nakła...</p></a></div></div><div data-event-position-index="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjak-pandemia-wplynela-na-budowe-mieszkan-koszty-znaczaco-wzrosly-ceny-mieszkan-nie-spadna%2Far%2Fc9-15158204" data-article-id="20678195"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/jak-pandemia-wplynela-na-budowe-mieszkan-koszty-znaczaco-wzrosly-ceny-mieszkan-nie-spadna/ar/c9-15158204" title="Jak pandemia wpłynęła na budowę mieszkań? „Koszty znacząco wzrosły, ceny nie spadną”"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5c/0c/5f4f7ce29098f_o_xsmall.jpg" data-image-type="articles"
          alt="Jak pandemia wpłynęła na budowę mieszkań? „Koszty znacząco wzrosły, ceny nie spadną”"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/budownictwo"
          title="budownictwo"
          data-event-position-el="link" data-event-params="link_label=budownictwo,index=1"
        >budownictwo</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/zakup-nieruchomosci"
          title="zakup nieruchomości"
          data-event-position-el="link" data-event-params="link_label=zakup_nieruchomosci,index=2"
        >zakup nieruchomości</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/zakup-mieszkania"
          title="zakup mieszkania"
          data-event-position-el="link" data-event-params="link_label=zakup_mieszkania,index=3"
        >zakup mieszkania</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/rynek-pierwotny"
          title="rynek pierwotny"
          data-event-position-el="link" data-event-params="link_label=rynek_pierwotny,index=4"
        >rynek pierwotny</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/sprzedaz-mieszkan"
          title="sprzedaż mieszkań"
          data-event-position-el="link" data-event-params="link_label=sprzedaz_mieszkan,index=5"
        >sprzedaż mieszkań</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/koronawirus"
          title="koronawirus"
          data-event-position-el="link" data-event-params="link_label=koronawirus,index=6"
        >koronawirus</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/koronawirus-w-polsce"
          title="koronawirus w Polsce"
          data-event-position-el="link" data-event-params="link_label=koronawirus_w_Polsce,index=7"
        >koronawirus w Polsce</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/jak-pandemia-wplynela-na-budowe-mieszkan-koszty-znaczaco-wzrosly-ceny-mieszkan-nie-spadna/ar/c9-15158204" title="Jak pandemia wpłynęła na budowę mieszkań? „Koszty znacząco wzrosły, ceny nie spadną”"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Jak pandemia wpłynęła na budowę mieszkań? „Koszty znacząco wzrosły, ceny nie spadną”
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Jak pandemia wpłynęła na koszty budowy mieszkań, oddawanie inwestycji w terminie i popyt na lokale? Zapytaliśmy o to deweloperów.</p></a></div></div><div data-event-position-index="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnowy-gmach-szpitala-przy-ul-staszica-w-lublinie-nabiera-ksztaltow-zobacz-przyszly-sor-i-sale-operacyjna%2Far%2Fc14-15154556" data-article-id="20670163"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/nowy-gmach-szpitala-przy-ul-staszica-w-lublinie-nabiera-ksztaltow-zobacz-przyszly-sor-i-sale-operacyjna/ar/c14-15154556" title="Tu będzie SOR, a tam sala operacyjna. Zobacz zdjęcia z nowego szpitala przy Staszica"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f3/a7/5f4cf60f6b020_o_xsmall.jpg" data-image-type="articles"
          alt="Tu będzie SOR, a tam sala operacyjna. Zobacz zdjęcia z nowego szpitala przy Staszica"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/spsk1"
          title="spsk1"
          data-event-position-el="link" data-event-params="link_label=spsk1,index=1"
        >spsk1</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/spsk1-lublin"
          title="spsk1 lublin"
          data-event-position-el="link" data-event-params="link_label=spsk1_lublin,index=2"
        >spsk1 lublin</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/rozbudowa-spsk1"
          title="rozbudowa spsk1"
          data-event-position-el="link" data-event-params="link_label=rozbudowa_spsk1,index=3"
        >rozbudowa spsk1</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/szpital-staszica-lublin"
          title="szpital staszica lublin"
          data-event-position-el="link" data-event-params="link_label=szpital_staszica_lub...,index=4"
        >szpital staszica lub...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/staszica-lublin"
          title="staszica lublin"
          data-event-position-el="link" data-event-params="link_label=staszica_lublin,index=5"
        >staszica lublin</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/wiadomosci-lubelskie"
          title="wiadomości lubelskie"
          data-event-position-el="link" data-event-params="link_label=wiadomosci_lubelskie,index=6"
        >wiadomości lubelskie</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/lubelskie-na-zdjeciach"
          title="lubelskie na zdjęciach"
          data-event-position-el="link" data-event-params="link_label=lubelskie_na_zdjecia...,index=7"
        >lubelskie na zdjęcia...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/nowy-gmach-szpitala-przy-ul-staszica-w-lublinie-nabiera-ksztaltow-zobacz-przyszly-sor-i-sale-operacyjna/ar/c14-15154556" title="Tu będzie SOR, a tam sala operacyjna. Zobacz zdjęcia z nowego szpitala przy Staszica"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Tu będzie SOR, a tam sala operacyjna. Zobacz zdjęcia z nowego szpitala przy Staszica
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Zaglądamy na plac budowy szpitala klinicznego od strony Al. Solidarności. Pod koniec 2022 roku mają trafić tu pierwsi pacjenci. </p></a></div></div><div data-event-position-index="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ffundacja-wolnosci-proponuje-mieszkancom-lublina-zabranie-glosu-opinie-zostana-przekazane-radnym%2Far%2Fc1-15156738" data-article-id="20674301"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/fundacja-wolnosci-proponuje-mieszkancom-lublina-zabranie-glosu-opinie-zostana-przekazane-radnym/ar/c1-15156738" title="Podpowiedz radnym, jak mają głosować. Twoja opinia zostanie przekazana"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/4a/56/5f4e66a325838_o_xsmall.jpg" data-image-type="articles"
          alt="Podpowiedz radnym, jak mają głosować. Twoja opinia zostanie przekazana"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/fundacja-wolnosci"
          title="fundacja wolności"
          data-event-position-el="link" data-event-params="link_label=fundacja_wolnosci,index=1"
        >fundacja wolności</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/rada-miasta-lublin"
          title="rada miasta lublin"
          data-event-position-el="link" data-event-params="link_label=rada_miasta_lublin,index=2"
        >rada miasta lublin</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/fundacja-wolnosci-radni-jak-glosowac"
          title="fundacja wolności radni jak głosować"
          data-event-position-el="link" data-event-params="link_label=fundacja_wolnosci_ra...,index=3"
        >fundacja wolności ra...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/wiadomosci-lubelskie"
          title="wiadomości lubelskie"
          data-event-position-el="link" data-event-params="link_label=wiadomosci_lubelskie,index=4"
        >wiadomości lubelskie</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/fundacja-wolnosci-proponuje-mieszkancom-lublina-zabranie-glosu-opinie-zostana-przekazane-radnym/ar/c1-15156738" title="Podpowiedz radnym, jak mają głosować. Twoja opinia zostanie przekazana"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Podpowiedz radnym, jak mają głosować. Twoja opinia zostanie przekazana
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Czy bilety okresowe dla osób, które nie są posiadaczami Lubelskiej Karty Miejskiej powinny podrożeć? Czy na ul. Gospodarczej wyrosną bloki? Jeśli chcesz zabrać głos w tych sprawach, Fundacja Wolności właśnie daje taką możliwość. Opinie mieszkańców zostaną przekazane radnym, którz...</p></a></div></div><div data-event-position-index="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fw-gorach-pod-janikowem-malzenstwo-stawia-oryginalny-dom-zdjecia%2Far%2Fc9-15123001" data-article-id="20595907"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/w-gorach-pod-janikowem-malzenstwo-stawia-oryginalny-dom-zdjecia/ar/c9-15123001" title="Pod Janikowem małżeństwo stawia oryginalny dom! [zdjęcia]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/64/a4/5f3293497999a_o_xsmall.jpg" data-image-type="articles"
          alt="Pod Janikowem małżeństwo stawia oryginalny dom! [zdjęcia]"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/gory"
          title="Góry"
          data-event-position-el="link" data-event-params="link_label=Gory,index=1"
        >Góry</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/janikowo"
          title="Janikowo"
          data-event-position-el="link" data-event-params="link_label=Janikowo,index=2"
        >Janikowo</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/dom"
          title="dom"
          data-event-position-el="link" data-event-params="link_label=dom,index=3"
        >dom</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/budownictwo"
          title="budownictwo"
          data-event-position-el="link" data-event-params="link_label=budownictwo,index=4"
        >budownictwo</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://kurierlubelski.pl/tag/dom-kopulowy"
          title="dom kopułowy"
          data-event-position-el="link" data-event-params="link_label=dom_kopulowy,index=5"
        >dom kopułowy</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/w-gorach-pod-janikowem-malzenstwo-stawia-oryginalny-dom-zdjecia/ar/c9-15123001" title="Pod Janikowem małżeństwo stawia oryginalny dom! [zdjęcia]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Pod Janikowem małżeństwo stawia oryginalny dom! [zdjęcia]
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Agnieszka i Tomasz Czerwińscy w miejscowości Góry (gmina Janikowo) stawiają niezwykły dom. Jeszcze jest w budowie, a już wzbudza wielkie zainteresowanie przejezdnych. To dom kopułowy. W Polsce takich budynków jest zaledwie kilka. </p></a></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsExtendedListing179705636";
      var articlesBase = JSON.parse("[\"20682697\",\"20678425\",\"20678195\",\"20670163\",\"20674301\",\"20595907\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position-el="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1921613970"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1921613970MainToggle"
  >Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://kurierlubelski.pl/msze-swiete"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/msze-swiete"
        >Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetalubuska.pl/koronawirus"
          data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/koronawirus"
        >Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://kurierlubelski.pl/zagrozenie-koronawirusem-w-woj-lubelskim-najnowsze-informacje-i-dane-statystyczne-czytaj-aktualizowany-raport/rz/c1-14858037"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/zagrozenie-koronawirusem-w-woj-lubelskim-najnowsze-informacje-i-dane-statystyczne-czytaj-aktualizowany-raport/rz/c1-14858037"
        >Koronawirus lubelskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
          data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
        >Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://kurierlubelski.pl/pierwszy-samochod-top-15-aut-dla-poczatkujacego-kierowcy-jezdziles-ktoryms-z-nich/ar/c4-13522134"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/pierwszy-samochod-top-15-aut-dla-poczatkujacego-kierowcy-jezdziles-ktoryms-z-nich/ar/c4-13522134"
        >Pierwszy samochód</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://kurierlubelski.pl/sennik-wypadajace-zeby-co-oznaczaja-sny-o-wypadajacych-zebach/ar/c11-13961368"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/sennik-wypadajace-zeby-co-oznaczaja-sny-o-wypadajacych-zebach/ar/c11-13961368"
        >Sennik wypadające zęby</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1921613970', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion150647138"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion150647138MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://kurierlubelski.pl/wiadomosci/"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/"
        >Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://kurierlubelski.pl/drogi/"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/drogi/"
        >Lublin 112</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://kurierlubelski.pl/sport/"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/sport/"
        >Sport Lublin</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://kurierlubelski.pl/strefa-biznesu/"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-biznesu/"
        >Strefa Biznesu Lublin</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://kurierlubelski.pl/strefa-agro/"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-agro/"
        >Strefa Agro Lublin</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://plus.kurierlubelski.pl"
          data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl"
        >Kurier Lubelski Plus</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion150647138', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2026347604"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion2026347604MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://lublin.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://lublin.naszemiasto.pl"
        >Wiadomości Lublin</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://pulawy.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://pulawy.naszemiasto.pl"
        >Wiadomości Puławy</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://lubartow.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://lubartow.naszemiasto.pl"
        >Wiadomości Lubartów</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://chelm.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://chelm.naszemiasto.pl"
        >Wiadomości Chełm</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://krasnystaw.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://krasnystaw.naszemiasto.pl"
        >Wiadomości Krasnystaw</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion2026347604', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1680269974"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1680269974MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/mieszkania/lublin"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/lublin"
        >Mieszkania Lublin</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/domy/lublin"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/lublin"
        >Domy Lublin</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/praca/lublin"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/lublin"
        >Praca Lublin</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/motoryzacja/osobowe/lublin"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/lublin"
        >Samochody Lublin</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1680269974', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1281528127"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1281528127MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://echodnia.eu"
          data-event-position-el="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://polskatimes.pl"
          data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetakrakowska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetalubuska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetawroclawska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gloswielkopolski.pl"
          data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gk24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gs24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gp24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikbaltycki.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dzienniklodzki.pl"
          data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://pomorska.pl"
          data-event-position-el="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://kurierlubelski.pl"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikpolski24.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikzachodni.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://poranny.pl"
          data-event-position-el="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wspolczesna.pl"
          data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://expressilustrowany.pl"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nowiny24.pl"
          data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nto.pl"
          data-event-position-el="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion1281528127Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1281528127', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion246659173"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion246659173MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.telemagazyn.pl"
          data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://sportowy24.pl"
          data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gol24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.motofakty.pl"
          data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefaagro.pl"
          data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefabiznesu.pl"
          data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronakobiet.pl"
          data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.nekrologi.net"
          data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion246659173Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion246659173', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/Kurierlubelskipl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position-el="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://itunes.apple.com/ag/app/kurier-lubelski/id374494831?mt=8"
          data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/kurier-lubelski/id374494831?mt=8"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.kurierlubelski"
          data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.kurierlubelski"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://kurierlubelski.pl/newsletter"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/newsletter"
        >Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://kurierlubelski.pl/rss/kurierlubelski.xml"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/rss/kurierlubelski.xml"
        >RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://plus.kurierlubelski.pl/wykup-dostep"
          data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wykup-dostep"
        >Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/o-nas"
          data-event-position-el="link" data-event-params="link_url=/o-nas"
        >O nas</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/marketing"
          data-event-position-el="link" data-event-params="link_url=/marketing"
        >Marketing</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://polskapress.pl/pl/biuro-prasowe"
          data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe"
        >Dla prasy</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci"
          data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci"
        >Prywatność</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/reklama"
          data-event-position-el="link" data-event-params="link_url=/reklama"
        >Reklama</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/regulamin"
          data-event-position-el="link" data-event-params="link_url=/regulamin"
        >Regulamin</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/mapa-serwisu"
          data-event-position-el="link" data-event-params="link_url=/mapa-serwisu"
        >Mapa serwisu</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/kontakt"
          data-event-position-el="link" data-event-params="link_url=/kontakt"
        >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Kurier Lubelski
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/regulamin-artykuly"
        data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/licencja-na-artykuly"
        data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2020 Polska Press Sp. z o. o.
    </p></div></section></footer>




                     <link href="https://s-gr.cdngr.pl/assets/gratka/v0.36.1/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=kurierlubelski.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=kurierlubelski.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>




                  
      
    
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b" id="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b1383927262"><div class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__content"><div class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__wrapper"><p class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__instruction">
        Przycisk nie działa ?
        <button id="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b1383927262ShowHelp" class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b1383927262Enter" class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__enter">
      Odblokuję następnym razem
    </button><div class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__help ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__help--hide"><button  class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__helpCol"><span class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__helpNumber">1.</span><div class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__helpCol"><img class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__helpCol"><span class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__helpNumber">2.</span><div class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__helpCol"><img class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__helpCol"><span class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__helpNumber">3.</span><div class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__helpCol"><img class="ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b1383927262 .ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b1383927262 .ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b1383927262 .ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b1383927262 .ycb54f2db3d74b28a49b24f9295d1d0a88ac33d3b__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Lex deweloper szuka miejsca przy Gospodarczej. Co na to powiedzieli miejscy radni? ');
          event.appendParam('api_id', '20683685');
          event.appendParam('id', '15161216');
          event.appendParam('created_at', '2020-09-03T21:27:00.000000+02:00');
          event.appendParam('edited_at', '2020-09-03T21:36:22.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '0');
          event.appendParam('author_name', 'artur.jurkowski');
          event.appendParam('tags', 'lex deweloper lublin, lex deweloper ulica gospodarcza lublin, budowa mieszkań lublin, nowe bloki lublin');
          event.appendParam('prefered_journals', 'kurierlubelski.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0663011');
          event.appendParam('simc', '0954700');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strefa-biznesu');
          event.appendParam('path', '/strefa-biznesu/wiadomosci/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', 'Strefa biznesu');
    
    PPEvents.listen('category');
  });
</script>

    
    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/slots/welcomeScreen,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,/slots/triple_flat,Komunikaty i przetargi,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,middle4web,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
