<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/e2/97/60a54af7c9092_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/e2/97/60a54af7c9092_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', tcData.purpose.consents[1] === true);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
          __tcfapi('removeEventListener', 2, null, tcData.listenerId);
        }
      });
    </script>
<meta property="site.name" content="Kurier Lubelski">
<meta property="fb:pages" content="320989808200">
<meta name="description" content="Pierwsze piłkarskie spotkanie z udziałem kibiców na Arenie Lublin w 2021 roku nie zawiodło. Lubelski Motor pokonał faworyzowanych wiceliderów eWinner 2. ligi. Żółto-biało-niebiescy zwyciężyli z GKS-em Katowice 2:1, a sam mecz mógł się podobać.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/e2/97/60a54af7c9092_o_small.jpg">
<title>Motor Lublin zwyciężył z wiceliderem eWinner 2. Ligi. GKS Katowice pokonany na Arenie Lublin. Zobacz zdjęcia | Kurier Lubelski</title>
<link rel="canonical" href="https://kurierlubelski.pl/motor-lublin-zwyciezyl-z-wiceliderem-ewinner-2-ligi-gks-katowice-pokonany-na-arenie-lublin-zobacz-zdjecia/ar/c2-15621142">
<meta property="og:title" content="Motor Lublin zwyciężył z wiceliderem eWinner 2. Ligi. GKS Katowice pokonany na Arenie Lublin. Zobacz zdjęcia">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Kurier Lubelski">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/e2/97/60a54af7c9092_o_original.jpg">
<meta property="og:image:height" content="1280">
<meta property="og:image:width" content="1920">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://kurierlubelski.pl/motor-lublin-zwyciezyl-z-wiceliderem-ewinner-2-ligi-gks-katowice-pokonany-na-arenie-lublin-zobacz-zdjecia/ar/c2-15621142">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Motor Lublin zwyciężył z wiceliderem eWinner 2. Ligi. GKS Katowice pokonany na Arenie Lublin. Zobacz zdjęcia">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/e2/97/60a54af7c9092_o_full.jpg">
<meta property="article:published_time" content="2021-05-19T19:59:00.000000+02:00">
<meta property="article:modified_time" content="2021-05-19T20:40:54.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/Kurierlubelskipl/">
<meta property="article:author" content="Bartosz Litwin">
<meta property="article:tag" content="gks katowice">
<meta property="article:tag" content="motor lublin">
<meta property="article:tag" content="piłka nożna">
<meta property="article:tag" content="piłka nożna lublin">
<meta property="article:tag" content="arena lublin">
<meta property="article:tag" content="ewinner 2 liga">
<meta property="article:tag" content="2 liga">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:kurierlubelski,region:lubelskie,typstr:artykul_nowy,kat:sport,kat:motor-lublin"},"yieldbirdadf":{"mkv":"serwis:kurierlubelski,region:lubelskie,typstr:artykul_nowy,kat:sport,kat:motor-lublin"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/7e44235c-42f7-49a5-901b-48ecd4f1502b/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.47.2/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"kurierlubelski","categoryName":"sport","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.94.0');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.47.2/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    if (success
            && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
            && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                    && tcData.purpose.consents[1]))
    ) {
      PPAds.queue.push(() => PPAds.app.finish());
      __tcfapi('removeEventListener', 2, null, tcData.listenerId);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "kurierlubelski");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lubelskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15621142");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0663011","POL2469011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0954700","0937474"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["sport","motor-lublin"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
         });
</script>
<style>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</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/favicon/png/180/kurierlubelski.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/favicon/png/32/kurierlubelski.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/favicon/png/16/kurierlubelski.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/favicon/ico/kurierlubelski.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/favicon/ico/kurierlubelski.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_kurierlubelski.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-M376GV');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M376GV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'bPzgHQrP47HP9rxQlszugoZQXmcRS69D6svXx6qUCuf.j7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/native.min.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://kurierlubelski.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://kurierlubelski.pl/niegotoweeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeemotor-lublin/ar/c2-15621142",
    "headline": "niegotoweeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeMotor Lublin",
    "description": "",
    "datePublished": null,
    "dateModified": "2021-05-19T18:21:11.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Bartosz Litwin"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Kurier Lubelski",
        "url": "https://kurierlubelski.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/png/kurierlubelski.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/png/kurierlubelski.png"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Sportowy24" href="https://kurierlubelski.pl/sport/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="521" height="64" viewBox="0 0 521 64"><defs /><g fill="none" fill-rule="evenodd"><path fill="#008A3B" d="M29.1555556,-2.0053095e-13 C36.0888889,-2.0053095e-13 42.6666667,2.66666667 47.4666667,7.46666667 L43.5555556,11.3777778 C39.8222222,7.64444444 34.6666667,5.33333333 29.3333333,5.33333333 C24,5.33333333 18.8444444,7.46666667 15.1111111,11.3777778 C11.3777778,15.1111111 9.06666667,20.2666667 9.06666667,25.6 C9.06666667,30.9333333 11.2,36.0888889 15.1111111,39.8222222 L16.3555556,38.5777778 C12.8,35.0222222 10.8444444,30.4 10.8444444,25.4222222 C10.8444444,20.4444444 12.8,16 16.1777778,12.4444444 C19.5555556,8.88888889 24.3555556,6.93333333 29.3333333,6.93333333 C34.3111111,6.93333333 38.9333333,8.88888889 42.4888889,12.4444444 L39.6444444,15.2888889 C36.9777778,12.6222222 33.2444444,11.2 29.5111111,11.2 C25.7777778,11.2 22.0444444,12.8 19.3777778,15.2888889 C16.7111111,17.9555556 15.2888889,21.6888889 15.2888889,25.4222222 C15.2888889,29.1555556 16.8888889,32.8888889 19.3777778,35.5555556 L20.6222222,34.3111111 C18.3111111,32 17.0666667,28.8 17.0666667,25.4222222 C17.0666667,22.0444444 18.3111111,18.8444444 20.6222222,16.5333333 C22.9333333,14.2222222 26.1333333,12.9777778 29.5111111,12.9777778 C32.8888889,12.9777778 36.0888889,14.2222222 38.4,16.5333333 L37.1555556,17.7777778 C41.4222222,23.1111111 44.0888889,29.6888889 44.0888889,36.6222222 C44.0888889,43.5555556 41.4222222,50.1333333 36.6222222,54.9333333 C31.8222222,59.7333333 25.2444444,62.4 18.3111111,62.4 C11.3777778,62.4 4.8,59.7333333 3.5013967e-13,54.9333333 L3.91111111,51.0222222 C7.64444444,54.7555556 12.8,57.0666667 18.1333333,57.0666667 C23.4666667,57.0666667 28.6222222,54.9333333 32.3555556,51.0222222 C36.0888889,47.2888889 38.4,42.1333333 38.4,36.8 C38.4,31.4666667 36.2666667,26.3111111 32.3555556,22.5777778 L31.1111111,23.8222222 C34.6666667,27.3777778 36.6222222,32 36.6222222,36.9777778 C36.6222222,41.9555556 34.6666667,46.5777778 31.1111111,50.1333333 C27.5555556,53.6888889 22.9333333,55.6444444 17.9555556,55.6444444 C12.9777778,55.6444444 8.35555556,53.6888889 4.8,50.1333333 L8,46.9333333 C10.6666667,49.6 14.4,51.0222222 18.1333333,51.0222222 C21.8666667,51.0222222 25.6,49.4222222 28.2666667,46.9333333 C30.9333333,44.2666667 32.3555556,40.5333333 32.3555556,36.8 C32.3555556,33.0666667 30.7555556,29.3333333 28.2666667,26.6666667 L27.0222222,27.9111111 C29.3333333,30.2222222 30.5777778,33.4222222 30.5777778,36.8 C30.5777778,40.1777778 29.3333333,43.3777778 27.0222222,45.6888889 C24.7111111,48 21.5111111,49.2444444 18.1333333,49.2444444 C14.7555556,49.2444444 11.5555556,48 9.24444444,45.6888889 L10.4888889,44.4444444 C5.68888889,39.6444444 3.02222222,33.0666667 3.02222222,26.1333333 C3.02222222,19.2 6.04444444,12.2666667 10.8444444,7.46666667 C15.6444444,2.66666667 22.2222222,-2.0053095e-13 29.1555556,-2.0053095e-13 Z M261.333333,9.24444444 C271.111111,9.24444444 276.088889,14.5777778 277.866667,18.4888889 L277.866667,44.2666667 C276.088889,48.1777778 271.288889,53.5111111 261.333333,53.5111111 C251.377778,53.5111111 246.4,48.1777778 244.8,44.2666667 L244.8,18.4888889 C246.577778,14.5777778 251.377778,9.24444444 261.333333,9.24444444 Z M154.311111,9.24444444 C164.088889,9.24444444 169.066667,14.5777778 170.844444,18.4888889 L170.844444,44.2666667 C169.066667,48.1777778 164.266667,53.5111111 154.311111,53.5111111 C144.355556,53.5111111 139.555556,48.1777778 137.777778,44.2666667 L137.777778,18.4888889 C139.555556,14.5777778 144.355556,9.24444444 154.311111,9.24444444 Z M81.0666667,9.06684444 C90.8444444,9.06684444 95.4666667,14.4001778 96.8888889,17.2446222 L96.8888889,23.4668444 L85.8666667,23.4668444 L85.8666667,20.2668444 C85.3333333,19.0224 83.5555556,17.7779556 81.0666667,17.7779556 C78.4,17.7779556 76.8,19.2001778 76.2666667,20.2668444 L76.2666667,23.6446222 C76.8,24.7112889 77.8666667,25.4224 80.3555556,25.9557333 L83.2,26.4890667 C92.4444444,28.4446222 95.4666667,31.4668444 97.0666667,34.1335111 L97.0666667,45.1557333 C95.4666667,48.1779556 91.0222222,53.3335111 81.2444444,53.3335111 C71.2888889,53.5112889 66.8444444,48.1779556 65.2444444,45.3335111 L65.2444444,38.9335111 L76.2666667,38.9335111 L76.2666667,42.4890667 C76.9777778,43.7335111 78.5777778,44.9779556 81.0666667,44.9779556 C83.5555556,44.9779556 85.1555556,43.7335111 85.8666667,42.4890667 L85.8666667,38.4001778 C85.3333333,37.3335111 84.2666667,36.4446222 81.7777778,35.9112889 L79.1111111,35.3779556 C69.6888889,33.2446222 66.6666667,30.4001778 65.2444444,27.7335111 L65.2444444,17.2446222 C66.8444444,14.4001778 71.2888889,9.06684444 81.0666667,9.06684444 Z M292.622222,10.1333333 L296.533333,37.1555556 L297.777778,37.1555556 L303.288889,10.1333333 L313.244444,10.1333333 L318.755556,37.1555556 L319.822222,37.1555556 L323.911111,10.1333333 L334.933333,10.1333333 L334.933333,16.3555556 L328,52.6222222 L312.888889,52.6222222 L308.444444,32.5333333 L307.2,32.5333333 L302.755556,52.6222222 L288.355556,52.6222222 L281.6,16.3555556 L281.6,10.1333333 L292.622222,10.1333333 Z M120.711111,10.1333333 C126.222222,10.1333333 131.022222,12.6222222 133.688889,17.4222222 L133.688889,31.1111111 C131.555556,35.0222222 127.111111,38.4 120.711111,38.4 L113.6,38.4 L113.6,52.6222222 L102.044444,52.6222222 L102.044444,10.1333333 L120.711111,10.1333333 Z M194.666667,10.1333333 C200.177778,10.1333333 204.977778,12.8 207.644444,17.4222222 L207.644444,30.4 C206.222222,32.8888889 204.266667,34.8444444 201.6,36.0888889 L208.177778,46.4 L208.177778,52.6222222 L199.111111,52.6222222 L190.4,37.6888889 L187.555556,37.6888889 L187.555556,52.6222222 L175.822222,52.6222222 L175.822222,10.1333333 L194.666667,10.1333333 Z M348.266667,10.1333333 L353.955556,23.6444444 L355.2,23.6444444 L361.066667,10.1333333 L370.488889,10.1333333 L370.488889,16.3555556 L359.644444,36.4444444 L359.644444,52.6222222 L348.088889,52.6222222 L348.088889,35.3777778 L337.777778,16.3555556 L337.777778,10.1333333 L348.266667,10.1333333 Z M241.066667,10.1333333 L241.066667,18.6666667 L232,18.6666667 L232,52.6222222 L220.444444,52.6222222 L220.444444,18.6666667 L211.2,18.6666667 L211.2,10.1333333 L241.066667,10.1333333 Z M28.8,17.4222222 C26.4888889,17.4222222 24.3555556,18.3111111 22.7555556,19.9111111 C21.1555556,21.5111111 20.2666667,23.6444444 20.2666667,25.9555556 C20.2666667,28.2666667 21.1555556,30.4 22.7555556,32 C24,33.2444444 24.7111111,35.0222222 24.7111111,36.6222222 C24.7111111,38.4 24,40.1777778 22.7555556,41.2444444 C21.5111111,42.4888889 19.7333333,43.2 18.1333333,43.2 C16.3555556,43.2 14.5777778,42.4888889 13.5111111,41.2444444 L12.2666667,42.6666667 C13.8666667,44.0888889 16.1777778,44.9777778 18.3111111,44.9777778 C20.4444444,44.9777778 22.7555556,44.0888889 24.3555556,42.4888889 C25.9555556,40.8888889 26.8444444,38.7555556 26.8444444,36.4444444 C26.8444444,34.3111111 25.9555556,32 24.3555556,30.4 C23.1111111,29.1555556 22.4,27.3777778 22.4,25.7777778 C22.4,24 23.1111111,22.2222222 24.3555556,21.1555556 C25.6,19.9111111 27.3777778,19.2 28.9777778,19.2 C30.7555556,19.2 32.5333333,19.9111111 33.6,21.1555556 L34.8444444,19.9111111 C33.2444444,18.3111111 31.1111111,17.4222222 28.8,17.4222222 Z M261.155556,17.9555556 C258.488889,17.9555556 256.888889,19.2 256.177778,20.6222222 L256.177778,42.1333333 C256.888889,43.5555556 258.488889,44.8 261.155556,44.8 C263.822222,44.8 265.6,43.5555556 266.133333,42.1333333 L266.133333,20.6222222 C265.422222,19.2 263.822222,17.9555556 261.155556,17.9555556 Z M154.311111,17.9555556 C151.644444,17.9555556 150.044444,19.2 149.333333,20.6222222 L149.333333,42.1333333 C150.044444,43.5555556 151.644444,44.8 154.311111,44.8 C156.977778,44.8 158.577778,43.5555556 159.288889,42.1333333 L159.288889,20.6222222 C158.577778,19.2 156.977778,17.9555556 154.311111,17.9555556 Z M117.866667,18.6666667 L113.422222,18.6666667 L113.422222,30.0444444 L117.866667,30.0444444 C120,30.0444444 121.6,29.3333333 122.488889,27.7333333 L122.488889,20.9777778 C121.6,19.3777778 119.822222,18.6666667 117.866667,18.6666667 Z M192.177778,18.4888889 L187.377778,18.4888889 L187.377778,29.6888889 L192.177778,29.6888889 C194.488889,29.6888889 196.088889,28.9777778 196.8,27.3777778 L196.8,20.8 C196.088889,19.3777778 194.311111,18.4888889 192.177778,18.4888889 Z" /><path fill="#B1B1B1" d="M449.422222,42.4888889 C452.622222,42.4888889 454.4,44.0888889 454.933333,45.3333333 L454.933333,50.4888889 C454.4,51.7333333 452.622222,53.3333333 449.422222,53.3333333 C446.4,53.3333333 444.622222,51.7333333 443.911111,50.4888889 L443.911111,45.3333333 C444.444444,44.0888889 446.222222,42.4888889 449.422222,42.4888889 Z M507.377778,10.1333333 L507.377778,44.0888889 L519.288889,44.0888889 L519.288889,52.6222222 L495.822222,52.6222222 L495.822222,10.1333333 L507.377778,10.1333333 Z M478.222222,10.1333333 C483.733333,10.1333333 488.533333,12.6222222 491.2,17.4222222 L491.2,31.1111111 C489.066667,35.0222222 484.622222,38.4 478.222222,38.4 L471.111111,38.4 L471.111111,52.6222222 L459.555556,52.6222222 L459.555556,10.1333333 L478.222222,10.1333333 Z M437.333333,9.95555556 L437.333333,35.7333333 L441.6,35.7333333 L441.6,44.0888889 L437.333333,44.0888889 L437.333333,52.6222222 L426.844444,52.6222222 L426.844444,44.4444444 L407.288889,44.4444444 L407.288889,36.0888889 L421.155556,9.95555556 L437.333333,9.95555556 Z M388.444444,9.24444444 C397.333333,9.24444444 402.488889,14.2222222 404.088889,17.4222222 L404.088889,28.0888889 C403.733333,28.9777778 402.311111,30.7555556 400.177778,32.7111111 L388.622222,43.2 L388.622222,43.7333333 L404.266667,43.7333333 L404.266667,52.6222222 L373.688889,52.6222222 L373.688889,44.4444444 L389.511111,29.3333333 C391.644444,27.3777778 392.711111,26.3111111 392.888889,25.6 L392.888889,19.7333333 C392.355556,18.4888889 390.577778,17.4222222 388.266667,17.4222222 C386.133333,17.4222222 384.533333,18.4888889 383.822222,19.5555556 L383.822222,25.0666667 L373.866667,25.0666667 L373.866667,15.8222222 C375.111111,14.0444444 379.555556,9.24444444 388.444444,9.24444444 Z M426.666667,20.4444444 L425.6,20.4444444 L417.422222,35.9111111 L426.666667,35.9111111 L426.666667,20.4444444 Z M475.377778,18.6666667 L470.933333,18.6666667 L470.933333,30.0444444 L475.377778,30.0444444 C477.511111,30.0444444 479.111111,29.3333333 480,27.7333333 L480,20.9777778 C479.111111,19.3777778 477.333333,18.6666667 475.377778,18.6666667 Z" /></g></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Kurier Lubelski" href="https://kurierlubelski.pl/" class="atomsNavigationBreadcrumbs__link">Kurier Lubelski</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Sport" href="https://kurierlubelski.pl/sport/" class="atomsNavigationBreadcrumbs__link">Sport</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Motor Lublin" href="https://kurierlubelski.pl/sport/motor-lublin/" class="atomsNavigationBreadcrumbs__link">Motor Lublin</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Motor Lublin pokonał&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["sport","motor-lublin","motor-lublin-pokonal-wicelidera-ewinner-2-ligi-przed-wlasna-publicznoscia-zolto-bialo-niebiescy-pokonali-gks-katowice-2-1-zobacz-zdjecia"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kurier Lubelski",
            "item": "https://kurierlubelski.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Sport",
            "item": "https://kurierlubelski.pl/sport/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Motor Lublin",
            "item": "https://kurierlubelski.pl/sport/motor-lublin/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "name": "Motor Lublin pokona\u0142 wicelidera eWinner 2. Ligi przed w\u0142asn\u0105 publiczno\u015bci\u0105. \u017b\u00f3lto-bia\u0142o-niebiescy pokonali GKS Katowice 2:1. Zobacz zdj\u0119cia"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1067843902"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Motor Lublin zwyciężył z wiceliderem eWinner 2. Ligi. GKS Katowice pokonany na Arenie Lublin. Zobacz zdjęcia</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/bartosz-litwin/au/560017><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/author.svg" alt="Bartosz Litwin" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Bartosz Litwin</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-05-19T19:59:00+02:00" title="2021-05-19 19:59:00">
19 maja 2021, 19:59
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1570854661"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/e2/97/60a54af7c9092_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://kurierlubelski.pl/motor-lublin-zwyciezyl-z-wiceliderem-ewinner-2-ligi-gks-katowice-pokonany-na-arenie-lublin-zobacz-zdjecia/ga/c2-15621142/zd/49614368" title="" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/e2/97/60a54af7c9092_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/e2/97/60a54af7c9092_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/e2/97/60a54af7c9092_o_medium.jpg" alt="" width="1920" height="1280" /></picture><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(36 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">Fot. Wojciech Szubartowski</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://kurierlubelski.pl/motor-lublin-zwyciezyl-z-wiceliderem-ewinner-2-ligi-gks-katowice-pokonany-na-arenie-lublin-zobacz-zdjecia/ga/c2-15621142/zd/49614266" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b3/cf/60a54a78ec88d_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://kurierlubelski.pl/motor-lublin-zwyciezyl-z-wiceliderem-ewinner-2-ligi-gks-katowice-pokonany-na-arenie-lublin-zobacz-zdjecia/ga/c2-15621142/zd/49614268" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5d/ba/60a54a7d0cbd3_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://kurierlubelski.pl/motor-lublin-zwyciezyl-z-wiceliderem-ewinner-2-ligi-gks-katowice-pokonany-na-arenie-lublin-zobacz-zdjecia/ga/c2-15621142/zd/49614270" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/37/59/60a54a82f1417_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://kurierlubelski.pl/motor-lublin-zwyciezyl-z-wiceliderem-ewinner-2-ligi-gks-katowice-pokonany-na-arenie-lublin-zobacz-zdjecia/ga/c2-15621142/zd/49614368" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(36 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/73/9c/60a54a8770ef6_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Pierwsze piłkarskie spotkanie z udziałem kibiców na Arenie Lublin w 2021 roku nie zawiodło. Lubelski Motor pokonał faworyzowanych wiceliderów eWinner 2. ligi. Żółto-biało-niebiescy zwyciężyli z GKS-em Katowice 2:1, a sam mecz mógł się podobać.</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent61399121"><div class="md"><p>Trener gospodarzy Marek Saganowski zdecydował się tylko na jedną roszadę w składzie względem kompromitującej porażki 0:5 w Krakowie z tamtejszym Hutnikiem. Zamiast pauzującego za kartki Filipa Wójcika, na murawie pojawił się Dawid Pakulski. Tym samym szkoleniowiec dał szansę swoim zawodnikom na zrehabilitowanie się za niedawny blamaż</p></div><div class="componentsArticleSocialTwitterTweet component" data-event-position-context="componentsArticleSocialTwitterTweet" id="componentsArticleSocialTwitterTweet1864166745">
<script type="didomi/html" data-vendor="didomi:twitter">
  <blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=>
    <a href=https://twitter.com/MotorLublin/status/1395047164137574400>https://twitter.com/MotorLublin/status/1395047164137574400</a>
  </blockquote>
</script>
</div>
<script type="didomi/javascript" data-vendor="didomi:twitter">
  callback = function () {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      callback();
  </script><div class="md"><p>Zanim minęło pierwsze pół minuty, goście oddali pierwszy strzał. Blisko celu był Filip Kozłowski, ale jego uderzenie na długi słupek nieznacznie minęło bramkę Motoru. Pięć minut później celną próbę zza pola karnego zaliczył najskuteczniejszy strzelec &quot;Gieksy&quot;, Marcin Urynowicz. Czujny był jednak bramkarz z Lublina, Sebastian Madejski. Podobnie jak 60 sekund później przy okazji strzału Adriana Błąda.</p></div><div class="componentsArticleSocialTwitterTweet component" data-event-position-context="componentsArticleSocialTwitterTweet" id="componentsArticleSocialTwitterTweet204771435">
<script type="didomi/html" data-vendor="didomi:twitter">
  <blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=>
    <a href=https://twitter.com/MotorLublin/status/1395048641098928134>https://twitter.com/MotorLublin/status/1395048641098928134</a>
  </blockquote>
</script>
</div>
<script type="didomi/javascript" data-vendor="didomi:twitter">
  callback = function () {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      callback();
  </script><div class="md"><p>Gospodarze starali się budować atak pozycyjny. Zaliczali pojedyncze wrzutki w pole karne, ale żadna z nich poważnie nie zagroziła bramce rywali. Chwilę przed upływem pierwszego kwadransa z dystansu uderzał Pakulski. Posłał jednak piłkę nad poprzeczką. Jeszcze dalej od celu był później dwukrotnie Kamil Kumoch. Akcje gości wyglądały nieco bardziej niebezpiecznie. W 17. minucie Błąd zagrał piłkę ze skrzydła na daleki słupek do Arkadiusza Woźniaka. Ten zgrał głową do Kozłowskiego, ale szybszy był Madejski, który zabezpieczył futbolówkę.</p></div><div class="componentsArticleSocialTwitterTweet component" data-event-position-context="componentsArticleSocialTwitterTweet" id="componentsArticleSocialTwitterTweet91621751">
<script type="didomi/html" data-vendor="didomi:twitter">
  <blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=>
    <a href=https://twitter.com/MotorLublin/status/1395051004811436032>https://twitter.com/MotorLublin/status/1395051004811436032</a>
  </blockquote>
</script>
</div>
<script type="didomi/javascript" data-vendor="didomi:twitter">
  callback = function () {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      callback();
  </script><div class="md"><p>Drugi kwadrans był nieco lepszy w wykonaniu lublinian. Motor atakował coraz bardziej intensywnie. Pierwsze pół godziny meczu gospodarze zwieńczyli golem. Wynik otworzył Piotr Ceglarz. Po otrzymaniu podania ze skrzydła wszedł w pole karne i uderzył na długi słupek z ostrego kąta, umieszczając piłkę w siatce. Po chwili blisko podwojenia prowadzenia był Rafał Król, który zamknął centrą uderzeniem z pierwszej piłki. Na posterunku był jednak Patryk Królczyk.</p></div><div class="componentsArticleSocialTwitterTweet component" data-event-position-context="componentsArticleSocialTwitterTweet" id="componentsArticleSocialTwitterTweet271969878">
<script type="didomi/html" data-vendor="didomi:twitter">
  <blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=>
    <a href=https://twitter.com/MotorLublin/status/1395055198587006978>https://twitter.com/MotorLublin/status/1395055198587006978</a>
  </blockquote>
</script>
</div>
<script type="didomi/javascript" data-vendor="didomi:twitter">
  callback = function () {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      callback();
  </script><div class="md"></div><div class="componentsArticleSocialTwitterTweet component" data-event-position-context="componentsArticleSocialTwitterTweet" id="componentsArticleSocialTwitterTweet1095136135">
<script type="didomi/html" data-vendor="didomi:twitter">
  <blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=>
    <a href=https://twitter.com/MotorLublin/status/1395054801885487114>https://twitter.com/MotorLublin/status/1395054801885487114</a>
  </blockquote>
</script>
</div>
<script type="didomi/javascript" data-vendor="didomi:twitter">
  callback = function () {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      callback();
  </script><div class="md"><p>W 36. minucie Damian Pavlas faulował polu karnym Pakulskiego. Sędzia podyktował &quot;jedenastkę&quot;. Rzut karny wykonywał Rafał Król. Kapitan Motoru jednak nie zdołał pokonać bramkarza z Katowic, który zatrzymał strzał z &quot;wapna&quot;. Motor nie przestawał atakować. Najbardziej aktywna była lewa flanka żółto-biało-niebieskich na czele z Piotrem Ceglarzem.</p></div><div class="componentsArticleSocialTwitterTweet component" data-event-position-context="componentsArticleSocialTwitterTweet" id="componentsArticleSocialTwitterTweet21166180">
<script type="didomi/html" data-vendor="didomi:twitter">
  <blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=>
    <a href=https://twitter.com/GKSKatowice_eu/status/1395056214921334784>https://twitter.com/GKSKatowice_eu/status/1395056214921334784</a>
  </blockquote>
</script>
</div>
<script type="didomi/javascript" data-vendor="didomi:twitter">
  callback = function () {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      callback();
  </script><div class="md"><p>Pierwsza część spotkania miała wysokie tempo. Pod jej koniec &quot;obudzili&quot; się goście. Nie zdołali jednak doprowadzić do wyrównania. Do szatni piłkarze lubelskiego klubu zeszli prowadząc jedną bramką z wiceliderem eWinner 2. Ligi.</p></div><div class="componentsArticleSocialTwitterTweet component" data-event-position-context="componentsArticleSocialTwitterTweet" id="componentsArticleSocialTwitterTweet483096027">
<script type="didomi/html" data-vendor="didomi:twitter">
  <blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=>
    <a href=https://twitter.com/MotorLublin/status/1395058817361235968>https://twitter.com/MotorLublin/status/1395058817361235968</a>
  </blockquote>
</script>
</div>
<script type="didomi/javascript" data-vendor="didomi:twitter">
  callback = function () {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      callback();
  </script><div class="md"><p>Już dwie minuty po zmianie stron goście wyrównali. Kontrę zainicjował wprowadzony w przerwie Rafał Figiel, który zgranął piłkę w okolicach własnego pola karnego i przebiegł z nią kilkadziesiąt metrów. Środkowy obrońca odegrał na skrzydło do Dominika Kościelniaka, który także pojawił się na boisku w drugiej połowie. Ten dośrodkował na piąty metr do Kozłowskiego. Napastnik opanował piłkę, wygrał pojedynek z Madejskim i dał swojej drużynie wyrównanie.</p></div><div class="componentsArticleSocialTwitterTweet component" data-event-position-context="componentsArticleSocialTwitterTweet" id="componentsArticleSocialTwitterTweet1149057119">
<script type="didomi/html" data-vendor="didomi:twitter">
  <blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=>
    <a href=https://twitter.com/GKSKatowice_eu/status/1395063772860096512>https://twitter.com/GKSKatowice_eu/status/1395063772860096512</a>
  </blockquote>
</script>
</div>
<script type="didomi/javascript" data-vendor="didomi:twitter">
  callback = function () {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      callback();
  </script><div class="md"><p>Kolejne minuty były nieco spokojniejsze pod względem akcji bramkowych. Sporo było jednak fauli i boiskowej walki. Swoje okazje mieli Piotr Ceglarz i wprowadzony do gry w miejsce Krzysztofa Ropskiego Daniel Świderski. Do ponownego objęcia prowadzenia jednak wiele brakowało. Goście z kolei zaliczyli kilka nieudanych prób z dystansu.</p></div><div class="componentsAdsContent" id="componentsAdsContent1089439980">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodekreplika1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div>
</div><div class="md"></div><div class="md"><p>Piłkarze z Lublina byli bliscy straty gola w 79. minucie spotkania. Po błędzie obrony doszło do zamieszania w polu karnym. Strzał Piotra Kurbiela jednak został zablokowany. Chwile później po drugiej stronie boiska Ceglarz uderzył z ostrego kąta bezpośrednio z rzutu wolnego. Bramkarz katowiczan skutecznie interweniował, wybijając na rzut rożny, który nie przyniósł już miejscowym wymiernych korzyści.</p><p>Bramka na 2:1 dla Motoru padła w 86. minucie. Tomasz Swędrowski posłał z głębi pola rewelacyjne podanie za linię obrony do Daniela Świderskiego. Ten otrzymał piłkę na skraju pola karnego i długo nie myśląc przelobował bramkarza &quot;Gieksy&quot;. Tym samym popularny &quot;Świder&quot; przełamał się po serii sześciu spotkań bez bramki, a jego zespół był na dobrej drodze do pierwszej wygranej przed własną publicznością w 2021 roku.</p><p>Jeszcze przed końcowym gwizdkiem katowiczanie starali się wyrównać. Blisko po strzale głową był Bartosz Jaroszek. Sporo zagrożenia przyniosła także seria rzutów rożnych dla gości z samej końcówki. Wynik jednak do końca spotkania już się nie zmienił. Podopieczni Marka Saganowskiego pokonali faworyzowany GKS Katowice i do strefy barażowej tracą już tylko pięć punktów.</p></div><div class="componentsArticleSocialTwitterTweet component" data-event-position-context="componentsArticleSocialTwitterTweet" id="componentsArticleSocialTwitterTweet1724523908">
<script type="didomi/html" data-vendor="didomi:twitter">
  <blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=>
    <a href=https://twitter.com/MotorLublin/status/1395075541812879367>https://twitter.com/MotorLublin/status/1395075541812879367</a>
  </blockquote>
</script>
</div>
<script type="didomi/javascript" data-vendor="didomi:twitter">
  callback = function () {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      callback();
  </script><div class="md"><p><strong>Motor Lublin – GKS Katowice 2:1 (1:0)</strong></p></div><div class="md"><p><strong>Bramki:</strong> Ceglarz 31, Świderski 86 - Kozłowski 47</p><p><strong>Motor:</strong> Madejski – M. Król, Grodzicki, Wawszczyk, Moskwik, Pakulski (77 Kunca), Kumoch (80 Jagodziński), Swędrowski, R. Król, Ceglarz, Ropski (62 Świderski). Trener: Marek Saganowski</p><p><strong>GKS:</strong> Królczyk - Wojciechowski (67 Grychtolik), Jędrych, Janiszewski, Pavlas - Sanocki (46 Kościelniak), Błąd, Gałecki (46 Figiel), Urynowicz (83 Jaroszek), Woźniak - Kozłowski (67 Kurbiel). Trener: Rafał Górak</p><p><strong>Żółte kartki:</strong> Grodzicki - Pavlas, Urynowicz, Jaroszek</p><p><strong>Sędziował:</strong> Mateusz Jenda (Warszawa)</p><p><strong>ZOBACZ TAKŻE:</strong></p></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1225018664"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/67/44/60a25323ae0b0_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://kurierlubelski.pl/patrycja-chudziak-nadzieja-lubelskiej-wspinaczki-ale-forma-i-muskulatura-zobacz-zdjecia/ga/c2-15616150/zd/49573898" title="" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><img class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/67/44/60a25323ae0b0_o_xsmall.jpg" data-image-type="articles" alt="" /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(55 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
Patrycja Chudziak - nadzieja lubelskiej wspinaczki. Ale form...
</p></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://kurierlubelski.pl/patrycja-chudziak-nadzieja-lubelskiej-wspinaczki-ale-forma-i-muskulatura-zobacz-zdjecia/ga/c2-15616150/zd/49571554" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d3/40/60a23baddf2e5_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://kurierlubelski.pl/patrycja-chudziak-nadzieja-lubelskiej-wspinaczki-ale-forma-i-muskulatura-zobacz-zdjecia/ga/c2-15616150/zd/49571556" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/29/c2/60a23baf778e7_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://kurierlubelski.pl/patrycja-chudziak-nadzieja-lubelskiej-wspinaczki-ale-forma-i-muskulatura-zobacz-zdjecia/ga/c2-15616150/zd/49571564" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/22/c8/60a23bb1168a4_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://kurierlubelski.pl/patrycja-chudziak-nadzieja-lubelskiej-wspinaczki-ale-forma-i-muskulatura-zobacz-zdjecia/ga/c2-15616150/zd/49573898" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(55 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1c/3c/60a23bb2a2dfd_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="md"></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery276304403"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/8d/79/608714adbb545_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://kurierlubelski.pl/marlena-poznaj-czarujaca-podprowadzajaca-motoru-lublin-zobacz-zdjecia-3052021/ga/c2-15582119/zd/49198725" title="" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><img class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8d/79/608714adbb545_o_xsmall.jpg" data-image-type="articles" alt="" /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(28 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
Marlena. Poznaj czarującą podprowadzającą Motoru Lublin. Zob...
</p></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://kurierlubelski.pl/marlena-poznaj-czarujaca-podprowadzajaca-motoru-lublin-zobacz-zdjecia-3052021/ga/c2-15582119/zd/49198515" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d5/d5/60870edcd5421_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://kurierlubelski.pl/marlena-poznaj-czarujaca-podprowadzajaca-motoru-lublin-zobacz-zdjecia-3052021/ga/c2-15582119/zd/49198509" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5a/c0/60870eaea7532_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://kurierlubelski.pl/marlena-poznaj-czarujaca-podprowadzajaca-motoru-lublin-zobacz-zdjecia-3052021/ga/c2-15582119/zd/49198517" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/64/b9/60870edfb9aa6_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://kurierlubelski.pl/marlena-poznaj-czarujaca-podprowadzajaca-motoru-lublin-zobacz-zdjecia-3052021/ga/c2-15582119/zd/49198725" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(28 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0e/ce/60870ee4cf4e2_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="md"></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1730425077"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/af/66/607887619e302_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://kurierlubelski.pl/najbardziej-wplywowi-ludzie-sportu-na-lubelszczyznie-zobacz-zdjecia/ga/c2-15561036/zd/49022764" title="" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><img class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/af/66/607887619e302_o_xsmall.jpg" data-image-type="articles" alt="" /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(34 zdjęcia)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
Najbardziej wpływowi ludzie sportu na Lubelszczyźnie. Zobacz zdjęcia
</p></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://kurierlubelski.pl/najbardziej-wplywowi-ludzie-sportu-na-lubelszczyznie-zobacz-zdjecia/ga/c2-15561036/zd/49009560" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/42/e8/607813421f754_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://kurierlubelski.pl/najbardziej-wplywowi-ludzie-sportu-na-lubelszczyznie-zobacz-zdjecia/ga/c2-15561036/zd/49007522" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/33/98/60780cce3e773_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://kurierlubelski.pl/najbardziej-wplywowi-ludzie-sportu-na-lubelszczyznie-zobacz-zdjecia/ga/c2-15561036/zd/49005976" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/74/41/60780754c94aa_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://kurierlubelski.pl/najbardziej-wplywowi-ludzie-sportu-na-lubelszczyznie-zobacz-zdjecia/ga/c2-15561036/zd/49022764" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(34 zdjęcia)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a6/cf/6078264a64259_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="md"></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1640646388"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/1f/85/607d3c1774abf_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://kurierlubelski.pl/karolina-bojarstefanska-piekna-pani-arbiter-sedziowala-mecz-w-lecznej-zobacz-25042021/ga/c2-15568163/zd/49066485" title="" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><img class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1f/85/607d3c1774abf_o_xsmall.jpg" data-image-type="articles" alt="" /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(35 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
Karolina Bojar-Stefańska - piękna pani arbiter sędziowała me...
</p></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://kurierlubelski.pl/karolina-bojarstefanska-piekna-pani-arbiter-sedziowala-mecz-w-lecznej-zobacz-25042021/ga/c2-15568163/zd/49066497" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/10/07/607d3c7686d9b_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://kurierlubelski.pl/karolina-bojarstefanska-piekna-pani-arbiter-sedziowala-mecz-w-lecznej-zobacz-25042021/ga/c2-15568163/zd/49066451" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/eb/d9/607d3bdc0f3c5_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://kurierlubelski.pl/karolina-bojarstefanska-piekna-pani-arbiter-sedziowala-mecz-w-lecznej-zobacz-25042021/ga/c2-15568163/zd/49066499" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/38/80/607d3c777c1ae_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://kurierlubelski.pl/karolina-bojarstefanska-piekna-pani-arbiter-sedziowala-mecz-w-lecznej-zobacz-25042021/ga/c2-15568163/zd/49066485" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(35 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d0/75/607d3bdebab9a_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="md"></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery181351070"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/c8/89/607957908f42c_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://kurierlubelski.pl/piekne-biegaczki-azs-umcs-lublin-wiktoria-drozd-zobacz-zdjecia/ga/c2-15564386/zd/49027410" title="" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><img class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c8/89/607957908f42c_o_xsmall.jpg" data-image-type="articles" alt="" /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(27 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
Piękne biegaczki AZS UMCS Lublin: Wiktoria Drozd. Zobacz zdjęcia
</p></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://kurierlubelski.pl/piekne-biegaczki-azs-umcs-lublin-wiktoria-drozd-zobacz-zdjecia/ga/c2-15564386/zd/49025886" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5b/e2/607949cd22f58_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://kurierlubelski.pl/piekne-biegaczki-azs-umcs-lublin-wiktoria-drozd-zobacz-zdjecia/ga/c2-15564386/zd/49025888" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b9/93/607949cf7a23b_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://kurierlubelski.pl/piekne-biegaczki-azs-umcs-lublin-wiktoria-drozd-zobacz-zdjecia/ga/c2-15564386/zd/49025890" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e5/e3/607949d11fa7e_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://kurierlubelski.pl/piekne-biegaczki-azs-umcs-lublin-wiktoria-drozd-zobacz-zdjecia/ga/c2-15564386/zd/49027410" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(27 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b7/97/607949d363ce9_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/2e0215bf-f8e2-66cf-dbbf-c5d5e6dc361b,f5af699e-51ba-94d5-eeb7-a4493281145e,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Niesamowity awans Igi Świątek
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo446981098" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo446981098Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo446981098Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo446981098Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo446981098', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent61399121","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo13009053"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo13009053', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/content',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['components/article/content'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleContent61399121', 'componentsArticleContent'))
          .init({"internal_domains":[]});
      }
    });
  }
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot128613303Toggle" type="checkbox"><label for="componentsArticleFoot128613303Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://kurierlubelski.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://kurierlubelski.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/gks-katowice" title="gks katowice" data-event-position-el="link" data-event-params="link_label=gks_katowice,index=1">gks katowice</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/motor-lublin" title="motor lublin" data-event-position-el="link" data-event-params="link_label=motor_lublin,index=2">motor lublin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/pilka-nozna" title="piłka nożna" data-event-position-el="link" data-event-params="link_label=pilka_nozna,index=3">piłka nożna</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/pilka-nozna-lublin" title="piłka nożna lublin" data-event-position-el="link" data-event-params="link_label=pilka_nozna_lublin,index=4">piłka nożna lublin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/arena-lublin" title="arena lublin" data-event-position-el="link" data-event-params="link_label=arena_lublin,index=5">arena lublin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/ewinner-2-liga" title="ewinner 2 liga" data-event-position-el="link" data-event-params="link_label=ewinner_2_liga,index=6">ewinner 2 liga</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/2-liga" title="2 liga" data-event-position-el="link" data-event-params="link_label=2_liga,index=7">2 liga</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Komentarze (1)
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot128613303Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot128613303Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot128613303Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot128613303Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/foot',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['components/article/foot'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleFoot128613303', 'componentsArticleFoot'))
          .init([]);
      }
    });
  }
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["gks-katowice","motor-lublin","pilka-nozna","pilka-nozna-lublin","arena-lublin","ewinner-2-liga","2-liga"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1359053030"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1359053030Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1359053030Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1359053030LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count>
1
</span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1359053030ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1359053030Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1104730416" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1224858639"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1224858639CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1224858639ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/report',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/report'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsReport1224858639', 'atomsCommentsReport'))
          .init();
      }
    });
  }
</script><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1104730416Content"><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem2030773297" data-comment-item data-comment-id="65320691"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem2030773297Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem2030773297Date" title="19.05.2021 20:58:33" datetime="2021-05-19T20:58:33+02:00">19.05.2021 20:58:33</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem2030773297Content"><p>My last pay check was $9500 working 12 hours a week online. My sisters friend has been averaging 15k for months now and she works about 20 hours a week.GVft I can't believe how easy it was once I tried it out. <br /><br />
This is what I do_________P­A­Y­B­U­Z­Z­1.C­O­M<br /></p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem2030773297Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem2030773297Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65320691">
Zgłoś nadużycie
</button></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsListing1104730416', 'atomsCommentsListing'))
          .init({"section_id":"atomsCommentsSection1359053030","article_id":"21627033","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":1});
      }
    });
  }
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1359053030LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection1359053030', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"aVQfPSHHbkd7OBLxG8LkQRocZ5hgyI4LrmS1d5hlIn0","article_id":"21627033"});
      }
    });
  }
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa11068123538AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa11068123538', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader680182028" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader680182028title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing887415714"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpogoda-w-tatrach-jutro-1905-zabi-mnich-maly-kozi-wierch-kozi-wierch-warunki%2Far%2Fc1p1-21368173" data-article-id="21368173" data-native-id="21368173"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/pogoda-w-tatrach-jutro-1905-zabi-mnich-maly-kozi-wierch-kozi-wierch-warunki/ar/c1p1-21368173" title="Wybierasz się jutro w góry? Sprawdź prognozę dla Tatr"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/9f/2c/21368173_651466619_xsmall.jpg" data-image-type="articles" alt="Wybierasz się jutro w góry? Sprawdź prognozę dla Tatr" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pogoda-w-tatrach-jutro-1905-zabi-mnich-maly-kozi-wierch-kozi-wierch-warunki/ar/c1p1-21368173" title="Wybierasz się jutro w góry? Sprawdź prognozę dla Tatr"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wybierasz się jutro w góry? Sprawdź prognozę dla Tatr
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkarkonosze-pogoda-jutro-1905-prognoza-sniezka-wielki-szyszak%2Far%2Fc1p1-21368159" data-article-id="21368159" data-native-id="21368159"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/karkonosze-pogoda-jutro-1905-prognoza-sniezka-wielki-szyszak/ar/c1p1-21368159" title="Karkonosze - pogoda na jutro. Będzie przyjemnie?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/0f/e4/21368159_651466543_xsmall.jpg" data-image-type="articles" alt="Karkonosze - pogoda na jutro. Będzie przyjemnie?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/karkonosze-pogoda-jutro-1905-prognoza-sniezka-wielki-szyszak/ar/c1p1-21368159" title="Karkonosze - pogoda na jutro. Będzie przyjemnie?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Karkonosze - pogoda na jutro. Będzie przyjemnie?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgorce-pogoda-jutro-1905-prognoza-turbacz-czolo-turbacza%2Far%2Fc1p1-21368155" data-article-id="21368155" data-native-id="21368155"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/gorce-pogoda-jutro-1905-prognoza-turbacz-czolo-turbacza/ar/c1p1-21368155" title="Gorce - pogoda na jutro. Będzie przyjemnie?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/cc/e1/21368155_651466515_xsmall.jpg" data-image-type="articles" alt="Gorce - pogoda na jutro. Będzie przyjemnie?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gorce-pogoda-jutro-1905-prognoza-turbacz-czolo-turbacza/ar/c1p1-21368155" title="Gorce - pogoda na jutro. Będzie przyjemnie?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Gorce - pogoda na jutro. Będzie przyjemnie?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpogoda-w-bieszczadach-jutro-1905-halicz-tarnica-smerek-warunki%2Far%2Fc1p1-21368153" data-article-id="21368153" data-native-id="21368153"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/pogoda-w-bieszczadach-jutro-1905-halicz-tarnica-smerek-warunki/ar/c1p1-21368153" title="Bieszczady - pogoda na jutro. Będzie przyjemnie?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/52/5a/21368153_651466507_xsmall.jpg" data-image-type="articles" alt="Bieszczady - pogoda na jutro. Będzie przyjemnie?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pogoda-w-bieszczadach-jutro-1905-halicz-tarnica-smerek-warunki/ar/c1p1-21368153" title="Bieszczady - pogoda na jutro. Będzie przyjemnie?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Bieszczady - pogoda na jutro. Będzie przyjemnie?
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"1","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21368153"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbeskid-zywiecki-pogoda-jutro-1905-warunki-babia-gora-diablak-wielka-rycerzowa-palenica%2Far%2Fc1p1-21368151" data-article-id="21368151" data-native-id="21368151"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/beskid-zywiecki-pogoda-jutro-1905-warunki-babia-gora-diablak-wielka-rycerzowa-palenica/ar/c1p1-21368151" title="Beskid Żywiecki - pogoda na jutro. Będzie przyjemnie?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/12/81/21368151_651466505_xsmall.jpg" data-image-type="articles" alt="Beskid Żywiecki - pogoda na jutro. Będzie przyjemnie?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/beskid-zywiecki-pogoda-jutro-1905-warunki-babia-gora-diablak-wielka-rycerzowa-palenica/ar/c1p1-21368151" title="Beskid Żywiecki - pogoda na jutro. Będzie przyjemnie?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Beskid Żywiecki - pogoda na jutro. Będzie przyjemnie?
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"2","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21368151"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbeskid-slaski-pogoda-jutro-1905-prognoza-skrzyczne-szyndzielnia-klimczok%2Far%2Fc1p1-21368147" data-article-id="21368147" data-native-id="21368147"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/beskid-slaski-pogoda-jutro-1905-prognoza-skrzyczne-szyndzielnia-klimczok/ar/c1p1-21368147" title="Wybierasz się jutro w góry? Sprawdź prognozę dla Beskidu Śląskiego"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/d6/51/21368147_651466499_xsmall.jpg" data-image-type="articles" alt="Wybierasz się jutro w góry? Sprawdź prognozę dla Beskidu Śląskiego" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/beskid-slaski-pogoda-jutro-1905-prognoza-skrzyczne-szyndzielnia-klimczok/ar/c1p1-21368147" title="Wybierasz się jutro w góry? Sprawdź prognozę dla Beskidu Śląskiego"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wybierasz się jutro w góry? Sprawdź prognozę dla Beskidu Śląskiego
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbeskid-sadecki-pogoda-jutro-1905-warunki-radziejowa-wielki-rogacz-mala-radziejowa%2Far%2Fc1p1-21368143" data-article-id="21368143" data-native-id="21368143"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/beskid-sadecki-pogoda-jutro-1905-warunki-radziejowa-wielki-rogacz-mala-radziejowa/ar/c1p1-21368143" title="Warunki pogodowe w Beskidzie Sądeckim jutro. Sprawdź prognozę"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a5/51/21368143_651466497_xsmall.jpg" data-image-type="articles" alt="Warunki pogodowe w Beskidzie Sądeckim jutro. Sprawdź prognozę" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/beskid-sadecki-pogoda-jutro-1905-warunki-radziejowa-wielki-rogacz-mala-radziejowa/ar/c1p1-21368143" title="Warunki pogodowe w Beskidzie Sądeckim jutro. Sprawdź prognozę"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Warunki pogodowe w Beskidzie Sądeckim jutro. Sprawdź prognozę
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"3","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21368143"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing887415714', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat701078939">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/triple-flat',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['components/slots/triple-flat'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsTripleFlat701078939', 'componentsSlotsTripleFlat'))
          .init({"slot_name":"flat","replica_num":1});
      }
    });
  }
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/5650,sprawdz_co_wiesz_o_zasadach_pilki_noznej_quiz_dla_wiecznie_poczatkujacych,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Sprawdź, co wiesz o zasadach piłki nożnej!" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/5650sprawdz_co_wiesz_o_zasadach_pilki_noznej_quiz_dla_wiecznie_poczatkujacychqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_543193693_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_543193693_small.jpg" alt="Sprawdź, co wiesz o zasadach piłki nożnej!" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/5650,sprawdz_co_wiesz_o_zasadach_pilki_noznej_quiz_dla_wiecznie_poczatkujacych,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/5650sprawdz_co_wiesz_o_zasadach_pilki_noznej_quiz_dla_wiecznie_poczatkujacychqt.html,link_label=Sprawdz_co_wiesz_o_zasadach_pilki_noznej!"><span class="atomsPromotionsQuiz__label">quiz</span>
Sprawdź, co wiesz o zasadach piłki nożnej!
</a></div></div></div><div id="componentsPromotionsOffers430149078" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1812836151" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1812836151title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers430149078', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="componentsSportLeagueTable component" data-event-position-context="componentsSportLeagueTable" id="componentsSportLeagueTable306610857">
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/sport/league-table',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['components/sport/league-table'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSportLeagueTable306610857', 'componentsSportLeagueTable'))
          .init([]);
      }
    });
  }
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader2083353594" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader2083353594title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing2015749256"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmecz-w-grudziadzu-byl-wazny-glownie-dla-dwoch-zawodnikow-zuzlowcy-motoru-i-gkm-mieli-zrobic-roznice%2Far%2Fc2-15616454" id=componentsRecommendationsSimpleListing2015749256--21618037 data-article-id="21618037" data-native-id="21618037"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/mecz-w-grudziadzu-byl-wazny-glownie-dla-dwoch-zawodnikow-zuzlowcy-motoru-i-gkm-mieli-zrobic-roznice/ar/c2-15616454" title="To był ważny mecz dla dwóch żużlowców. Mieli zrobić &quot;różnicę&quot;"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/79/30/60a2514bea2c4_o_xsmall.jpg" data-image-type="articles" alt="To był ważny mecz dla dwóch żużlowców. Mieli zrobić &quot;różnicę&quot;" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/mecz-w-grudziadzu-byl-wazny-glownie-dla-dwoch-zawodnikow-zuzlowcy-motoru-i-gkm-mieli-zrobic-roznice/ar/c2-15616454" title="To był ważny mecz dla dwóch żużlowców. Mieli zrobić &quot;różnicę&quot;"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
To był ważny mecz dla dwóch żużlowców. Mieli zrobić "różnicę"
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftajemniczy-dwor-w-sobianowicach-zobacz-zdjecia-tego-zapomnianego-miejsca-na-mapie-woj-lubelskiego%2Far%2Fc7-15616752" id=componentsRecommendationsSimpleListing2015749256--21618607 data-article-id="21618607" data-native-id="21618607"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tajemniczy-dwor-w-sobianowicach-zobacz-zdjecia-tego-zapomnianego-miejsca-na-mapie-woj-lubelskiego/ar/c7-15616752" title="Tajemniczy dwór w Sobianowicach. Zobacz zdjęcia tego zapomnianego miejsca "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8a/41/60a26551f1cc1_o_xsmall.jpg" data-image-type="articles" alt="Tajemniczy dwór w Sobianowicach. Zobacz zdjęcia tego zapomnianego miejsca " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tajemniczy-dwor-w-sobianowicach-zobacz-zdjecia-tego-zapomnianego-miejsca-na-mapie-woj-lubelskiego/ar/c7-15616752" title="Tajemniczy dwór w Sobianowicach. Zobacz zdjęcia tego zapomnianego miejsca "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tajemniczy dwór w Sobianowicach. Zobacz zdjęcia tego zapomnianego miejsca
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21618607"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing2015749256--21618607'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoronawirus-spadek-zakazen-ale-znow-duzo-zgonow-w-kraju-sprawdz-dane-z-woj-lubelskiego%2Far%2Fc1-15619784" id=componentsRecommendationsSimpleListing2015749256--21624577 data-article-id="21624577" data-native-id="21624577"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/koronawirus-spadek-zakazen-ale-znow-duzo-zgonow-w-kraju-sprawdz-dane-z-woj-lubelskiego/ar/c1-15619784" title="Spadek zakażeń, ale znów dużo zgonów w kraju. Sprawdź dane z woj. lubelskiego"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/30/d8/60a4cbabca557_o_xsmall.jpg" data-image-type="articles" alt="Spadek zakażeń, ale znów dużo zgonów w kraju. Sprawdź dane z woj. lubelskiego" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/koronawirus-spadek-zakazen-ale-znow-duzo-zgonow-w-kraju-sprawdz-dane-z-woj-lubelskiego/ar/c1-15619784" title="Spadek zakażeń, ale znów dużo zgonów w kraju. Sprawdź dane z woj. lubelskiego"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Spadek zakażeń, ale znów dużo zgonów w kraju. Sprawdź dane z woj. lubelskiego
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21624577"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing2015749256--21624577'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwierszyki-i-wiersze-na-dzien-mamy-smieszne-rymowanki-i-krotkie-wierszyki-dla-mamy-na-26-maja-to-juz-dzis%2Far%2Fc15-14983371" id=componentsRecommendationsSimpleListing2015749256--20207855 data-article-id="20207855" data-native-id="20207855"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wierszyki-i-wiersze-na-dzien-mamy-smieszne-rymowanki-i-krotkie-wierszyki-dla-mamy-na-26-maja-to-juz-dzis/ar/c15-14983371" title="Złóż życzenia Mamie!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b7/87/5ec66aa09b36b_o_xsmall.jpg" data-image-type="articles" alt="Złóż życzenia Mamie!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wierszyki-i-wiersze-na-dzien-mamy-smieszne-rymowanki-i-krotkie-wierszyki-dla-mamy-na-26-maja-to-juz-dzis/ar/c15-14983371" title="Złóż życzenia Mamie!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Złóż życzenia Mamie!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmotor-lublin-przedstawil-awizowany-sklad-na-starcie-z-ewinner-apatorem-torun-przy-alejach-zygmuntowskich-1905%2Far%2Fc2-15618490" id=componentsRecommendationsSimpleListing2015749256--21622051 data-article-id="21622051" data-native-id="21622051"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/motor-lublin-przedstawil-awizowany-sklad-na-starcie-z-ewinner-apatorem-torun-przy-alejach-zygmuntowskich-1905/ar/c2-15618490" title="Awizowany skład Motoru na mecz z Apatorem Toruń"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/63/d6/60a3aa665ee17_o_xsmall.jpg" data-image-type="articles" alt="Awizowany skład Motoru na mecz z Apatorem Toruń" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/motor-lublin-przedstawil-awizowany-sklad-na-starcie-z-ewinner-apatorem-torun-przy-alejach-zygmuntowskich-1905/ar/c2-15618490" title="Awizowany skład Motoru na mecz z Apatorem Toruń"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Awizowany skład Motoru na mecz z Apatorem Toruń
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzmiany-w-ztm-w-lublinie-nowa-taryfa-bedzie-rewolucja-dla-pasazerow-pojawia-sie-nowe-bilety%2Far%2Fc1-15618658" id=componentsRecommendationsSimpleListing2015749256--21622377 data-article-id="21622377" data-native-id="21622377"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/zmiany-w-ztm-w-lublinie-nowa-taryfa-bedzie-rewolucja-dla-pasazerow-pojawia-sie-nowe-bilety/ar/c1-15618658" title="Zmiany w ZTM. Nowa taryfa"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5b/e8/60a3b2ab5f97e_o_xsmall.jpg" data-image-type="articles" alt="Zmiany w ZTM. Nowa taryfa" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zmiany-w-ztm-w-lublinie-nowa-taryfa-bedzie-rewolucja-dla-pasazerow-pojawia-sie-nowe-bilety/ar/c1-15618658" title="Zmiany w ZTM. Nowa taryfa"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zmiany w ZTM. Nowa taryfa
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing2015749256', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner1887008520" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.kurierlubelski.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15621142>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow2017743849"><div id="atomsHeader1268703456" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1268703456title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow2017743849ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fiii-liga-kolejne-wazne-mecze-dla-druzyn-walczacych-o-utrzymanie-na-kolejny-sezon%2Far%2Fc2-15618076" id="atomsListingArticleTileWithSeparatedLink1940801268" data-admin="art:21621307" data-article-id="21621307"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/iii-liga-kolejne-wazne-mecze-dla-druzyn-walczacych-o-utrzymanie-na-kolejny-sezon/ar/c2-15618076" title="III liga. Kolejne ważne mecze dla drużyn walczących o utrzymanie na kolejny sezon"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5c/ec/60a3cbff7a246_o_xsmall.jpg" data-image-type="articles" alt="III liga. Kolejne ważne mecze dla drużyn walczących o utrzymanie na kolejny sezon" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/iii-liga-kolejne-wazne-mecze-dla-druzyn-walczacych-o-utrzymanie-na-kolejny-sezon/ar/c2-15618076" title="III liga. Kolejne ważne mecze dla drużyn walczących o utrzymanie na kolejny sezon" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
III liga. Kolejne ważne mecze dla drużyn walczących o utrzymanie na kolejny sezon
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Walka o zwycięstwo w rozgrywkach IV grupy III ligi została już zakończona, ale wiele zespołów wciąż nie może być pewnych utrzymania na kolejny sezon. W środę trzecioligowców czekają kolejne ważne mecze.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-18 16:19:00" title="2021-05-18 16:19:00">
18 maja 2021, 16:19
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/3-liga-grupa-iv" title="3 liga grupa iv" data-event-position-el="link" data-event-params="link_label=3_liga_grupa_iv,index=1">3 liga grupa iv</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/iii-liga-grupa-4" title="III liga grupa 4" data-event-position-el="link" data-event-params="link_label=III_liga_grupa_4,index=2">III liga grupa 4</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Flubelscy-koszykarze-przegrali-drugie-polfinalowe-starcie-z-rycerzami-rydzyna%2Far%2Fc2-15615781" id="atomsListingArticleTileWithSeparatedLink1671191423" data-admin="art:21616763" data-article-id="21616763"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/lubelscy-koszykarze-przegrali-drugie-polfinalowe-starcie-z-rycerzami-rydzyna/ar/c2-15615781" title="Lubelscy koszykarze przegrali drugie pólfinałowe starcie z Rycerzami Rydzyna"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8c/5e/60a2273ce9375_o_xsmall.jpg" data-image-type="articles" alt="Lubelscy koszykarze przegrali drugie pólfinałowe starcie z Rycerzami Rydzyna" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/lubelscy-koszykarze-przegrali-drugie-polfinalowe-starcie-z-rycerzami-rydzyna/ar/c2-15615781" title="Lubelscy koszykarze przegrali drugie pólfinałowe starcie z Rycerzami Rydzyna" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Lubelscy koszykarze przegrali drugie pólfinałowe starcie z Rycerzami Rydzyna
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Koszykarze U!NB AZS UMCS Start Lublin, przegrali na wyjeździe z Rycerzami Rydzyna 82:97, drugie półfinałowe starcie fazy play-off II ligi. W półfinałowej rywalizacji jest zatem remis 1:1 i o wszystkim zadecyduje środowe starcie w Lublinie. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-17 10:39:09" title="2021-05-17 10:39:09">
17 maja 2021, 10:39
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/azs-umcs-lublin" title="azs umcs lublin" data-event-position-el="link" data-event-params="link_label=azs_umcs_lublin,index=1">azs umcs lublin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/start-lublin" title="start lublin" data-event-position-el="link" data-event-params="link_label=start_lublin,index=2">start lublin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/koszykowka-lublin" title="koszykówka lublin" data-event-position-el="link" data-event-params="link_label=koszykowka_lublin,index=3">koszykówka lublin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/sport-lublin" title="sport lublin" data-event-position-el="link" data-event-params="link_label=sport_lublin,index=4">sport lublin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/2-liga-koszykowki" title="2 liga koszykówki" data-event-position-el="link" data-event-params="link_label=2_liga_koszykowki,index=5">2 liga koszykówki</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fekstraklasa-legia-pokonala-podbeskidzie-ktore-spadlo-do-i-ligi-piast-stracil-miejsce-w-europejskich-pucharach-na-rzecz-slaska%2Far%2Fc2-15615337" id="atomsListingArticleTileWithSeparatedLink2108695598" data-admin="art:21615885" data-article-id="21615885"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/ekstraklasa-legia-pokonala-podbeskidzie-ktore-spadlo-do-i-ligi-piast-stracil-miejsce-w-europejskich-pucharach-na-rzecz-slaska/ar/c2-15615337" title="Ekstraklasa. Legia pokonała Podbeskidzie, które spadło do I ligi. Piast stracił miejsce w europejskich pucharach na rzecz Śląska" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/45/40/60a14eef9387b_o_xsmall.jpg" data-image-type="articles" alt="Ekstraklasa. Legia pokonała Podbeskidzie, które spadło do I ligi. Piast stracił miejsce w europejskich pucharach na rzecz Śląska" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/ekstraklasa-legia-pokonala-podbeskidzie-ktore-spadlo-do-i-ligi-piast-stracil-miejsce-w-europejskich-pucharach-na-rzecz-slaska/ar/c2-15615337" title="Ekstraklasa. Legia pokonała Podbeskidzie, które spadło do I ligi. Piast stracił miejsce w europejskich pucharach na rzecz Śląska" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ekstraklasa. Legia pokonała Podbeskidzie, które spadło do I ligi. Piast stracił miejsce w europejskich pucharach na rzecz Śląska
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Ekstraklasa. Duże emocje w ostatniej kolejce sezonu 2020/21. Podbeskidzie nie dało rady pokonać Legii przy Łazienkowskiej i spadło do I ligi. Miejsce w europejskich pucharach stracił Piast, który przegrał z Wisłą Kraków. W eliminacjach do Ligi Konferencji zagra Śląsk. Na trybuny po długiej przerwie wrócili kibice.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-16 19:41:00" title="2021-05-16 19:41:00">
16 maja 2021, 19:41
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/ekstraklasa" title="ekstraklasa" data-event-position-el="link" data-event-params="link_label=ekstraklasa,index=1">ekstraklasa</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/legia-warszawa" title="legia warszawa" data-event-position-el="link" data-event-params="link_label=legia_warszawa,index=2">legia warszawa</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/podbeskidzie-bielsko-biala" title="podbeskidzie bielsko biała" data-event-position-el="link" data-event-params="link_label=podbeskidzie_bielsko_biala,index=3">podbeskidzie bielsko biała</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/ekstraklasa-2021" title="ekstraklasa 2021" data-event-position-el="link" data-event-params="link_label=ekstraklasa_2021,index=4">ekstraklasa 2021</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/slask-wroclaw" title="śląsk wrocław" data-event-position-el="link" data-event-params="link_label=slask_wroclaw,index=5">śląsk wrocław</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/piast-gliwice" title="piast gliwice" data-event-position-el="link" data-event-params="link_label=piast_gliwice,index=6">piast gliwice</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/wisla-krakow" title="wisła kraków" data-event-position-el="link" data-event-params="link_label=wisla_krakow,index=7">wisła kraków</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fbyly-emocje-mijanki-i-walka-do-konca-zuzlowcy-motoru-lublin-zremisowali-w-grudziadzu-z-gkm-4545%2Far%2Fc2-15614507" id="atomsListingArticleTileWithSeparatedLink654716191" data-admin="art:21613301" data-article-id="21613301"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/byly-emocje-mijanki-i-walka-do-konca-zuzlowcy-motoru-lublin-zremisowali-w-grudziadzu-z-gkm-4545/ar/c2-15614507" title="Były emocje, mijanki i walka do końca. Żużlowcy Motoru Lublin zremisowali w Grudziądzu z GKM 45:45" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6b/08/60a03ea61f377_o_xsmall.jpg" data-image-type="articles" alt="Były emocje, mijanki i walka do końca. Żużlowcy Motoru Lublin zremisowali w Grudziądzu z GKM 45:45" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/byly-emocje-mijanki-i-walka-do-konca-zuzlowcy-motoru-lublin-zremisowali-w-grudziadzu-z-gkm-4545/ar/c2-15614507" title="Były emocje, mijanki i walka do końca. Żużlowcy Motoru Lublin zremisowali w Grudziądzu z GKM 45:45" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Były emocje, mijanki i walka do końca. Żużlowcy Motoru Lublin zremisowali w Grudziądzu z GKM 45:45
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Lubelskim żużlowcom co roku wyjątkowo ciężko jeździ się na torze w Grudziądzu i identycznie było tym razem. Po porażkach w dwóch poprzednich sezonach, w trzecim podejściu Motor wywalczył remis 45:45, a bohaterem został niedawny pechowiec, Mikkel Michelsen. Duńczyk odważną szarżą w ostatnim wyścigu zapewnił gościom remis i przedłużył serię „Koziołków” do czterech spotkań bez porażki.
</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-15 23:37:19" title="2021-05-15 23:37:19">
15 maja 2021, 23:37
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/motor-lublin" title="motor lublin" data-event-position-el="link" data-event-params="link_label=motor_lublin,index=1">motor lublin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/pgnig-superliga" title="pgnig superliga" data-event-position-el="link" data-event-params="link_label=pgnig_superliga,index=2">pgnig superliga</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/motor-lublin-gkm-grudziadz" title="motor lublin gkm grudziądz" data-event-position-el="link" data-event-params="link_label=motor_lublin_gkm_grudziadz,index=3">motor lublin gkm grudziądz</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fedach-budowlani-lublin-przegrali-z-orkanem-sochaczew-zobacz-zdjecia%2Far%2Fc2-15614065" id="atomsListingArticleTileWithSeparatedLink1630765919" data-admin="art:21612509" data-article-id="21612509"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/edach-budowlani-lublin-przegrali-z-orkanem-sochaczew-zobacz-zdjecia/ar/c2-15614065" title="Edach Budowlani Lublin przegrali z Orkanem Sochaczew. Zobacz zdjęcia" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e4/a4/60a0216668511_o_xsmall.jpg" data-image-type="articles" alt="Edach Budowlani Lublin przegrali z Orkanem Sochaczew. Zobacz zdjęcia" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/edach-budowlani-lublin-przegrali-z-orkanem-sochaczew-zobacz-zdjecia/ar/c2-15614065" title="Edach Budowlani Lublin przegrali z Orkanem Sochaczew. Zobacz zdjęcia" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Edach Budowlani Lublin przegrali z Orkanem Sochaczew. Zobacz zdjęcia
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Po raz drugi w historii klubu lubelscy rugbiści wystąpili na Arenie Lublin i po raz drugi zeszli z boiska pokonani. W meczu 14. kolejki sezonu 2020/21 niebiesko-biało-czerwoni ulegli Orkanowi Sochaczew.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-15 22:39:00" title="2021-05-15 22:39:00">
15 maja 2021, 22:39
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/edach-budowlani-lublin" title="edach budowlani lublin" data-event-position-el="link" data-event-params="link_label=edach_budowlani_lublin,index=1">edach budowlani lublin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/ekstraliga-rugby" title="ekstraliga rugby" data-event-position-el="link" data-event-params="link_label=ekstraliga_rugby,index=2">ekstraliga rugby</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/arena-lublin" title="arena lublin" data-event-position-el="link" data-event-params="link_label=arena_lublin,index=3">arena lublin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/orkan-sochaczew" title="orkan sochaczew" data-event-position-el="link" data-event-params="link_label=orkan_sochaczew,index=4">orkan sochaczew</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fwisla-pulawy-awansowala-do-ewinner-ii-ligi-zobacz-zdjecia%2Far%2Fc2-15614421" id="atomsListingArticleTileWithSeparatedLink1923788970" data-admin="art:21613161" data-article-id="21613161"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/wisla-pulawy-awansowala-do-ewinner-ii-ligi-zobacz-zdjecia/ar/c2-15614421" title="Wisła Puławy awansowała do eWinner II ligi. Zobacz zdjęcia" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6c/d9/60a01e20bb955_o_xsmall.jpg" data-image-type="articles" alt="Wisła Puławy awansowała do eWinner II ligi. Zobacz zdjęcia" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/wisla-pulawy-awansowala-do-ewinner-ii-ligi-zobacz-zdjecia/ar/c2-15614421" title="Wisła Puławy awansowała do eWinner II ligi. Zobacz zdjęcia" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wisła Puławy awansowała do eWinner II ligi. Zobacz zdjęcia
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Wielki sukces piłkarzy Wisły Puławy. Biało-niebiescy wywalczyli już zwycięstwo w rozgrywkach IV grupy III ligi, choć do zakończenia sezonu pozostało im do rozegrania jeszcze sześć spotkań. W 35. kolejce &quot;Duma Powiśla&quot; pokonała w Sieniawie tamtejszego Sokoła i przypieczętowała awans do eWinner II ligi.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-15 21:21:00" title="2021-05-15 21:21:00">
15 maja 2021, 21:21
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/wisla-pulawy" title="wisła puławy" data-event-position-el="link" data-event-params="link_label=wisla_pulawy,index=1">wisła puławy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/iii-liga-grupa-4" title="iii liga grupa 4" data-event-position-el="link" data-event-params="link_label=iii_liga_grupa_4,index=2">iii liga grupa 4</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/3-liga-grupa-4" title="3 liga grupa 4" data-event-position-el="link" data-event-params="link_label=3_liga_grupa_4,index=3">3 liga grupa 4</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/wiadomosci-lubelskie" title="wiadomości lubelskie" data-event-position-el="link" data-event-params="link_label=wiadomosci_lubelskie,index=4">wiadomości lubelskie</a></li></ul></section></div></div></div></div></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1634271856"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1634271856MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/msze-swiete" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/msze-swiete">Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/pierwszy-samochod-top-15-aut-dla-poczatkujacego-kierowcy-jezdziles-ktoryms-z-nich/ar/c4-13522134" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/pierwszy-samochod-top-15-aut-dla-poczatkujacego-kierowcy-jezdziles-ktoryms-z-nich/ar/c4-13522134">Pierwszy samochód</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1634271856', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1083407668"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1083407668MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/drogi/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/drogi/">Lublin 112</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/sport/">Sport Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-biznesu/">Strefa Biznesu Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-agro/">Strefa Agro Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl">Kurier Lubelski Plus</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1083407668', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1379388324"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1379388324MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lublin.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lublin.naszemiasto.pl">Wiadomości Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pulawy.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://pulawy.naszemiasto.pl">Wiadomości Puławy</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lubartow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lubartow.naszemiasto.pl">Wiadomości Lubartów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://chelm.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://chelm.naszemiasto.pl">Wiadomości Chełm</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://krasnystaw.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://krasnystaw.naszemiasto.pl">Wiadomości Krasnystaw</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1379388324', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion223476565"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion223476565MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/lublin">Mieszkania Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/lublin">Domy Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/lublin">Praca Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/lublin">Samochody Lublin</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion223476565', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion158607062"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion158607062MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion158607062Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion158607062', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1845557616"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1845557616MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1845557616Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1845557616', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/Kurierlubelskipl/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/kurier-lubelski/id374494831?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/kurier-lubelski/id374494831?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.kurierlubelski" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.kurierlubelski">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://kurierlubelski.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://kurierlubelski.pl/rss/kurierlubelski.xml" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/rss/kurierlubelski.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.kurierlubelski.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Kurier Lubelski
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.44.1/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/bundles/8f8e434e6fb70f1ba65d4605148b5f45.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/bundles/8f8e434e6fb70f1ba65d4605148b5f45.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Motor Lublin zwyciężył z wiceliderem eWinner 2. Ligi. GKS Katowice pokonany na Arenie Lublin. Zobacz zdjęcia');
          event.appendParam('api_id', '21627033');
          event.appendParam('id', '15621142');
          event.appendParam('created_at', '2021-05-19T19:59:00.000000+02:00');
          event.appendParam('edited_at', '2021-05-19T20:40:54.000000+02:00');
          event.appendParam('photo_count', '36');
          event.appendParam('author_id', '0');
          event.appendParam('author_name', 'bartosz.litwin');
          event.appendParam('tags', 'gks katowice, motor lublin, piłka nożna, piłka nożna lublin, arena lublin, ewinner 2 liga, 2 liga');
          event.appendParam('prefered_journals', 'kurierlubelski.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0663011_POL2469011');
          event.appendParam('simc', '0954700_0937474');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'sport');
          event.appendParam('path', '/sport/motor-lublin/');
          event.appendParam('subject', 'sport');
          event.appendParam('special', 'Sport');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,/sport/league_table,prawa2,/ads/sticky_remove,/ads/cell_model,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1388795431" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://kurierlubelski.pl" aria-label="Strona główna Kurier Lubelski" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="186" height="64" viewBox="0 0 186 64"><defs /><g fill="none"><path fill="#005CA8" stroke="#005CA8" stroke-width=".007" d="M21.8915511,0.125030525 L17.1379571,32.7579976 C22.0557377,29.5775336 24.2976671,24.6140822 26.384744,19.52836 L26.7222297,18.7028388 C26.7783838,18.5651608 26.8345243,18.427459 26.890701,18.2897662 L27.2285939,17.4639805 C27.5677175,16.6388278 27.9117276,15.8163614 28.2713745,15.003663 L37.7785624,23.0056166 C33.7755359,30.1323565 28.7717528,34.758486 22.8923077,37.7592186 C26.7702396,53.3880342 34.651198,51.1374847 37.2781841,40.2598291 L42.2819672,21.2551893 L54.0408575,21.2551893 L48.9119798,43.6356532 C47.0355612,52.5128205 55.2918033,50.8874237 57.7936948,42.635409 L63.4229508,21.5052503 L75.3069357,21.5052503 L70.6784363,39.759707 C67.9263556,50.3873016 73.5556116,50.3873016 80.1856242,36.7589744 L85.4395965,21.5052503 L95.0718789,21.5052503 L93.8209332,31.1326007 L99.7003783,21.2551893 L105.329634,21.3802198 C105.20454,24.8810745 106.955864,26.7565324 109.457755,21.3802198 L122.217402,21.2551893 C120.090794,31.5076923 111.459269,58.2642247 123.218159,47.8866911 C125.219672,30.007326 132.475158,20.5050061 142.607818,21.5052503 C145.234805,21.7553114 148.987642,24.756044 149.613115,30.2573871 C149.738209,40.2598291 142.10744,43.6356532 137.854224,48.5118437 C142.732913,53.1379731 153.991425,49.762149 159.995965,21.2551893 L171.62976,21.2551893 L169.002774,33.0080586 L174.256747,21.2551893 L182.01261,21.2551893 C182.512989,23.8808303 183.63884,25.3811966 185.390164,25.8813187 L185.390164,37.7592186 C183.63884,39.1345543 182.137705,40.009768 180.761665,40.2598291 C178.384868,40.6349206 176.25826,39.3846154 174.381841,37.384127 L163.373518,63.2654457 L152.865574,63.2654457 L154.867087,48.6368742 C149.112736,55.7636142 143.358386,61.3899878 138.354603,63.2654457 C136.227995,64.0156288 133.976293,63.8905983 131.974779,63.2654457 C129.472888,62.1401709 127.221185,59.1394383 125.469861,54.1382173 C120.090794,59.3894994 115.58739,62.390232 112.084741,63.2654457 C111.459269,63.5155067 110.95889,63.5155067 110.333417,63.5155067 C109.833039,63.5155067 109.207566,63.3904762 108.707188,63.2654457 C103.57831,61.7650794 102.20227,52.637851 105.329634,37.5091575 C103.077932,41.6351648 100.701135,42.0102564 98.4494325,38.5094017 L88.3167718,63.2654457 L77.9339218,63.2654457 L79.9354351,48.5118437 C74.5563682,56.5137973 69.8027743,61.8901099 66.0499369,63.2654457 C64.9240858,63.5155067 63.7982346,63.5155067 62.6723834,63.2654457 C60.6708701,62.390232 59.0446406,59.3894994 58.1689786,54.1382173 C55.1667087,57.7641026 49.7876419,62.5152625 45.2842371,63.2654457 L42.5321564,63.2654457 C39.6549811,62.640293 37.5283733,59.3894994 37.5283733,51.6376068 C34.4010088,56.6388278 31.5238335,60.014652 28.7717528,61.7650794 C27.3957125,62.640293 26.0196721,63.1404151 24.7687264,63.1404151 C23.0174023,63.1404151 21.3911728,62.390232 20.0151324,60.8898657 C17.76343,58.3892552 15.8870113,53.7631258 14.6360656,47.2615385 L12.134174,63.2654457 L0,63.2654457 L10.8832282,0.125030525 L21.8915511,0.125030525 Z M136.728373,32.2578755 C134.601765,35.5086691 133.726103,39.6346764 134.601765,40.8849817 C135.477427,42.2603175 137.353846,40.2598291 139.605549,37.0090354 C141.794704,33.8485416 143.156169,30.451686 142.425418,29.0015319 L142.357629,28.8820513 C141.481967,27.5067155 138.980076,29.0070818 136.728373,32.2578755 Z M130.223455,7.25177045 C130.598739,12.1279609 125.344767,17.1291819 118.464565,18.2544567 C111.459269,19.3797314 105.454729,16.2539683 105.079445,11.3777778 C104.579067,6.5015873 109.833039,1.5003663 116.838335,0.375091575 C123.718537,-0.75018315 129.723077,2.25054945 130.223455,7.25177045 Z" /><path fill="#FF001A" stroke="#E20613" stroke-width=".006" d="M33.901 0L96.198 0 96.198 13.503 33.901 13.503z" /><path fill="#FFF" stroke="#FFF" stroke-width=".02" d="M48.7868852,2.37557998 L48.7868852,8.62710623 C48.9119798,9.87741148 48.6617907,10.5025641 47.661034,11.0026862 C47.1606557,11.2527473 46.6602774,11.3777778 46.0348045,11.3777778 C43.9081967,11.3777778 42.9074401,10.5025641 42.9074401,8.75213675 L42.9074401,2.5006105 L45.1591425,2.5006105 L45.1591425,8.75213675 C45.1591425,9.37728938 45.4093317,9.62735043 45.90971,9.62735043 C46.5351828,9.62735043 46.6602774,9.37728938 46.6602774,8.62710623 L46.6602774,2.37557998 L48.7868852,2.37557998 Z M77.6837327,2.12551893 C79.4350567,2.12551893 80.3107188,2.87570208 80.3107188,4.25103785 C80.3107188,4.5010989 80.3107188,4.75115995 80.1856242,5.12625153 L78.3092055,5.12625153 L78.3092055,4.5010989 L78.3092055,4.5010989 C78.3092055,3.87594628 78.0590164,3.62588523 77.5586381,3.62588523 C77.1833544,3.62588523 76.8080706,4.0009768 76.8080706,4.5010989 C76.8080706,5.001221 77.0582598,5.25128205 77.8088272,5.5013431 L78.8095839,6.0014652 C79.9354351,6.5015873 80.5609079,7.25177045 80.5609079,8.5020757 C80.5609079,10.2525031 79.4350567,11.2527473 77.1833544,11.2527473 C75.3069357,11.2527473 74.3061791,10.3775336 74.3061791,8.75213675 C74.3061791,8.37704518 74.3061791,8.25201465 74.4312736,7.87692308 L76.3076923,7.87692308 L76.3076923,8.62710623 L76.3076923,8.62710623 C76.3076923,9.37728938 76.5578815,9.75238095 77.1833544,9.75238095 C77.8088272,9.75238095 78.184111,9.37728938 78.184111,8.87716728 C78.184111,8.37704518 77.9339218,8.0019536 77.5586381,7.75189255 L76.682976,7.37680098 C75.1818411,6.75164835 74.6814628,6.12649573 74.6814628,4.75115995 C74.6814628,3.0007326 75.6822194,2.12551893 77.6837327,2.12551893 Z M38.2789407,2.37557998 L38.2789407,9.5023199 L40.7808323,9.5023199 L40.7808323,11.1277167 L36.0272383,11.1277167 L36.0272383,2.37557998 L38.2789407,2.37557998 Z M55.2918033,2.37557998 C56.4176545,2.37557998 56.9180328,2.62564103 57.2933165,3.12576313 C57.4184111,3.62588523 57.5435057,4.12600733 57.5435057,4.62612943 C57.5435057,5.62637363 57.1682219,6.25152625 56.2925599,6.5015873 C57.4184111,6.87667888 57.9187894,7.5018315 57.9187894,8.75213675 C57.9187894,10.2525031 57.1682219,11.1277167 55.5419924,11.1277167 L51.7891551,11.1277167 L51.7891551,2.37557998 L55.2918033,2.37557998 Z M65.1742749,2.37557998 L65.1742749,4.0009768 L62.5472888,4.0009768 L62.5472888,5.87643468 L64.9240858,5.87643468 L64.9240858,7.5018315 L62.5472888,7.5018315 L62.5472888,9.5023199 L65.2993695,9.5023199 L65.2993695,11.1277167 L60.2955864,11.1277167 L60.2955864,2.37557998 L65.1742749,2.37557998 Z M70.0529634,2.37557998 L70.0529634,9.5023199 L72.554855,9.5023199 L72.554855,11.1277167 L67.801261,11.1277167 L67.801261,2.37557998 L70.0529634,2.37557998 Z M85.3145019,2.37557998 L85.3145019,5.75140415 L86.8156368,2.37557998 L89.0673392,2.37557998 L87.065826,6.12649573 L89.442623,11.1277167 L86.9407314,11.1277167 L85.3145019,7.25177045 L85.3145019,11.1277167 L83.0627995,11.1277167 L83.0627995,2.37557998 L85.3145019,2.37557998 Z M93.570744,2.37557998 L93.570744,11.1277167 L91.3190416,11.1277167 L91.3190416,2.37557998 L93.570744,2.37557998 Z M54.6663304,7.25177045 L54.0408575,7.25177045 L54.0408575,9.62735043 L54.6663304,9.62735043 C55.2918033,9.62735043 55.5419924,9.25225885 55.5419924,8.5020757 C55.5419924,7.62686203 55.2918033,7.25177045 54.6663304,7.25177045 Z M54.5412358,3.75091575 L54.0408575,3.75091575 L54.0408575,5.87643468 L54.5412358,5.87643468 C55.1667087,5.87643468 55.4168979,5.5013431 55.4168979,4.87619048 C55.4168979,4.12600733 55.1667087,3.75091575 54.5412358,3.75091575 Z" /></g></svg></a></div></div><div id="componentsNavigationNavbar1388795431Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://kurierlubelski.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="17" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1212775518"><div id="atomsNavigationIconsDropdownUser167362127" class="atomsNavigationIconsDropdownUser"><a href="https://kurierlubelski.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://kurierlubelski.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown-user',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown-user'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdownUser167362127', 'atomsNavigationIconsDropdownUser'))
          .init();
      }
    });
  }
</script></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdown1212775518', 'atomsNavigationIconsDropdown'))
          .init();
      }
    });
  }
</script><a href="https://kurierlubelski.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="16" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://kurierlubelski.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="15" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="14" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="13" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1385262286" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1385262286Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1385262286More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks1385262286Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/wiadomosci" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/lublin/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/lublin/">Lublin
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/pulawy/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/pulawy/">Puławy
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/krasnik/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/krasnik/">Kraśnik
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/janow-lubelski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/janow-lubelski/">Janów Lubelski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/chelm/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/chelm/">Chełm
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/opole-lubelskie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/opole-lubelskie/">Opole Lubelskie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/zamosc/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/zamosc/">Zamość
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/biala-podlaska/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/biala-podlaska/">Biała Podlaska
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/swidnik/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/swidnik/">Świdnik
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/hrubieszow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/hrubieszow/">Hrubieszów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/bilgoraj/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/bilgoraj/">Biłgoraj
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/krasnystaw/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/krasnystaw/">Krasnystaw
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/lubartow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/lubartow/">Lubartów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/lukow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/lukow/">Łuków
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/parczew/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/parczew/">Parczew
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/radzyn-podlaski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/radzyn-podlaski/">Radzyń Podlaski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/ryki/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/ryki/">Ryki
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/tomaszow-lubelski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/tomaszow-lubelski/">Tomaszów Lubelski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/wlodawa/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/wlodawa/">Włodawa
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/leczna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/leczna/">Łęczna
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.kurierlubelski.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.kurierlubelski.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Kup prenumeratę - oferta
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.kurierlubelski.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/koronawirus" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/koronawirus">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/sport" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/sport">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/motofakty/">
Na drogach
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-lubelskie" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="11" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-lubelskie">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=KL&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=KL&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/ogłoszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar1388795431Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/navigation/navbar',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['components/navigation/navbar'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsNavigationNavbar1388795431', 'componentsNavigationNavbar'))
          .init([]);
      }
    });
  }
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen203783973">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://kurierlubelski.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="186" height="64" viewBox="0 0 186 64"><defs /><g fill="none"><path fill="#005CA8" stroke="#005CA8" stroke-width=".007" d="M21.8915511,0.125030525 L17.1379571,32.7579976 C22.0557377,29.5775336 24.2976671,24.6140822 26.384744,19.52836 L26.7222297,18.7028388 C26.7783838,18.5651608 26.8345243,18.427459 26.890701,18.2897662 L27.2285939,17.4639805 C27.5677175,16.6388278 27.9117276,15.8163614 28.2713745,15.003663 L37.7785624,23.0056166 C33.7755359,30.1323565 28.7717528,34.758486 22.8923077,37.7592186 C26.7702396,53.3880342 34.651198,51.1374847 37.2781841,40.2598291 L42.2819672,21.2551893 L54.0408575,21.2551893 L48.9119798,43.6356532 C47.0355612,52.5128205 55.2918033,50.8874237 57.7936948,42.635409 L63.4229508,21.5052503 L75.3069357,21.5052503 L70.6784363,39.759707 C67.9263556,50.3873016 73.5556116,50.3873016 80.1856242,36.7589744 L85.4395965,21.5052503 L95.0718789,21.5052503 L93.8209332,31.1326007 L99.7003783,21.2551893 L105.329634,21.3802198 C105.20454,24.8810745 106.955864,26.7565324 109.457755,21.3802198 L122.217402,21.2551893 C120.090794,31.5076923 111.459269,58.2642247 123.218159,47.8866911 C125.219672,30.007326 132.475158,20.5050061 142.607818,21.5052503 C145.234805,21.7553114 148.987642,24.756044 149.613115,30.2573871 C149.738209,40.2598291 142.10744,43.6356532 137.854224,48.5118437 C142.732913,53.1379731 153.991425,49.762149 159.995965,21.2551893 L171.62976,21.2551893 L169.002774,33.0080586 L174.256747,21.2551893 L182.01261,21.2551893 C182.512989,23.8808303 183.63884,25.3811966 185.390164,25.8813187 L185.390164,37.7592186 C183.63884,39.1345543 182.137705,40.009768 180.761665,40.2598291 C178.384868,40.6349206 176.25826,39.3846154 174.381841,37.384127 L163.373518,63.2654457 L152.865574,63.2654457 L154.867087,48.6368742 C149.112736,55.7636142 143.358386,61.3899878 138.354603,63.2654457 C136.227995,64.0156288 133.976293,63.8905983 131.974779,63.2654457 C129.472888,62.1401709 127.221185,59.1394383 125.469861,54.1382173 C120.090794,59.3894994 115.58739,62.390232 112.084741,63.2654457 C111.459269,63.5155067 110.95889,63.5155067 110.333417,63.5155067 C109.833039,63.5155067 109.207566,63.3904762 108.707188,63.2654457 C103.57831,61.7650794 102.20227,52.637851 105.329634,37.5091575 C103.077932,41.6351648 100.701135,42.0102564 98.4494325,38.5094017 L88.3167718,63.2654457 L77.9339218,63.2654457 L79.9354351,48.5118437 C74.5563682,56.5137973 69.8027743,61.8901099 66.0499369,63.2654457 C64.9240858,63.5155067 63.7982346,63.5155067 62.6723834,63.2654457 C60.6708701,62.390232 59.0446406,59.3894994 58.1689786,54.1382173 C55.1667087,57.7641026 49.7876419,62.5152625 45.2842371,63.2654457 L42.5321564,63.2654457 C39.6549811,62.640293 37.5283733,59.3894994 37.5283733,51.6376068 C34.4010088,56.6388278 31.5238335,60.014652 28.7717528,61.7650794 C27.3957125,62.640293 26.0196721,63.1404151 24.7687264,63.1404151 C23.0174023,63.1404151 21.3911728,62.390232 20.0151324,60.8898657 C17.76343,58.3892552 15.8870113,53.7631258 14.6360656,47.2615385 L12.134174,63.2654457 L0,63.2654457 L10.8832282,0.125030525 L21.8915511,0.125030525 Z M136.728373,32.2578755 C134.601765,35.5086691 133.726103,39.6346764 134.601765,40.8849817 C135.477427,42.2603175 137.353846,40.2598291 139.605549,37.0090354 C141.794704,33.8485416 143.156169,30.451686 142.425418,29.0015319 L142.357629,28.8820513 C141.481967,27.5067155 138.980076,29.0070818 136.728373,32.2578755 Z M130.223455,7.25177045 C130.598739,12.1279609 125.344767,17.1291819 118.464565,18.2544567 C111.459269,19.3797314 105.454729,16.2539683 105.079445,11.3777778 C104.579067,6.5015873 109.833039,1.5003663 116.838335,0.375091575 C123.718537,-0.75018315 129.723077,2.25054945 130.223455,7.25177045 Z" /><path fill="#FF001A" stroke="#E20613" stroke-width=".006" d="M33.901 0L96.198 0 96.198 13.503 33.901 13.503z" /><path fill="#FFF" stroke="#FFF" stroke-width=".02" d="M48.7868852,2.37557998 L48.7868852,8.62710623 C48.9119798,9.87741148 48.6617907,10.5025641 47.661034,11.0026862 C47.1606557,11.2527473 46.6602774,11.3777778 46.0348045,11.3777778 C43.9081967,11.3777778 42.9074401,10.5025641 42.9074401,8.75213675 L42.9074401,2.5006105 L45.1591425,2.5006105 L45.1591425,8.75213675 C45.1591425,9.37728938 45.4093317,9.62735043 45.90971,9.62735043 C46.5351828,9.62735043 46.6602774,9.37728938 46.6602774,8.62710623 L46.6602774,2.37557998 L48.7868852,2.37557998 Z M77.6837327,2.12551893 C79.4350567,2.12551893 80.3107188,2.87570208 80.3107188,4.25103785 C80.3107188,4.5010989 80.3107188,4.75115995 80.1856242,5.12625153 L78.3092055,5.12625153 L78.3092055,4.5010989 L78.3092055,4.5010989 C78.3092055,3.87594628 78.0590164,3.62588523 77.5586381,3.62588523 C77.1833544,3.62588523 76.8080706,4.0009768 76.8080706,4.5010989 C76.8080706,5.001221 77.0582598,5.25128205 77.8088272,5.5013431 L78.8095839,6.0014652 C79.9354351,6.5015873 80.5609079,7.25177045 80.5609079,8.5020757 C80.5609079,10.2525031 79.4350567,11.2527473 77.1833544,11.2527473 C75.3069357,11.2527473 74.3061791,10.3775336 74.3061791,8.75213675 C74.3061791,8.37704518 74.3061791,8.25201465 74.4312736,7.87692308 L76.3076923,7.87692308 L76.3076923,8.62710623 L76.3076923,8.62710623 C76.3076923,9.37728938 76.5578815,9.75238095 77.1833544,9.75238095 C77.8088272,9.75238095 78.184111,9.37728938 78.184111,8.87716728 C78.184111,8.37704518 77.9339218,8.0019536 77.5586381,7.75189255 L76.682976,7.37680098 C75.1818411,6.75164835 74.6814628,6.12649573 74.6814628,4.75115995 C74.6814628,3.0007326 75.6822194,2.12551893 77.6837327,2.12551893 Z M38.2789407,2.37557998 L38.2789407,9.5023199 L40.7808323,9.5023199 L40.7808323,11.1277167 L36.0272383,11.1277167 L36.0272383,2.37557998 L38.2789407,2.37557998 Z M55.2918033,2.37557998 C56.4176545,2.37557998 56.9180328,2.62564103 57.2933165,3.12576313 C57.4184111,3.62588523 57.5435057,4.12600733 57.5435057,4.62612943 C57.5435057,5.62637363 57.1682219,6.25152625 56.2925599,6.5015873 C57.4184111,6.87667888 57.9187894,7.5018315 57.9187894,8.75213675 C57.9187894,10.2525031 57.1682219,11.1277167 55.5419924,11.1277167 L51.7891551,11.1277167 L51.7891551,2.37557998 L55.2918033,2.37557998 Z M65.1742749,2.37557998 L65.1742749,4.0009768 L62.5472888,4.0009768 L62.5472888,5.87643468 L64.9240858,5.87643468 L64.9240858,7.5018315 L62.5472888,7.5018315 L62.5472888,9.5023199 L65.2993695,9.5023199 L65.2993695,11.1277167 L60.2955864,11.1277167 L60.2955864,2.37557998 L65.1742749,2.37557998 Z M70.0529634,2.37557998 L70.0529634,9.5023199 L72.554855,9.5023199 L72.554855,11.1277167 L67.801261,11.1277167 L67.801261,2.37557998 L70.0529634,2.37557998 Z M85.3145019,2.37557998 L85.3145019,5.75140415 L86.8156368,2.37557998 L89.0673392,2.37557998 L87.065826,6.12649573 L89.442623,11.1277167 L86.9407314,11.1277167 L85.3145019,7.25177045 L85.3145019,11.1277167 L83.0627995,11.1277167 L83.0627995,2.37557998 L85.3145019,2.37557998 Z M93.570744,2.37557998 L93.570744,11.1277167 L91.3190416,11.1277167 L91.3190416,2.37557998 L93.570744,2.37557998 Z M54.6663304,7.25177045 L54.0408575,7.25177045 L54.0408575,9.62735043 L54.6663304,9.62735043 C55.2918033,9.62735043 55.5419924,9.25225885 55.5419924,8.5020757 C55.5419924,7.62686203 55.2918033,7.25177045 54.6663304,7.25177045 Z M54.5412358,3.75091575 L54.0408575,3.75091575 L54.0408575,5.87643468 L54.5412358,5.87643468 C55.1667087,5.87643468 55.4168979,5.5013431 55.4168979,4.87619048 C55.4168979,4.12600733 55.1667087,3.75091575 54.5412358,3.75091575 Z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen203783973CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen203783973AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"kurierlubelski","categoryName":"sport","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen203783973', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"kurierlubelski"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5c1b6fd23b7d9a000df40e1b.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
</body>
</html>
