<!DOCTYPE html>
<html lang="pl-PL">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin> <link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();
    </script><script>
  __tcfapi('addEventListener', 2, (tcData, success) => {
    let consentStatus = null;
    let consentMsg = null;
    try {
      if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
        if (tcData.purpose) {
          consentMsg = 'ConsentObject_Exist';
          consentStatus = tcData.purpose.consents[1] === true;
        } else {
          if (tcData.gdprApplies) {
            consentMsg = 'ConsentObject_Not_Exist';
          } else {
            consentMsg = 'Bot';
          }
        }
        window.PPEvents.queue.push(() => {
          var event = window.PPEvents.getEvent('PurposesConsents');
          event.setAction(PPEvents.actionType.ACTION);
          event.appendParam('consent1', consentStatus);
          event.appendParam('consentMsg', consentMsg);
          window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
        });
        __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
      consentMsg = 'TCF_API_Error';
      window.PPEvents.queue.push(() => {
        var event = window.PPEvents.getEvent('PurposesConsents');
        event.setAction(PPEvents.actionType.ACTION);
        event.appendParam('consent1', consentStatus);
        event.appendParam('consentMsg', consentMsg);
        window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
      });
    }
  });
</script>
<script>
  const config = JSON.parse('{"headerBidding":{"enabled":true,"kv":{"sendAllBids":false},"adServer":{"defaultCurrency":"USD"},"bidders":{"defaultTimeout":1100,"defaultCurrency":"USD","list":[{"name":"visx","currency":"USD"},{"name":"appnexus"}]},"uuid":{"aliasSyncEnabled":true,"auctionDelay":50,"providers":[{"name":"id5Id","params":{"partner":1087}}]},"adUnits":{"gora1":{"bidders":{"criteo":{"networkId":2715},"connectad":{"siteId":1035574,"networkId":10047},"sspBC":{"id":"003","tmax":250,"siteId":"236206"}},"mediaTypes":{"banner":{"sizes":[[728,90],[750,100],[750,200],[980,200],[750,300],[980,300],[970,250]]}}},"prawa1":{"bidders":{"criteo":{"networkId":2715},"sspBC":{"id":"036","tmax":250,"siteId":"236206"},"connectad":{"siteId":1035574,"networkId":10047}},"mediaTypes":{"banner":{"sizes":[[300,250],[300,600]]}}},"prawa2":{"bidders":{"criteo":{"networkId":2715},"teads":{"pageId":123279,"placementId":133949},"sspBC":{"id":"037","tmax":250,"siteId":"236206"},"connectad":{"siteId":1035574,"networkId":10047},"appnexus":{"placementId":"14430657"}},"mediaTypes":{"banner":{"sizes":[[300,125],[300,250],[300,600]]}}},"srodek1":{"bidders":{"criteo":{"networkId":2715},"teads":{"pageId":107667,"placementId":116957},"sspBC":{"id":"011","tmax":250,"siteId":"236206"},"connectad":{"siteId":1035574,"networkId":10047},"appnexus":{"placementId":"14430660"}},"mediaTypes":{"banner":{"sizes":[[728,90],[300,250],[750,100],[750,200],[750,300],[1,1]]}}},"srodek2":{"bidders":{"criteo":{"networkId":2715},"sspBC":{"id":"015","tmax":250,"siteId":"236206"},"connectad":{"siteId":1035574,"networkId":10047},"appnexus":{"placementId":"14430661"}},"mediaTypes":{"banner":{"sizes":[[728,90],[300,250],[750,100],[750,200],[750,300]]}}}}},"native":{"enabled":false},"corrector":{"containerPosition":{"enabled":false}},"priceOptimization":{"pp_ab_own":false,"pp_ab_main":0.9,"pp_ab_remaining":10}}');
  window.PPAdsConfig = window.PPAdsConfig ? {...window.PPAdsConfig, ...config} : config;
</script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/86/da/62c2b0d6be1ca_o_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/86/da/62c2b0d6be1ca_o_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Kurier Lubelski">
<meta property="fb:pages" content="320989808200">
<meta name="description" content="Henri Soroka wraz z gośćmi zza granicy zwiedzili miasto, podziwiając kraśnickie zabytki. Ambasador Królestwa Belgii Luc Jacobs i przedstawiciele belgijskiego miasta partnerskiego Ruiselede z wiceburmistrzem Markiem De Muynck odwiedzili m.in. kościół pw. Wniebowzięcia NMP, kraśnickie synagogi, dawne koszary pułkowe oraz kraśnickie Muzeum. Zobacz zdjęcia. Kliknij w przycisk „zobacz galerię” i przesuwaj zdjęcia w prawo - naciśnij strzałkę lub przycisk NASTĘPNE.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/86/da/62c2b0d6be1ca_o_small.jpg">
<title>Kraśnik. Po koncercie „Odyssea” Henri Seroka oraz zagraniczni goście zwiedzili miasto. Zobacz zdjęcia | Kurier Lubelski</title>
<link rel="canonical" href="https://kurierlubelski.pl/krasnik-po-koncercie-odyssea-henri-seroka-oraz-zagraniczni-goscie-zwiedzili-miasto-zobacz-zdjecia/ar/c13-16468279">
<meta name="keywords" content="wiadomości kraśnik, koncert odyssea, Henri Seroki, wiadomosci lubelskie">
<meta property="og:title" content="Kraśnik. Po koncercie „Odyssea” Henri Seroka oraz zagraniczni goście zwiedzili miasto. Zobacz zdjęcia">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Kurier Lubelski">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/86/da/62c2b0d6be1ca_o_original.jpg">
<meta property="og:image:height" content="806">
<meta property="og:image:width" content="1200">
<meta property="og:url" content="https://kurierlubelski.pl/krasnik-po-koncercie-odyssea-henri-seroka-oraz-zagraniczni-goscie-zwiedzili-miasto-zobacz-zdjecia/ar/c13-16468279">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Kraśnik. Po koncercie „Odyssea” Henri Seroka oraz zagraniczni goście zwiedzili miasto. Zobacz zdjęcia">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/86/da/62c2b0d6be1ca_o_full.jpg">
<meta property="article:published_time" content="2022-07-04T18:30:01.000000+02:00">
<meta property="article:modified_time" content="2022-07-04T18:30:01.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/Kurierlubelskipl/">
<meta property="article:author" content="Redakcja">
<meta property="article:tag" content="wiadomości kraśnik">
<meta property="article:tag" content="koncert odyssea">
<meta property="article:tag" content="Henri Seroki">
<meta property="article:tag" content="wiadomosci lubelskie">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/kurierlubelski.pl\/krasnik-po-koncercie-odyssea-henri-seroka-oraz-zagraniczni-goscie-zwiedzili-miasto-zobacz-zdjecia\/ar\/c13-16468279","headline":"Kraśnik. Po koncercie „Odyssea” Henri Seroka oraz zagraniczni goście zwiedzili miasto. Zobacz zdjęcia","description":"Henri Soroka wraz z gośćmi zza granicy zwiedzili miasto, podziwiając kraśnickie zabytki. Ambasador Królestwa Belgii Luc Jacobs i przedstawiciele belgijskiego miasta partnerskiego Ruiselede z wiceburmistrzem Markiem De Muynck odwiedzili m.in. kościół pw. Wniebowzięcia NMP, kraśnickie synagogi, dawne koszary pułkowe oraz kraśnickie Muzeum. Zobacz zdjęcia. Kliknij w przycisk „zobacz galerię” i przesuwaj zdjęcia w prawo - naciśnij strzałkę lub przycisk NASTĘPNE.","datePublished":"2022-07-04T18:30:01.000000+02:00","dateModified":"2022-07-04T18:30:01.000000+02:00","author":{"@type":"Person","name":"Redakcja"},"publisher":{"@type":"Organization","name":"Kurier Lubelski","logo":{"@type":"ImageObject","url":"https:\/\/s-nsk.ppstatic.pl\/assets\/nsk\/v1.128.0\/images\/_sites\/logo\/png\/og_image\/kurierlubelski.png","height":{"@type":"QuantitativeValue","value":630},"width":{"@type":"QuantitativeValue","value":1200}}},"image":{"@type":"ImageObject","url":"https:\/\/d-art.ppstatic.pl\/kadry\/k\/r\/1\/86\/da\/62c2b0d6be1ca_o_full.jpg","height":806,"width":1200}}</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:kurierlubelski,region:lubelskie,typstr:artykul_nowy,kat:kultura,tagi.safety:religion"},"yieldbirdadf":{"mkv":"serwis:kurierlubelski,region:lubelskie,typstr:artykul_nowy,kat:kultura,tagi.safety:religion"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.55.13/js/main.hb.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"kurierlubelski","categoryName":null,"pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.128.0');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.55.13/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"native":{"firstReplicaOnArticle":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}},"nativeprawa":{"firstReplica":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}}}});
          });
  })();


  window.addEventListener('DOMContentLoaded', () => {
    __tcfapi('addEventListener', 2, (tcData, success) => {
      try {
        if (success
          && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
          && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
            && tcData.purpose.consents[1]))
        ) {
          PPAds.queue.push(() => PPAds.app.finish());
          __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
        }
      } catch (error) {
        console.error('TCF API Error', error);
      }
    });
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "kurierlubelski");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lubelskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["kultura"]);
             PPAds.app.getSlotTemplate().appendTargeting('sekcja', "kultura");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "16468279");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL06"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', []);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["religion"]);
             PPAds.app.getSlotTemplate().appendTargeting('tagi', ["wiadomosci-krasnik","koncert-odyssea","henri-seroki","wiadomosci-lubelskie"]);
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,55,230;--primary-light:114,148,255;--secondary:38,90,255;--secondary-dark:0,55,230;--secondary-light:114,148,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/bundles/3369c544930876fc6e17fe05884728e4.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/bundles/3369c544930876fc6e17fe05884728e4.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/images/_sites/favicon/png/180/kurierlubelski.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/images/_sites/favicon/png/32/kurierlubelski.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/images/_sites/favicon/png/16/kurierlubelski.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/images/_sites/favicon/ico/kurierlubelski.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/images/_sites/favicon/ico/kurierlubelski.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_kurierlubelski.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-M376GV');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M376GV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'bPzgHQrP47HP9rxQlszugoZQXmcRS69D6svXx6qUCuf.j7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/css/modifiers/color-set-concat.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/PPG_lazyload.min.js" defer data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;articles_vertical&quot;:{&quot;200&quot;:&quot;small_v&quot;,&quot;301&quot;:&quot;mini_v&quot;,&quot;400&quot;:&quot;medium_v&quot;,&quot;600&quot;:&quot;large_v&quot;,&quot;750&quot;:&quot;xlarge_v&quot;},&quot;avatar&quot;:{&quot;48&quot;:&quot;icon&quot;,&quot;96&quot;:&quot;mini&quot;,&quot;192&quot;:&quot;medium&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/apps/jsLazyLoad.js" defer></script>
<script>
  window.loadJsModule = async (url, script, id, className, data) => {
    await import(url);
    (new Content[script](id, className)).init(data);
  }
</script>
</head>
<body class="nsk body--new">
<div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div>
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1423545944"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1971871627', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1423545944","slotName":"gora1","slotReplica":""}
);
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Kurier Lubelski" href="https://kurierlubelski.pl" class="atomsNavigationBreadcrumbs__link">Kurier Lubelski</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Kultura" href="https://kurierlubelski.pl/kultura" class="atomsNavigationBreadcrumbs__link">Kultura</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Kraśnik. Po&hellip;</span></li></ul></div></nav><script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kurier Lubelski",
            "item": "https://kurierlubelski.pl"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Kultura",
            "item": "https://kurierlubelski.pl/kultura"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Kra\u015bnik. Po koncercie \u201eOdyssea\u201d Henri Seroka oraz zagraniczni go\u015bcie zwiedzili miasto. Zobacz zdj\u0119cia"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1874893486"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Kraśnik. Po koncercie „Odyssea” Henri Seroka oraz zagraniczni goście zwiedzili miasto. Zobacz zdjęcia</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor"><span class="atomsArticleAuthor__name ">AR</span></span><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2022-07-04T18:30:01+02:00" title="2022-07-04 18:30:01">
4 lipca 2022, 18:30
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery2087367204"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/86/da/62c2b0d6be1ca_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://kurierlubelski.pl/krasnik-po-koncercie-odyssea-henri-seroka-oraz-zagraniczni-goscie-zwiedzili-miasto-zobacz-zdjecia/ga/c13-16468279/zd/58340441" title="" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/86/da/62c2b0d6be1ca_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/86/da/62c2b0d6be1ca_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/86/da/62c2b0d6be1ca_o_medium.jpg" alt="" width="1200" height="806" /></picture></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription"></span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://kurierlubelski.pl/krasnik-po-koncercie-odyssea-henri-seroka-oraz-zagraniczni-goscie-zwiedzili-miasto-zobacz-zdjecia/ga/c13-16468279/zd/58340443" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/be/b7/62c2b0d8a6465_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://kurierlubelski.pl/krasnik-po-koncercie-odyssea-henri-seroka-oraz-zagraniczni-goscie-zwiedzili-miasto-zobacz-zdjecia/ga/c13-16468279/zd/58340447" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ed/76/62c2b0daa140c_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://kurierlubelski.pl/krasnik-po-koncercie-odyssea-henri-seroka-oraz-zagraniczni-goscie-zwiedzili-miasto-zobacz-zdjecia/ga/c13-16468279/zd/58340449" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/cd/22/62c2b0dc960bc_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://kurierlubelski.pl/krasnik-po-koncercie-odyssea-henri-seroka-oraz-zagraniczni-goscie-zwiedzili-miasto-zobacz-zdjecia/ga/c13-16468279/zd/58340441" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(25 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/dd/8c/62c2b0de8ec66_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="atomsArticleMediaTools component" data-event-position-context="atomsArticleMediaTools"><div class="atomsCommentsExposition component" data-event-position-context="atomsCommentsExposition"><span class="atomsCommentsExposition__label" data-event-position-attr="atomsCommentsExposition__label" aria-hidden="true">Dodaj komentarz:</span><button class="atomsCommentsExposition__btn" data-event-position-attr="atomsCommentsExposition__btn" data-comment-toggle title="Dodaj komentarz"><span class="atomsCommentsExposition__icon" data-event-position-attr="atomsCommentsExposition__icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,4 L4,4 C2.897,4 2,4.897 2,6 L2,21.999925 C2,22.5522097 2.44771525,22.999925 3,22.999925 C3.21638048,22.999925 3.42692351,22.9297405 3.600024,22.799907 L7.333,20 L20,20 C21.103,20 22,19.103 22,18 L22,6 C22,4.897 21.103,4 20,4 Z M20,18 L6.667,18 L4,20 L4,6 L20,6 L20,18 Z" /></svg></span></button></div><div class="atomsArticleMediaTools__socialShare" data-event-position-attr="atomsArticleMediaTools__socialShare"><span class="atomsArticleMediaTools__labelShare" data-event-position-attr="atomsArticleMediaTools__labelShare">Udostępnij:</span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.facebook.com/sharer/sharer.php?u=https://kurierlubelski.pl/krasnik-po-koncercie-odyssea-henri-seroka-oraz-zagraniczni-goscie-zwiedzili-miasto-zobacz-zdjecia/ar/c13-16468279" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Podziel się artykułem na Facebooku" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.facebook.com/sharer/sharer.php?u%3Dhttps://kurierlubelski.pl/krasnik-po-koncercie-odyssea-henri-seroka-oraz-zagraniczni-goscie-zwiedzili-miasto-zobacz-zdjecia/ar/c13-16468279,link_title=Podziel_sie_artykulem_na_Facebooku"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.8924 0.5H2.10758C0.958333 0.5 0 1.45833 0 2.60758V21.3924C0 22.5417 0.958333 23.5 2.10758 23.5H11.5V13.9167H8.625V11.0417H11.5V8.16667C11.5 5.77083 12.4583 4.33333 15.3333 4.33333H18.2083V7.20833H16.9618C16.1007 7.20833 15.3333 7.97575 15.3333 8.83675V11.0417H19.1667L18.6875 13.9167H15.3333V23.5H20.8924C22.0417 23.5 23 22.5417 23 21.3924V2.60758C23 1.45833 22.0417 0.5 20.8924 0.5Z" fill="#1A1A1A" /></svg></span></a></span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.twitter.com/share?url=https://kurierlubelski.pl/krasnik-po-koncercie-odyssea-henri-seroka-oraz-zagraniczni-goscie-zwiedzili-miasto-zobacz-zdjecia/ar/c13-16468279" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Opublikuj artykuł na Twitterze" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.twitter.com/share?url%3Dhttps://kurierlubelski.pl/krasnik-po-koncercie-odyssea-henri-seroka-oraz-zagraniczni-goscie-zwiedzili-miasto-zobacz-zdjecia/ar/c13-16468279,link_title=Opublikuj_artykul_na_Twitterze"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 0.5C1.34315 0.5 0 1.84315 0 3.5V20.5C0 22.1569 1.34315 23.5 3 23.5H20C21.6569 23.5 23 22.1569 23 20.5V3.5C23 1.84315 21.6569 0.5 20 0.5H3ZM17.489 8.07913C18.088 8.01923 18.6285 7.84185 19.1666 7.60687C18.7478 8.19661 18.2682 8.72646 17.6692 9.13882V9.49359C17.6692 13.3269 14.7352 17.75 9.28378 17.75C7.66706 17.75 6.10883 17.2777 4.79159 16.453C5.03024 16.5106 5.27123 16.5106 5.50987 16.5106C6.88795 16.5106 8.14669 16.0407 9.16446 15.2735C7.84722 15.2735 6.76862 14.4465 6.40831 13.267C6.58847 13.3269 6.76862 13.3269 6.94878 13.3269C7.23929 13.3269 7.47255 13.2706 7.70411 13.2146L7.72555 13.2094C6.40831 12.9722 5.39055 11.7927 5.39055 10.3782V10.3183C5.75086 10.4957 6.22816 10.6132 6.70779 10.6731C5.92868 10.1432 5.39055 9.25861 5.39055 8.25421C5.39055 7.72436 5.50987 7.19451 5.80935 6.77985C7.24826 8.54908 9.4031 9.67097 11.8598 9.78846C11.7989 9.61108 11.7989 9.3761 11.7989 9.13882C11.7989 7.54698 13.1162 6.25 14.7352 6.25C15.5728 6.25 16.352 6.60477 16.9509 7.19451C17.6084 7.07472 18.2073 6.83974 18.8063 6.48498C18.5676 7.13462 18.088 7.72436 17.489 8.07913Z" fill="#1A1A1A" /></svg></span></a></span></div></div><div class="atomsArticleLead component" data-event-position-context="atomsArticleLead">Henri Soroka wraz z gośćmi zza granicy zwiedzili miasto, podziwiając kraśnickie zabytki. Ambasador Królestwa Belgii Luc Jacobs i przedstawiciele belgijskiego miasta partnerskiego Ruiselede z wiceburmistrzem Markiem De Muynck odwiedzili m.in. kościół pw. Wniebowzięcia NMP, kraśnickie synagogi, dawne koszary pułkowe oraz kraśnickie Muzeum. Zobacz zdjęcia. Kliknij w przycisk „zobacz galerię” i przesuwaj zdjęcia w prawo - naciśnij strzałkę lub przycisk NASTĘPNE.</div><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1151526656"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug809377974', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1151526656","slotName":"srodek1","slotReplica":""}
);
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1711339853"><div class="atomsSocialmediaExposition component" data-event-position-context="atomsSocialmediaExposition" data-event-name="atomsSocialmediaExposition" data-event-type="click"><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1064844871-1" name="atomsSocialmediaExposition1064844871" checked /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1064844871-1">FACEBOOK</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style="display:block"><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.8924 0.5H2.10758C0.958333 0.5 0 1.45833 0 2.60758V21.3924C0 22.5417 0.958333 23.5 2.10758 23.5H11.5V13.9167H8.625V11.0417H11.5V8.16667C11.5 5.77083 12.4583 4.33333 15.3333 4.33333H18.2083V7.20833H16.9618C16.1007 7.20833 15.3333 7.97575 15.3333 8.83675V11.0417H19.1667L18.6875 13.9167H15.3333V23.5H20.8924C22.0417 23.5 23 22.5417 23 21.3924V2.60758C23 1.45833 22.0417 0.5 20.8924 0.5Z" fill="#1A1A1A" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Facebooku!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Publikujemy najciekawsze artykuły, wydarzenia i konkursy. Jesteśmy tam gdzie nasi czytelnicy!</p></div><a href="https://www.facebook.com/Kurierlubelskipl" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=https://www.facebook.com/Kurierlubelskipl,link_title=Polub_nas_na_Facebooku!">Polub nas na Facebooku!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1064844871-2" name="atomsSocialmediaExposition1064844871" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1064844871-2">TWITTER</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 0.5C1.34315 0.5 0 1.84315 0 3.5V20.5C0 22.1569 1.34315 23.5 3 23.5H20C21.6569 23.5 23 22.1569 23 20.5V3.5C23 1.84315 21.6569 0.5 20 0.5H3ZM17.489 8.07913C18.088 8.01923 18.6285 7.84185 19.1666 7.60687C18.7478 8.19661 18.2682 8.72646 17.6692 9.13882V9.49359C17.6692 13.3269 14.7352 17.75 9.28378 17.75C7.66706 17.75 6.10883 17.2777 4.79159 16.453C5.03024 16.5106 5.27123 16.5106 5.50987 16.5106C6.88795 16.5106 8.14669 16.0407 9.16446 15.2735C7.84722 15.2735 6.76862 14.4465 6.40831 13.267C6.58847 13.3269 6.76862 13.3269 6.94878 13.3269C7.23929 13.3269 7.47255 13.2706 7.70411 13.2146L7.72555 13.2094C6.40831 12.9722 5.39055 11.7927 5.39055 10.3782V10.3183C5.75086 10.4957 6.22816 10.6132 6.70779 10.6731C5.92868 10.1432 5.39055 9.25861 5.39055 8.25421C5.39055 7.72436 5.50987 7.19451 5.80935 6.77985C7.24826 8.54908 9.4031 9.67097 11.8598 9.78846C11.7989 9.61108 11.7989 9.3761 11.7989 9.13882C11.7989 7.54698 13.1162 6.25 14.7352 6.25C15.5728 6.25 16.352 6.60477 16.9509 7.19451C17.6084 7.07472 18.2073 6.83974 18.8063 6.48498C18.5676 7.13462 18.088 7.72436 17.489 8.07913Z" fill="#1A1A1A" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Twitterze!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Codziennie informujemy o ciekawostkach i aktualnych wydarzeniach.</p></div><a href="https://twitter.com/kurierlubelski" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=https://twitter.com/kurierlubelski,link_title=Obserwuj_nas_na_Twiterze!">Obserwuj nas na Twiterze!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1064844871-3" name="atomsSocialmediaExposition1064844871" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1064844871-3">KONTAKT</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.0092049,4 C21.1086907,4 22,4.89451376 22,5.99406028 L22,18.0059397 C22,19.1072288 21.1017876,20 20.0092049,20 L3.99079514,20 C2.89130934,20 2,19.1054862 2,18.0059397 L2,5.99406028 C2,4.8927712 2.89821238,4 3.99079514,4 L20.0092049,4 Z M20,7.849 L11.999904,14.2497271 L4,7.849 L4,18 L20,18 L20,7.849 Z M19.11,6 L4.89,6 L11.999904,11.6881022 L19.11,6 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Kontakt z redakcją</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Byłeś świadkiem ważnego zdarzenia? Widziałeś coś interesującego? Zrobiłeś ciekawe zdjęcie lub wideo?</p></div><a href="/kontakt" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=/kontakt,link_title=Napisz_do_nas!">Napisz do nas!</a></div></div></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="atomsVideoPlayerDailymotion" id="player-videobottom"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobottom","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[640,480]],"cct":true,"ht":0,"ifsie":false,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobottom');
    slot.setSource(PPAds.source.GAM_VIDEO, []);
  });
</script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/atoms/video/player-dailymotion.js', 
  'atoms/video/player-dailymotion', 
  'atomsVideoPlayerDailymotion1376146987', 
  'atomsVideoPlayerDailymotion', 
  {"player":{"id":"videobottom","video":"x8c5o1u","width":640,"height":480},"ads_enabled_for_article":true,"ads":{"enabled":true,"slot":"videobottom"},"className":"atomsVideoPlayerDailymotion"}
);
</script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Hans o nowej płycie, polskiej scenie rapowej i inspiracjach
</p></div></div><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('video');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('player_id', 'video-28551');
          event.appendParam('title', 'Hans o nowej płycie, polskiej scenie rapowej i inspiracjach');
          event.appendParam('type', 'dailymotion');
          event.appendParam('category', '13');
          event.appendParam('position', 'promotions');
    
    PPEvents.listen('video');
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "dailymotion");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo17263139" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo17263139Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo17263139Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo17263139Container" class="atomsArticleStickyVideo__video"></div></section><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/atoms/article/sticky-video.js', 
  'atoms/article/sticky-video', 
  'atomsArticleStickyVideo17263139', 
  'atomsArticleStickyVideo', 
  {"content_id":"componentsArticleContent1711339853","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"}
);
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo959832876"><div class="adsSlotContainer "><div id="dfp-videobranding1"></div></div><div class="adsSlotContainer "><div id="dfp-videobranding2"></div></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});


  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/atoms/ads/branding-video.js', 
  'atoms/ads/branding-video', 
  'atomsAdsBrandingVideo959832876', 
  'atomsAdsBrandingVideo', 
  
);
</script></div>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsArticleContent1711339853',
            'componentsArticleContent',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/',
            'components/article/content', 
            {"internal_domains":[]}
        );
    });
</script><div class="atomsArticleFoot atomsArticleFoot--withExtraPadding component" data-event-position-context="atomsArticleFoot" data-event-name="atomsArticleFoot" data-event-type="click" id="atomsArticleFoot66911652"><div class="atomsArticleFoot__copyright"><input class="atomsArticleFoot__toggle" data-event-position-attr="atomsArticleFoot__toggle" id="atomsArticleFoot66911652Toggle" type="checkbox"><label for="atomsArticleFoot66911652Toggle"><span class="atomsArticleFoot__icon" data-event-position-attr="atomsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="atomsArticleFoot__icon" data-event-position-attr="atomsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="atomsArticleFoot__note" data-event-position-attr="atomsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="atomsArticleFoot__tags" data-event-position-attr="atomsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/wiadomosci-krasnik" title="wiadomości kraśnik" data-event-position-el="link" data-event-params="link_label=wiadomosci_krasnik,index=1">wiadomości kraśnik</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/koncert-odyssea" title="koncert odyssea" data-event-position-el="link" data-event-params="link_label=koncert_odyssea,index=2">koncert odyssea</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/henri-seroki" title="Henri Seroki" data-event-position-el="link" data-event-params="link_label=Henri_Seroki,index=3">Henri Seroki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/wiadomosci-lubelskie" title="wiadomosci lubelskie" data-event-position-el="link" data-event-params="link_label=wiadomosci_lubelskie,index=4">wiadomosci lubelskie</a></li></ul></section></div><div class="atomsArticleFoot__tools"><button class="atomsArticleFoot__button atomsArticleFoot__button--color" data-event-position-attr="atomsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="atomsArticleFoot__icons" data-event-position-attr="atomsArticleFoot__icons"><button class="atomsArticleFoot__button atomsArticleFoot__button--share" data-event-position-attr="atomsArticleFoot__button" id="atomsArticleFoot66911652Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--facebook" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Podziel_sie_artykulem_na_Facebooku" id="atomsArticleFoot66911652Facebook" title="Podziel się artykułem na Facebooku"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--twitter" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Opublikuj_artykul_na_Twitterze" id="atomsArticleFoot66911652Twitter" title="Opublikuj artykuł na Twitterze"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--mail" data-event-position-attr="atomsArticleFoot__icon" id="atomsArticleFoot66911652Mail" title="Prześlij artykuł emailem"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsArticleFoot66911652',
            'atomsArticleFoot',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/',
            'atoms/article/foot', 
            {"add_url":"foot"}
        );
    });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1973199300"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1973199300Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1973199300Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1973199300LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1973199300ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1973199300Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing2009921317" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1894948627"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1894948627CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1894948627ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsReport1894948627',
            'atomsCommentsReport',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/',
            'atoms/comments/report', 
            
        );
    });
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing2009921317NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing2009921317Content"></div></section>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsListing2009921317',
            'atomsCommentsListing',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/',
            'atoms/comments/listing', 
            {"section_id":"atomsCommentsSection1973199300","article_id":"23233415","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
        );
    });
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1973199300LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/atoms/comments/section.js', 
  'atoms/comments/section', 
  'atomsCommentsSection1973199300', 
  'atomsCommentsSection', 
  {"add_url":"comments\/add","csrf_token":"WJwSnnF-IY3K92WF4dGqkwQf2sb_h9RZsLZlQZ-qrbQ","article_id":"23233415"}
);
</script><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel385446333"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-srodek2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1384122783', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel385446333","slotName":"srodek2","slotReplica":""}
);
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1927062198"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1734495074', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1927062198","slotName":"prawa1","slotReplica":""}
);
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid706830170"><div id="atomsHeader1524148244" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader1524148244title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid706830170ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fprzyszedl-widz-do-kina-a-filmu-nie-ma-w-sobote-w-csk-w-lublinie-nie-zostal-wyswietlony-miedzy-dwoma-swiatami%2Far%2Fc13-16469831" id="atomsListingArticleTile2096127925" data-admin="art:23235717" data-article-id="23235717"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/przyszedl-widz-do-kina-a-filmu-nie-ma-w-sobote-w-csk-w-lublinie-nie-zostal-wyswietlony-miedzy-dwoma-swiatami/ar/c13-16469831" title="Przyszedł widz do kina, a filmu nie ma" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e6/72/62c3ddc021deb_o_xsmall.jpg" data-image-type="articles" alt="Przyszedł widz do kina, a filmu nie ma" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/przyszedl-widz-do-kina-a-filmu-nie-ma-w-sobote-w-csk-w-lublinie-nie-zostal-wyswietlony-miedzy-dwoma-swiatami/ar/c13-16469831" title="Przyszedł widz do kina, a filmu nie ma"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Przyszedł widz do kina, a filmu nie ma
</h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fniebieskozolta-muszla-koncertowa-kalush-orchestra-wystapil-w-lublinie-duzo-zdjec%2Far%2Fc13-16470711" id="atomsListingArticleTile111099742" data-admin="art:23236925" data-article-id="23236925"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/niebieskozolta-muszla-koncertowa-kalush-orchestra-wystapil-w-lublinie-duzo-zdjec/ar/c13-16470711" title="Niebiesko-żółta Muszla Koncertowa. Kalush Orchestra wystąpił w Lublinie [DUŻO ZDJĘĆ]" data-icon-variant=withGallery data-native-image-link data-native-class-with-variant="atomsListingArticleTile__img--withGallery"><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/74/a9/62c366d50cefa_o_xsmall.jpg" data-image-type="articles" alt="Niebiesko-żółta Muszla Koncertowa. Kalush Orchestra wystąpił w Lublinie [DUŻO ZDJĘĆ]" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/niebieskozolta-muszla-koncertowa-kalush-orchestra-wystapil-w-lublinie-duzo-zdjec/ar/c13-16470711" title="Niebiesko-żółta Muszla Koncertowa. Kalush Orchestra wystąpił w Lublinie [DUŻO ZDJĘĆ]" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Niebiesko-żółta Muszla Koncertowa. Kalush Orchestra wystąpił w Lublinie [DUŻO ZDJĘĆ]
</h3></a><div class="adsSlotContainer "><div id="dfp-natived760c03fb130" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"d760c03fb130","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile111099742"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', 'd760c03fb130', 'atomsListingArticleTile111099742'));</script></div><div data-event-position-index="3" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fwiecej-niz-muzyka-wschodni-express-zabierze-nas-w-podroz-przez-literature-naszych-sasiadow%2Far%2Fc13-16467621" id="atomsListingArticleTile580861939" data-admin="art:23232109" data-article-id="23232109"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/wiecej-niz-muzyka-wschodni-express-zabierze-nas-w-podroz-przez-literature-naszych-sasiadow/ar/c13-16467621" title="Więcej niż muzyka. Wschodni Express zabierze nas w podróż przez literaturę"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f8/37/62c34485a9c70_o_xsmall.jpg" data-image-type="articles" alt="Więcej niż muzyka. Wschodni Express zabierze nas w podróż przez literaturę" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/wiecej-niz-muzyka-wschodni-express-zabierze-nas-w-podroz-przez-literature-naszych-sasiadow/ar/c13-16467621" title="Więcej niż muzyka. Wschodni Express zabierze nas w podróż przez literaturę"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Więcej niż muzyka. Wschodni Express zabierze nas w podróż przez literaturę
</h3></a></div><div data-event-position-index="4" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fnm-chelm-podziekowali-polakom-za-pomoc-ukraincom-zobacz-zdjecia-z-karaoke-dla-zwyciestwa%2Far%2Fc13-16470617" id="atomsListingArticleTile1732170603" data-admin="art:23236795" data-article-id="23236795"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/nm-chelm-podziekowali-polakom-za-pomoc-ukraincom-zobacz-zdjecia-z-karaoke-dla-zwyciestwa/ar/c13-16470617" title="NM Chełm: &quot;Karaoke dla Zwycięstwa&quot;. Podziękowali Polakom za pomoc Ukraińcom"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/58/39/62c343887c433_o_xsmall.jpg" data-image-type="articles" alt="NM Chełm: &quot;Karaoke dla Zwycięstwa&quot;. Podziękowali Polakom za pomoc Ukraińcom" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/nm-chelm-podziekowali-polakom-za-pomoc-ukraincom-zobacz-zdjecia-z-karaoke-dla-zwyciestwa/ar/c13-16470617" title="NM Chełm: &quot;Karaoke dla Zwycięstwa&quot;. Podziękowali Polakom za pomoc Ukraińcom"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
NM Chełm: "Karaoke dla Zwycięstwa". Podziękowali Polakom za pomoc Ukraińcom
</h3></a></div><div data-event-position-index="5" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkalush-orchestra-odwiedzili-help-ukraine-center-w-lublinie-zobacz-zdjecia%2Far%2Fc13-16469879" id="atomsListingArticleTile1710148351" data-admin="art:23235787" data-article-id="23235787"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/kalush-orchestra-odwiedzili-help-ukraine-center-w-lublinie-zobacz-zdjecia/ar/c13-16469879" title="Kalush Orchestra odwiedzili Help Ukraine Center w Lublinie! [ZOBACZ ZDJĘCIA]" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d9/4b/62c2f8325083a_o_xsmall.jpg" data-image-type="articles" alt="Kalush Orchestra odwiedzili Help Ukraine Center w Lublinie! [ZOBACZ ZDJĘCIA]" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kalush-orchestra-odwiedzili-help-ukraine-center-w-lublinie-zobacz-zdjecia/ar/c13-16469879" title="Kalush Orchestra odwiedzili Help Ukraine Center w Lublinie! [ZOBACZ ZDJĘCIA]"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kalush Orchestra odwiedzili Help Ukraine Center w Lublinie! [ZOBACZ ZDJĘCIA]
</h3></a></div><div data-event-position-index="6" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Flaureatka-the-voice-of-poland-alicja-szemplinska-oficjalna-artystka-mistrzostw-swiata-mezczyzn-w-pilce-recznej%2Far%2Fc1-16470443" id="atomsListingArticleTile1677538986" data-admin="art:23236555" data-article-id="23236555"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/laureatka-the-voice-of-poland-alicja-szemplinska-oficjalna-artystka-mistrzostw-swiata-mezczyzn-w-pilce-recznej/ar/c1-16470443" title="Znamy oficjalną artystkę Mistrzostw Świata Mężczyzn w Piłce Ręcznej!"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/68/7c/62c324313532d_o_xsmall.jpg" data-image-type="articles" alt="Znamy oficjalną artystkę Mistrzostw Świata Mężczyzn w Piłce Ręcznej!" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/laureatka-the-voice-of-poland-alicja-szemplinska-oficjalna-artystka-mistrzostw-swiata-mezczyzn-w-pilce-recznej/ar/c1-16470443" title="Znamy oficjalną artystkę Mistrzostw Świata Mężczyzn w Piłce Ręcznej!"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Znamy oficjalną artystkę Mistrzostw Świata Mężczyzn w Piłce Ręcznej!
</h3></a></div><div data-event-position-index="7" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkrasnik-po-koncercie-odyssea-henri-seroka-oraz-zagraniczni-goscie-zwiedzili-miasto-zobacz-zdjecia%2Far%2Fc13-16468279" id="atomsListingArticleTile1450419462" data-admin="art:23233415" data-article-id="23233415"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/krasnik-po-koncercie-odyssea-henri-seroka-oraz-zagraniczni-goscie-zwiedzili-miasto-zobacz-zdjecia/ar/c13-16468279" title="Po koncercie „Odyssea” Henri Seroka oraz zagraniczni goście zwiedzili Kraśnik. Zobacz" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/86/da/62c2b0d6be1ca_o_xsmall.jpg" data-image-type="articles" alt="Po koncercie „Odyssea” Henri Seroka oraz zagraniczni goście zwiedzili Kraśnik. Zobacz" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/krasnik-po-koncercie-odyssea-henri-seroka-oraz-zagraniczni-goscie-zwiedzili-miasto-zobacz-zdjecia/ar/c13-16468279" title="Po koncercie „Odyssea” Henri Seroka oraz zagraniczni goście zwiedzili Kraśnik. Zobacz"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Po koncercie „Odyssea” Henri Seroka oraz zagraniczni goście zwiedzili Kraśnik. Zobacz
</h3></a></div><div data-event-position-index="8" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fmaster-of-puppets-z-serialu-stranger-things-znow-hitem-taki-sam-los-spotkal-piosenke-running-up-that-hill%2Far%2Fc1-16470093" id="atomsListingArticleTile38338955" data-admin="art:23236093" data-article-id="23236093"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/master-of-puppets-z-serialu-stranger-things-znow-hitem-taki-sam-los-spotkal-piosenke-running-up-that-hill/ar/c1-16470093" title="&quot;Master of Puppets&quot; z serialu &quot;Stranger Things&quot; znów hitem!" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/31/34/62c3049c0cb64_o_xsmall.jpg" data-image-type="articles" alt="&quot;Master of Puppets&quot; z serialu &quot;Stranger Things&quot; znów hitem!" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/master-of-puppets-z-serialu-stranger-things-znow-hitem-taki-sam-los-spotkal-piosenke-running-up-that-hill/ar/c1-16470093" title="&quot;Master of Puppets&quot; z serialu &quot;Stranger Things&quot; znów hitem!" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
"Master of Puppets" z serialu "Stranger Things" znów hitem!
</h3></a><div class="adsSlotContainer "><div id="dfp-native201760fc56cc" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"201760fc56cc","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile38338955"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '201760fc56cc', 'atomsListingArticleTile38338955'));</script></div><div data-event-position-index="9" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fpulawy-potancowka-we-wloskim-stylu-stefano-terrazzino-oczarowal-publicznosc-zobacz-zdjecia%2Far%2Fc13-16468493" id="atomsListingArticleTile1704663343" data-admin="art:23233767" data-article-id="23233767"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/pulawy-potancowka-we-wloskim-stylu-stefano-terrazzino-oczarowal-publicznosc-zobacz-zdjecia/ar/c13-16468493" title="Potańcówka we włoskim stylu. Stefano Terrazzino oczarował publiczność. Zobacz zdjęcia" data-icon-variant=withGallery data-native-image-link data-native-class-with-variant="atomsListingArticleTile__img--withGallery"><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/81/34/62c2bdf80c812_o_xsmall.jpg" data-image-type="articles" alt="Potańcówka we włoskim stylu. Stefano Terrazzino oczarował publiczność. Zobacz zdjęcia" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/pulawy-potancowka-we-wloskim-stylu-stefano-terrazzino-oczarowal-publicznosc-zobacz-zdjecia/ar/c13-16468493" title="Potańcówka we włoskim stylu. Stefano Terrazzino oczarował publiczność. Zobacz zdjęcia" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Potańcówka we włoskim stylu. Stefano Terrazzino oczarował publiczność. Zobacz zdjęcia
</h3></a><div class="adsSlotContainer "><div id="dfp-native3384e99d6811" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"3384e99d6811","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1704663343"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '3384e99d6811', 'atomsListingArticleTile1704663343'));</script></div></div></section><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1180588947"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1255136295', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1180588947","slotName":"prawa2","slotReplica":""}
);
</script></div><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid1909794884"><div id="atomsHeader358659483" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader358659483title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Popularne</span></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid1909794884ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fwedkarstwo-sprzet-odziez-i-akcesoria-wedkarskie-czy-wedkartwo-to-drogie-hobby%2Far%2Fc8-16346897" id="atomsListingArticleTile1570850945" data-admin="art:23026379" data-article-id="23026379"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/wedkarstwo-sprzet-odziez-i-akcesoria-wedkarskie-czy-wedkartwo-to-drogie-hobby/ar/c8-16346897" title="Wędkarstwo - sprzęt, odzież i akcesoria wędkarskie. Czy wędkartwo to drogie hobby?"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d7/6a/6284d01039fff_o_xsmall.jpg" data-image-type="articles" alt="Wędkarstwo - sprzęt, odzież i akcesoria wędkarskie. Czy wędkartwo to drogie hobby?" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/wedkarstwo-sprzet-odziez-i-akcesoria-wedkarskie-czy-wedkartwo-to-drogie-hobby/ar/c8-16346897" title="Wędkarstwo - sprzęt, odzież i akcesoria wędkarskie. Czy wędkartwo to drogie hobby?"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wędkarstwo - sprzęt, odzież i akcesoria wędkarskie. Czy wędkartwo to drogie hobby?
</h3></a></div></div></section><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1911560741"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1300574322', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1911560741","slotName":"prawa3","slotReplica":""}
);
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing340485131"><div id="atomsHeader1469896020" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1469896020title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpowiat-zamojski-tlumy-na-wystawie-zwierzat-hodowlanych-maszyn-i-urzadzen-rolniczych-w-sitnie-zobacz-fotorelacje%2Far%2Fc8-16467777" id=componentsRecommendationsSimpleListing340485131--23232369 data-article-id="23232369" data-native-id="23232369"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/powiat-zamojski-tlumy-na-wystawie-zwierzat-hodowlanych-maszyn-i-urzadzen-rolniczych-w-sitnie-zobacz-fotorelacje/ar/c8-16467777" title="Tłumy na wielkiej wystawie rolniczej w Sitnie. Zobacz fotorelację"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f2/ba/62c211cad3cad_o_xsmall.jpg" data-image-type="articles" alt="Tłumy na wielkiej wystawie rolniczej w Sitnie. Zobacz fotorelację" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/powiat-zamojski-tlumy-na-wystawie-zwierzat-hodowlanych-maszyn-i-urzadzen-rolniczych-w-sitnie-zobacz-fotorelacje/ar/c8-16467777" title="Tłumy na wielkiej wystawie rolniczej w Sitnie. Zobacz fotorelację"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tłumy na wielkiej wystawie rolniczej w Sitnie. Zobacz fotorelację
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzuzlowcy-motoru-lublin-z-kolejnym-sukcesem-kibicowaliscie-mamy-zdjecia-lubelskich-trybun-zobacz-zdjecia%2Far%2Fc2-16470531" id=componentsRecommendationsSimpleListing340485131--23236687 data-article-id="23236687" data-native-id="23236687"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zuzlowcy-motoru-lublin-z-kolejnym-sukcesem-kibicowaliscie-mamy-zdjecia-lubelskich-trybun-zobacz-zdjecia/ar/c2-16470531" title="Żużlowcy Motoru z kolejnym sukcesem. Kibicowaliście? Mamy zdjęcia lubelskich trybun!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e5/15/62c333546a3e9_o_xsmall.jpg" data-image-type="articles" alt="Żużlowcy Motoru z kolejnym sukcesem. Kibicowaliście? Mamy zdjęcia lubelskich trybun!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zuzlowcy-motoru-lublin-z-kolejnym-sukcesem-kibicowaliscie-mamy-zdjecia-lubelskich-trybun-zobacz-zdjecia/ar/c2-16470531" title="Żużlowcy Motoru z kolejnym sukcesem. Kibicowaliście? Mamy zdjęcia lubelskich trybun!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Żużlowcy Motoru z kolejnym sukcesem. Kibicowaliście? Mamy zdjęcia lubelskich trybun!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzoo-w-zamosciu-przyciaga-tlumy-turystow-zobacz-jak-to-miejsce-prezentuje-sie-na-zdjeciach-uzytkownikow-instagrama%2Far%2Fc7-16467501" id=componentsRecommendationsSimpleListing340485131--23231871 data-article-id="23231871" data-native-id="23231871"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zoo-w-zamosciu-przyciaga-tlumy-turystow-zobacz-jak-to-miejsce-prezentuje-sie-na-zdjeciach-uzytkownikow-instagrama/ar/c7-16467501" title="Zoo w Zamościu przyciąga tłumy turystów. Zobacz zdjęcia" data-native-image-link data-native-class-with-variant="atomsArticleTile__img--withGallery"><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c6/d7/62c1b84066f91_o_xsmall.jpg" data-image-type="articles" alt="Zoo w Zamościu przyciąga tłumy turystów. Zobacz zdjęcia" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zoo-w-zamosciu-przyciaga-tlumy-turystow-zobacz-jak-to-miejsce-prezentuje-sie-na-zdjeciach-uzytkownikow-instagrama/ar/c7-16467501" title="Zoo w Zamościu przyciąga tłumy turystów. Zobacz zdjęcia" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Zoo w Zamościu przyciąga tłumy turystów. Zobacz zdjęcia
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"23231871"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing340485131--23231871'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmistrzowska-atmosfera-na-trybunach-przy-z5-tak-sie-wspiera-zuzlowcow-motoru-lublin-wystarczy-zobaczyc-zdjecia-lubelskich-kibicow%2Far%2Fc2-16468039" id=componentsRecommendationsSimpleListing340485131--23232949 data-article-id="23232949" data-native-id="23232949"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/mistrzowska-atmosfera-na-trybunach-przy-z5-tak-sie-wspiera-zuzlowcow-motoru-lublin-wystarczy-zobaczyc-zdjecia-lubelskich-kibicow/ar/c2-16468039" title="Najlepsi na torze i trybunach! Tak się wspiera Motor przy Z5"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d6/f6/62c2a28046c11_o_xsmall.jpg" data-image-type="articles" alt="Najlepsi na torze i trybunach! Tak się wspiera Motor przy Z5" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/mistrzowska-atmosfera-na-trybunach-przy-z5-tak-sie-wspiera-zuzlowcow-motoru-lublin-wystarczy-zobaczyc-zdjecia-lubelskich-kibicow/ar/c2-16468039" title="Najlepsi na torze i trybunach! Tak się wspiera Motor przy Z5"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Najlepsi na torze i trybunach! Tak się wspiera Motor przy Z5
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgdzie-te-autobusy-klopoty-pasazerow-z-dotarciem-do-przystanku-komunikacji-miejskiej-przy-dworcu-pkp-w-lublinie-miasto-nie%2Far%2Fc3-16465041" id=componentsRecommendationsSimpleListing340485131--23225351 data-article-id="23225351" data-native-id="23225351"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/gdzie-te-autobusy-klopoty-pasazerow-z-dotarciem-do-przystanku-komunikacji-miejskiej-przy-dworcu-pkp-w-lublinie-miasto-nie/ar/c3-16465041" title="Budują dworzec, pasażerowie mają kłopot [ZDJĘCIA Z DRONA]" data-native-image-link data-native-class-with-variant="atomsArticleTile__img--withGallery"><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3b/a1/62c282e77edd9_o_xsmall.jpg" data-image-type="articles" alt="Budują dworzec, pasażerowie mają kłopot [ZDJĘCIA Z DRONA]" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gdzie-te-autobusy-klopoty-pasazerow-z-dotarciem-do-przystanku-komunikacji-miejskiej-przy-dworcu-pkp-w-lublinie-miasto-nie/ar/c3-16465041" title="Budują dworzec, pasażerowie mają kłopot [ZDJĘCIA Z DRONA]" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Budują dworzec, pasażerowie mają kłopot [ZDJĘCIA Z DRONA]
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"23225351"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing340485131--23225351'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkrasnik-obchody-swieta-24-pulku-ulanow-zobacz-zdjecia%2Far%2Fc13-16467289" id=componentsRecommendationsSimpleListing340485131--23231437 data-article-id="23231437" data-native-id="23231437"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/krasnik-obchody-swieta-24-pulku-ulanow-zobacz-zdjecia/ar/c13-16467289" title="Kraśnik. Obchody święta 24 Pułku Ułanów. Zobacz zdjęcia"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3a/ed/62c17cb3ec0c9_o_xsmall.jpg" data-image-type="articles" alt="Kraśnik. Obchody święta 24 Pułku Ułanów. Zobacz zdjęcia" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/krasnik-obchody-swieta-24-pulku-ulanow-zobacz-zdjecia/ar/c13-16467289" title="Kraśnik. Obchody święta 24 Pułku Ułanów. Zobacz zdjęcia"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kraśnik. Obchody święta 24 Pułku Ułanów. Zobacz zdjęcia
</h3></a></div></div></div></section>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/components/recommendations/simple/listing.js', 
  'components/recommendations/simple/listing', 
  'componentsRecommendationsSimpleListing340485131', 
  'componentsRecommendationsSimpleListing', 
  {"type_slot":"nativesrodek"}
);
</script></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1777922241"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1641580246', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1777922241","slotName":"srodek5","slotReplica":""}
);
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1224933908"><div id="atomsHeader560671775" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader560671775title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1224933908ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fszukasz-pomyslow-na-zdobienie-paznokci-zobacz-najciekawsze-inspiracje-z-instagrama%2Far%2Fc6p1-22296871" id="atomsListingArticleTileWithSeparatedLink1435326869" data-admin="art:22296871" data-article-id="22296871"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/szukasz-pomyslow-na-zdobienie-paznokci-zobacz-najciekawsze-inspiracje-z-instagrama/ar/c6p1-22296871" title="Szukasz pomysłów na zdobienie paznokci? Zobacz najciekawsze inspiracje z Instagrama"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/1a/bd/22296871_725090219_xsmall.jpg" data-image-type="articles" alt="Szukasz pomysłów na zdobienie paznokci? Zobacz najciekawsze inspiracje z Instagrama" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/szukasz-pomyslow-na-zdobienie-paznokci-zobacz-najciekawsze-inspiracje-z-instagrama/ar/c6p1-22296871" title="Szukasz pomysłów na zdobienie paznokci? Zobacz najciekawsze inspiracje z Instagrama"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Szukasz pomysłów na zdobienie paznokci? Zobacz najciekawsze inspiracje z Instagrama
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Zdobienie paznokci nie wychodzą z mody. Zobacz oryginalne i wyjątkowe wzorki z Instagrama. Warto na bieżąco śledzić najciekawsze inspiracje i nowinki ze świata...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-07-05 10:24:02" title="2022-07-05 10:24:02">
5 lipca 2022, 10:24
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/instagram" title="instagram" data-event-position-el="link" data-event-params="link_label=instagram,index=1">instagram</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/paznokcie" title="paznokcie" data-event-position-el="link" data-event-params="link_label=paznokcie,index=2">paznokcie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/manicure" title="manicure" data-event-position-el="link" data-event-params="link_label=manicure,index=3">manicure</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/zdobienia-paznokci" title="zdobienia paznokci" data-event-position-el="link" data-event-params="link_label=zdobienia_paznokci,index=4">zdobienia paznokci</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fwiedzmin-1-w-nowej-odslonie-fan-tworzy-modyfikacje-pozwalajaca-na-rozgrywke-w-wirtualnej-rzeczywistosci-the-witcher-vr%2Far%2Fc12-16471083" id="atomsListingArticleTileWithSeparatedLink796123997" data-admin="art:23237593" data-article-id="23237593"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/wiedzmin-1-w-nowej-odslonie-fan-tworzy-modyfikacje-pozwalajaca-na-rozgrywke-w-wirtualnej-rzeczywistosci-the-witcher-vr/ar/c12-16471083" title="Wiedźmin 1 w nowej odsłonie. Fan tworzy modyfikację pozwalającą na rozgrywkę w wirtualnej rzeczywistości - The Witcher VR" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e8/e2/62c3ed70c0a3e_o_xsmall.jpg" data-image-type="articles" alt="Wiedźmin 1 w nowej odsłonie. Fan tworzy modyfikację pozwalającą na rozgrywkę w wirtualnej rzeczywistości - The Witcher VR" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/wiedzmin-1-w-nowej-odslonie-fan-tworzy-modyfikacje-pozwalajaca-na-rozgrywke-w-wirtualnej-rzeczywistosci-the-witcher-vr/ar/c12-16471083" title="Wiedźmin 1 w nowej odsłonie. Fan tworzy modyfikację pozwalającą na rozgrywkę w wirtualnej rzeczywistości - The Witcher VR"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Wiedźmin 1 w nowej odsłonie. Fan tworzy modyfikację pozwalającą na rozgrywkę w wirtualnej rzeczywistości - The Witcher VR
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Pierwsza odsłona Wiedźmina od CD Projektu zapoczątkowała trend na przygody Geralta z Rivii wśród wielbicieli cyfrowej rozrywki. Choć to trzecia odsłona cieszy...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-07-05 10:20:00" title="2022-07-05 10:20:00">
5 lipca 2022, 10:20
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/wiedzmin" title="wiedźmin" data-event-position-el="link" data-event-params="link_label=wiedzmin,index=1">wiedźmin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/wiedzmin-vr" title="wiedźmin vr" data-event-position-el="link" data-event-params="link_label=wiedzmin_vr,index=2">wiedźmin vr</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/wiedzmin-1" title="wiedźmin 1" data-event-position-el="link" data-event-params="link_label=wiedzmin_1,index=3">wiedźmin 1</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fczarnek-wstydzilem-sie-za-to-co-mowil-tusk-ich-program-to-zamach-stanu-pucz-i-lamanie-prawa%2Far%2Fc1-16471079" id="atomsListingArticleTileWithSeparatedLink284784449" data-admin="art:23237589" data-article-id="23237589"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/czarnek-wstydzilem-sie-za-to-co-mowil-tusk-ich-program-to-zamach-stanu-pucz-i-lamanie-prawa/ar/c1-16471079" title="Czarnek: Wstydziłem się za to, co mówił Tusk. Ich program to zamach stanu, pucz i łamanie prawa"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/cc/f3/62c3ec9d38f8c_o_xsmall.jpg" data-image-type="articles" alt="Czarnek: Wstydziłem się za to, co mówił Tusk. Ich program to zamach stanu, pucz i łamanie prawa" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/czarnek-wstydzilem-sie-za-to-co-mowil-tusk-ich-program-to-zamach-stanu-pucz-i-lamanie-prawa/ar/c1-16471079" title="Czarnek: Wstydziłem się za to, co mówił Tusk. Ich program to zamach stanu, pucz i łamanie prawa"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Czarnek: Wstydziłem się za to, co mówił Tusk. Ich program to zamach stanu, pucz i łamanie prawa
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">– Oglądałem wystąpienie pana Donalda Tuska i powiem szczerze, że wstydziłem się za to, co on mówił, chociaż nie jestem członkiem Platformy Obywatelskiej i nie...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-07-05 10:17:32" title="2022-07-05 10:17:32">
5 lipca 2022, 10:17
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/donald-tusk" title="donald tusk" data-event-position-el="link" data-event-params="link_label=donald_tusk,index=1">donald tusk</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/pucz" title="pucz" data-event-position-el="link" data-event-params="link_label=pucz,index=2">pucz</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/zamach-stanu" title="zamach stanu" data-event-position-el="link" data-event-params="link_label=zamach_stanu,index=3">zamach stanu</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/przemyslaw-czarnek" title="przemysław czarnek" data-event-position-el="link" data-event-params="link_label=przemyslaw_czarnek,index=4">przemysław czarnek</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/polskie-radio-24" title="polskie radio 24" data-event-position-el="link" data-event-params="link_label=polskie_radio_24,index=5">polskie radio 24</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fnajnowsze-informacje-5072022-gddkia-na-temat-autostrad-i-drog-w-polsce%2Far%2Fc4p1-21847491" id="atomsListingArticleTileWithSeparatedLink1558041965" data-admin="art:21847491" data-article-id="21847491"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/najnowsze-informacje-5072022-gddkia-na-temat-autostrad-i-drog-w-polsce/ar/c4p1-21847491" title="Najnowsze informacje (5.07.2022) GDDKiA na temat autostrad i dróg w Polsce" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a7/d5/21847491_725088623_xsmall.jpg" data-image-type="articles" alt="Najnowsze informacje (5.07.2022) GDDKiA na temat autostrad i dróg w Polsce" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/najnowsze-informacje-5072022-gddkia-na-temat-autostrad-i-drog-w-polsce/ar/c4p1-21847491" title="Najnowsze informacje (5.07.2022) GDDKiA na temat autostrad i dróg w Polsce"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Najnowsze informacje (5.07.2022) GDDKiA na temat autostrad i dróg w Polsce
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">5.07.2022 na profilu GDDKiA pojawił się tweet: &quot;RT @GDDKiA_Szczecin: Na drodze #S3 na odcinku #Świnoujście – Dargobądz Wykonawca Robót realizuje przebudowę...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-07-05 10:15:20" title="2022-07-05 10:15:20">
5 lipca 2022, 10:15
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/twitter" title="twitter" data-event-position-el="link" data-event-params="link_label=twitter,index=1">twitter</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/gddkia" title="gddkia" data-event-position-el="link" data-event-params="link_label=gddkia,index=2">gddkia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/a1" title="a1" data-event-position-el="link" data-event-params="link_label=a1,index=3">a1</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/a2" title="a2" data-event-position-el="link" data-event-params="link_label=a2,index=4">a2</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/a4" title="a4" data-event-position-el="link" data-event-params="link_label=a4,index=5">a4</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/a8" title="a8" data-event-position-el="link" data-event-params="link_label=a8,index=6">a8</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fnajnowsze-wiadomosci-z-unii-europejskiej-5072022-o-czym-musisz-wiedziec-zyjac-w-unii%2Far%2Fc1p1-21847479" id="atomsListingArticleTileWithSeparatedLink934864961" data-admin="art:21847479" data-article-id="21847479"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/najnowsze-wiadomosci-z-unii-europejskiej-5072022-o-czym-musisz-wiedziec-zyjac-w-unii/ar/c1p1-21847479" title="Najnowsze wiadomości z Unii Europejskiej (5.07.2022). O czym musisz wiedzieć, żyjąc w Unii?" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/2e/e9/21847479_725088599_xsmall.jpg" data-image-type="articles" alt="Najnowsze wiadomości z Unii Europejskiej (5.07.2022). O czym musisz wiedzieć, żyjąc w Unii?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/najnowsze-wiadomosci-z-unii-europejskiej-5072022-o-czym-musisz-wiedziec-zyjac-w-unii/ar/c1p1-21847479" title="Najnowsze wiadomości z Unii Europejskiej (5.07.2022). O czym musisz wiedzieć, żyjąc w Unii?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Najnowsze wiadomości z Unii Europejskiej (5.07.2022). O czym musisz wiedzieć, żyjąc w Unii?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">5.07.2022 na profilu Komisji Europejskiej pojawił się tweet: &quot;Już dzisiaj o godzinie 11:00 odbędzie się Konferencja pt. &quot;Prezydencja czeska w kontekście...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-07-05 10:15:16" title="2022-07-05 10:15:16">
5 lipca 2022, 10:15
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/twitter" title="twitter" data-event-position-el="link" data-event-params="link_label=twitter,index=1">twitter</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/unia-europejska" title="Unia Europejska" data-event-position-el="link" data-event-params="link_label=Unia_Europejska,index=2">Unia Europejska</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fprzyszedl-widz-do-kina-a-filmu-nie-ma-w-sobote-w-csk-w-lublinie-nie-zostal-wyswietlony-miedzy-dwoma-swiatami%2Far%2Fc13-16469831" id="atomsListingArticleTileWithSeparatedLink586149347" data-admin="art:23235717" data-article-id="23235717"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/przyszedl-widz-do-kina-a-filmu-nie-ma-w-sobote-w-csk-w-lublinie-nie-zostal-wyswietlony-miedzy-dwoma-swiatami/ar/c13-16469831" title="Przyszedł widz do kina, a filmu nie ma. W sobotę w CSK w Lublinie nie został wyświetlony „Między dwoma światami” " data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e6/72/62c3ddc021deb_o_xsmall.jpg" data-image-type="articles" alt="Przyszedł widz do kina, a filmu nie ma. W sobotę w CSK w Lublinie nie został wyświetlony „Między dwoma światami” " /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/przyszedl-widz-do-kina-a-filmu-nie-ma-w-sobote-w-csk-w-lublinie-nie-zostal-wyswietlony-miedzy-dwoma-swiatami/ar/c13-16469831" title="Przyszedł widz do kina, a filmu nie ma. W sobotę w CSK w Lublinie nie został wyświetlony „Między dwoma światami” "><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Przyszedł widz do kina, a filmu nie ma. W sobotę w CSK w Lublinie nie został wyświetlony „Między dwoma światami”
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Niemała niespodzianka czekała osoby, które wybrały się na film „Między dwoma światami” do Kina CSK. Zaskoczenie jednak nie dotyczyło fabuły, bo tej widzom nie...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-07-05 10:12:47" title="2022-07-05 10:12:47">
5 lipca 2022, 10:12
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/kino-csk" title="kino csk" data-event-position-el="link" data-event-params="link_label=kino_csk,index=1">kino csk</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/csk" title="csk" data-event-position-el="link" data-event-params="link_label=csk,index=2">csk</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/csk-lublin" title="csk lublin" data-event-position-el="link" data-event-params="link_label=csk_lublin,index=3">csk lublin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://kurierlubelski.pl/tag/odwolany-film" title="odwołany film" data-event-position-el="link" data-event-params="link_label=odwolany_film,index=4">odwołany film</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel48522328"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug2064854783', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel48522328","slotName":"prawa4","slotReplica":""}
);
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion272783422"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion272783422MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl/wojna-na-ukrainie" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/wojna-na-ukrainie">Wojna na Ukrainie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/granica-nadziei/re" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/granica-nadziei/re">Reportaż &quot;Granica nadziei&quot;</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace-historie-osob-ktorym-covid19-zabral-zdrowie-zycie-osobiste-i-bliskich/ar/c14-16049119" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace-historie-osob-ktorym-covid19-zabral-zdrowie-zycie-osobiste-i-bliskich/ar/c14-16049119">Co zabrał im koronawirus?</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion272783422',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1508232112"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1508232112MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/drogi/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/drogi/">Lublin 112</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/sport/">Sport Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/strefa-biznesu" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-biznesu">Strefa Biznesu Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl/strefa-agro" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-agro">Strefa Agro Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl">Kurier Lubelski Plus</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1508232112',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion543028881"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion543028881MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lublin.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lublin.naszemiasto.pl">Wiadomości Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pulawy.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://pulawy.naszemiasto.pl">Wiadomości Puławy</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lubartow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lubartow.naszemiasto.pl">Wiadomości Lubartów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://chelm.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://chelm.naszemiasto.pl">Wiadomości Chełm</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://krasnystaw.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://krasnystaw.naszemiasto.pl">Wiadomości Krasnystaw</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion543028881',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion62300073"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion62300073MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/lublin">Samochody Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/lublin">Domy Lublin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/lublin" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/lublin">Mieszkania Lublin</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion62300073',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1580371545"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1580371545MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1580371545Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1580371545',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1189005654"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1189005654MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1189005654Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1189005654',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/Kurierlubelskipl/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.8924 0.5H2.10758C0.958333 0.5 0 1.45833 0 2.60758V21.3924C0 22.5417 0.958333 23.5 2.10758 23.5H11.5V13.9167H8.625V11.0417H11.5V8.16667C11.5 5.77083 12.4583 4.33333 15.3333 4.33333H18.2083V7.20833H16.9618C16.1007 7.20833 15.3333 7.97575 15.3333 8.83675V11.0417H19.1667L18.6875 13.9167H15.3333V23.5H20.8924C22.0417 23.5 23 22.5417 23 21.3924V2.60758C23 1.45833 22.0417 0.5 20.8924 0.5Z" fill="#1A1A1A" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/kurier-lubelski/id374494831?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/kurier-lubelski/id374494831?mt%3D8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.kurierlubelski" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id%3Dpl.gratka.technologie.android.czytnik.kurierlubelski">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://kurierlubelski.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://kurierlubelski.pl/rss/kurierlubelski.xml" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/rss/kurierlubelski.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.kurierlubelski.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Kurier Lubelski
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2022 Polska Press Sp. z o. o.
</p></div></section></footer>
<div class="atomsNavigationStickyReturnHome component" data-event-position-context="atomsNavigationStickyReturnHome" data-event-name="atomsNavigationStickyReturnHome" data-event-type="click" id="atomsNavigationStickyReturnHome310153043">
<a href=https://kurierlubelski.pl class="atomsNavigationStickyReturnHome__link">
<i class="fa-arrow-left"></i>
<span class="atomsNavigationStickyReturnHome__text">Więcej informacji na stronie głównej</span>
<img class="atomsNavigationStickyReturnHome__favicon" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/images/_sites/favicon/svg/white/kurierlubelski.svg" width="30" height="30" alt="Kurier Lubelski">
</a>
</div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/atoms/navigation/sticky-return-home.js', 
  'atoms/navigation/sticky-return-home', 
  'atomsNavigationStickyReturnHome310153043', 
  'atomsNavigationStickyReturnHome', 
  
);
</script>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.66.17/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/bundles/7078af6f1fa149bb625b20936dbf8e85.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/bundles/7078af6f1fa149bb625b20936dbf8e85.css"></noscript>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/page-helper.js', 
  'page-helper', 
  '', 
  '', 
  {"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"}
);
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Kraśnik. Po koncercie „Odyssea” Henri Seroka oraz zagraniczni goście zwiedzili miasto. Zobacz zdjęcia');
          event.appendParam('api_id', '23233415');
          event.appendParam('id', '16468279');
          event.appendParam('created_at', '2022-07-04T18:30:01.000000+02:00');
          event.appendParam('edited_at', '2022-07-04T18:30:01.000000+02:00');
          event.appendParam('photo_count', '25');
          event.appendParam('author_id', '11778093');
          event.appendParam('author_name', 'adrianna-romanek');
          event.appendParam('tags', 'wiadomości kraśnik, koncert odyssea, Henri Seroki, wiadomosci lubelskie');
          event.appendParam('prefered_journals', 'kurierlubelski.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL06');
          event.appendParam('simc', '');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'kultura');
          event.appendParam('path', '/kultura/');
          event.appendParam('subject', 'kultura i rozrywka');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/partials/favicon.twig,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,,/article/media_tools,/article/lead,srodek1,,/article/content,/article/foot,/comments/section,srodek2,,prawa1,Najnowsze,,prawa2,Popularne,prawa3,,,Wybrane dla Ciebie,,srodek5,/sites/default/pages/article/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/sticky_return_home,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/ResponsiveLinks.min.js" defer></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar2041284501" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<a class="atomsNavigationSkipToContent component" data-event-position-context="atomsNavigationSkipToContent" data-event-name="atomsNavigationSkipToContent" data-event-type="click" href="#skipToContentContainer" tabindex="1">Przejdź do treści</a><div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo atomsPartialContentMainLogo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://kurierlubelski.pl" aria-label="Strona główna Kurier Lubelski" tabindex="1"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 460.4 56.6" style="enable-background:new 0 0 460.4 56.6;" xml:space="preserve"><style type="text/css">
	.kurierlubelski-0{fill:#FF001A;}
	.kurierlubelski-1{fill:#005CA8;}
	.kurierlubelski-2{fill:url(#SVGID_1_);}
	.kurierlubelski-3{fill-rule:evenodd;clip-rule:evenodd;fill:#B76B3C;}
	.kurierlubelski-4{fill:url(#SVGID_00000155127280330056828610000016235578232667982006_);}
	.kurierlubelski-5{fill:url(#SVGID_00000133514117479168866350000001496788940199312572_);}
	.kurierlubelski-6{fill:url(#SVGID_00000020380408592736605890000006181004006769259658_);}
	.kurierlubelski-7{fill:url(#SVGID_00000019653644881348641520000017352039347652436119_);}
</style><g><path class="kurierlubelski-0" d="M166,15.7c5.2-0.9,9.1-4.6,8.8-8.3s-4.9-6-10-5.2s-9.2,4.6-8.8,8.3S160.8,16.5,166,15.7" /><path class="kurierlubelski-1" d="M389.2,15.7c5.2-0.9,9.1-4.6,8.8-8.3s-4.9-6-10-5.2s-9.2,4.6-8.8,8.3S384,16.5,389.2,15.7 M88.2,37.4
		c0.9,4.9,2.3,8.3,4,10.2c0.9,1,2.2,1.7,3.6,1.7c1.1-0.1,2.1-0.4,3-1c2.1-1.3,4.2-3.8,6.6-7.6c0,4.4,0.9,6.8,2.3,8
		c0.6,0.5,1.4,0.8,2.2,0.7h0.9c0.3,0,0.6,0,0.9-0.1c3.3-0.8,7.1-4.2,9.2-6.8c0.7,3.9,1.9,6.2,3.4,6.8c0.8,0.2,1.7,0.2,2.5,0
		c2.8-1,6.4-5.1,10.4-11.1l-1.5,11.1h7.8l7.6-18.6c1.7,2.6,3.5,2.3,5.2-0.8c-2.4,11.4-1.3,18.2,2.5,19.3c0.4,0.1,0.8,0.2,1.2,0.2
		c0.4,0,0.9,0,1.3-0.2c2.6-0.7,6-2.9,10-6.8c1.3,3.8,3,6,4.9,6.8c1.6,0.5,3.2,0.5,4.8,0c3.8-1.4,8.1-5.6,12.4-11l-1.5,11h7.9L208,30
		c1.4,1.5,3,2.4,4.8,2.2c1.3-0.4,2.5-1,3.4-1.9v-8.9c-1.3-0.4-2.1-1.5-2.5-3.5h-5.8l-3.9,8.8l2-8.8h-8.7
		c-4.5,21.4-13,23.9-16.6,20.5c3.2-3.7,8.9-6.2,8.8-13.7c-0.5-4.1-3.3-6.4-5.2-6.6c-7.6-0.8-13,6.4-14.5,19.8
		c-8.8,7.8-2.4-12.3-0.8-20l-9.6,0.1c-1.9,4-3.2,2.6-3.1,0l-4.2-0.1l-4.4,7.4l0.9-7.2h-7.2l-3.9,11.4c-5,10.2-9.2,10.2-7.1,2.2
		l3.5-13.7h-8.9l-4.2,15.9c-1.9,6.2-8.1,7.4-6.7,0.8l3.8-16.8h-8.8l-3.8,14.3c-2,8.2-7.9,9.8-10.8-1.9c4.8-2.5,8.7-6.3,11.2-11.1
		l-7.1-6c-2.2,4.9-3.6,10.2-8.4,13.4l3.6-24.5h-8.3l-8.2,47.4h9.1L88.2,37.4z M179.7,26.2c1.7-2.4,3.6-3.6,4.2-2.5s-0.4,3.7-2.1,6.1
		s-3.1,3.9-3.8,2.9S178.1,28.7,179.7,26.2" /><path class="kurierlubelski-1" d="M393.4,36.8c0,0-0.8,0.9-1.7,1.8c-0.4,0.4-0.8,0.7-1.3,0.9c-5.1,2,0.2-14.7,1.6-21.6l-9.6,0.1l-0.1,0.4v0.1
		l-0.1,0.2l-0.1,0.2l-0.3,0.8v0.1l-0.1,0.3c0,0,0,0.1,0,0.1c-0.6,1.6-1.4,3.9-2.2,6.1l-1.4,3.7c-0.4,1.1-0.8,2.1-1.1,3V33
		c-0.5,1.4-1.2,2.7-2,4c-2.6,3.4-6.5,2.2-8.7-6.7c4.8-2.5,8.7-6.3,11.2-11.1l-7.1-6c-2.1,4.9-3.6,10.2-8.4,13.3l3.6-24.5h-8.3
		l-8.2,47.4h9.1l1.9-12c0.9,4.9,2.3,8.3,4,10.2c0.9,1.1,2.2,1.7,3.6,1.7c1.1,0,2.1-0.4,3-1c1.8-1.3,3.4-2.9,4.6-4.7
		c1.1-1.5,2-3.1,2.9-4.7c-0.3,6.1,1,9.8,3.7,10.5c0.4,0.1,0.8,0.2,1.2,0.2c0.4,0,0.9,0,1.3-0.2c0.5-0.2,1-0.3,1.5-0.5
		c0.6-0.3,1.2-0.5,1.7-0.9c3-1.7,5.5-4.2,7.3-7.1c0.2-0.3,0.4-0.6,0.5-0.9c0,0,0.3-0.6,0.3-0.6L393.4,36.8z M343.1,22.7l-4.3-4.7
		c0,0-6.9,18.3-10.5,20.9L328,39c-0.6,0.3-1.2,0.3-1.8,0c-0.9-0.5-1.4-1.9-0.9-4.2l3.6-16l0.2-0.7l2-8.4l1-4.3l0.8-3.3h-9.6
		l-0.6,3.2l-1.7,9.4v-0.1c0,0-0.2,0.9-2.3,9.3s-7.6,16-11.9,16.2c-3,0.1-3.8-0.8-4.1-1.4c0-0.1-0.1-0.1-0.1-0.2
		c0.1-0.1,0.2-0.2,0.3-0.3c3.2-3.4,8.5-6.1,8.4-13.3c-0.5-4.1-3.3-6.4-5.3-6.6c-1.3-0.1-2.6,0-3.9,0.3c-2.9,1-5.2,3-6.6,5.6
		c-1.1,1.9-2,4-2.6,6.1c-0.2,0.8-0.4,1.6-0.5,2.4c-0.6-0.7-1.2-1.6-1.6-2.5c-0.1-0.5-0.1-1.1-0.2-1.6c-0.6-3.7-2.1-7.2-4.4-10.1
		l-6.3,6.6c0,0,1.3,1.2,2.1,5.2s-0.2,7-2.6,7.9s-4.6-1.2-3.1-7.7l4.8-26.6h-7.9c-1,4.9-2.8,14-4.2,22l-1.2,3.6
		c-5,10.2-9.2,10.2-7.1,2.2l3.5-13.7h-8.9l-4.2,15.8c-1.9,6.2-8.1,7.4-6.7,0.8l3.8-16.8h-8.8l-3.8,14.3v0.2l-0.6,1.6
		c-1.9,6.2-8.1,7.4-6.7,0.8l3.9-16.8l2.9-12.5l0.8-3.3h-9.6L226,5.2l-2.3,12.7c0,0-4.2,20.9-4.1,22.7c0,4.3,1.3,6.8,2.7,8
		c0.6,0.5,1.4,0.8,2.3,0.8h0.9c0.3,0,0.6,0,0.9-0.1c2.3-0.5,4.7-2.4,6.7-4.4c1.1-1.3,2.1-2.8,3-4.2c0,4.4,0.9,6.8,2.2,8
		c0.6,0.5,1.4,0.8,2.2,0.7h0.9c0.3,0,0.6,0,0.9-0.1c3.3-0.8,7.1-4.2,9.2-6.8c0.6,3.9,1.9,6.2,3.4,6.8c0.8,0.2,1.7,0.2,2.5,0
		c2.7-1,6-4.7,9.8-10.2c-0.1,0.8-0.1,1.5-0.1,2.3c0.3,4.4,3.8,8.2,8,8.3s8-0.8,12.1-5.6c1.5-1.6,2.6-3.5,3.2-5.6
		c0.6,0.4,1.3,0.7,2,0.9c0.1,0.4,0.1,0.8,0.2,1.2c0.2,0.8,0.4,1.6,0.7,2.4c0,0.1,0.1,0.2,0.1,0.3c0.7,2.2,2,4.1,3.8,5.5
		c0.2,0.2,0.5,0.3,0.7,0.4l0.6,0.2c0.4,0.1,0.8,0.2,1.2,0.2h0.2c0.9,0.1,1.8-0.1,2.7-0.4l0.2-0.1c5-1.6,10.1-7,13.6-12.6l0.2-0.2
		c-0.2,1-0.3,2-0.4,2.7c0,0.2,0,0.3-0.1,0.5V42c0,0.4,0,0.8,0.1,1.1c0.1,0.6,0.2,1.3,0.4,1.9c0.2,0.5,0.3,1,0.6,1.5
		c0.1,0.2,0.2,0.4,0.3,0.6c0.1,0.2,0.2,0.3,0.3,0.5l0.4,0.4l0.1,0.1c0.1,0.1,0.2,0.2,0.4,0.4c0.1,0.1,0.3,0.2,0.4,0.3l0.3,0.2
		l0.3,0.2l0.2,0.1h0.1l0.2,0h0.2c0.7,0.1,1.5,0.1,2.2,0h0.1c2.3-0.5,4.7-2.4,6.7-4.4c2.3-2,9-13.2,9-13.2c1.1,0.9,2.1,1.9,3,3
		c1.3,1.6,1.7,3.7,1.1,5.7c-1.2,3.4-6.7,0.1-6.7,0.1l-3.9,5c1.9,3.3,5.8,4.8,9.4,3.6c6.6-1.8,8.6-7.3,8.8-12.9S343,22.6,343.1,22.7
		 M300,32.6c0-0.1-0.1-0.2-0.1-0.2c-0.4-1.1,0.2-4,1.7-6.2c1.4-2,3-3.2,3.8-2.9c0.2,0.1,0.3,0.2,0.4,0.3c0.7,1-0.4,3.7-2.1,6.1
		S300.7,33.6,300,32.6" /><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-1.9609" y1="-17.9591" x2="64.1591" y2="53.2609" gradientTransform="matrix(1 0 0 -1 0 58)"><stop offset="0" style="stop-color:#11111E" /><stop offset="0.1" style="stop-color:#2B1F23" /><stop offset="0.3" style="stop-color:#5C3A2C" /><stop offset="0.5" style="stop-color:#844F33" /><stop offset="0.68" style="stop-color:#A05E38" /><stop offset="0.83" style="stop-color:#B1683B" /><stop offset="0.95" style="stop-color:#B76B3C" /><stop offset="1" style="stop-color:#B76B3C" /></linearGradient><path class="kurierlubelski-2" d="M44,49.9c5.9,4.7,11.3,6.7,17.4,6.7h1.3v-1.3h-1.3c-5.9,0-11-1.9-16.7-6.4L44,49.9z M54.2,29.7v1.2
		c2.4-0.8,4.9-1.3,7.5-1.3c4.6,0,8.1,2.9,8.1,7.5c0,4.9-3.2,7.8-8.4,7.8c-0.8,0-1.6-0.1-2.4-0.2V46c0.8,0.1,1.6,0.2,2.4,0.2
		c6.2,0,9.8-4.3,9.8-9.1c0-5.3-4.1-8.6-9.5-8.6C59.1,28.5,56.6,28.9,54.2,29.7 M21,29c4.7,0.2,8.4,4.3,8.2,9c-0.2,4.4-3.8,8-8.2,8.2
		v1.3c5.4-0.2,9.7-4.7,9.5-10.1c-0.2-5.2-4.3-9.3-9.5-9.5V29z M59.9,11.4L59,20.6l2.7-0.1c10.5,0,19,6.1,19,16.6h1.4
		c0-11.3-9.1-17.7-20.4-17.7h-1.4l0.6-6.7h6.6v-1.3H59.9z M13.8,7.4l-0.6,0.9C3.4,23,0.5,29.5,0,35.4h1.4C2,29.5,4.9,23,14.7,8.2
		l0.6-0.9L13.8,7.4z M55.5,6.2l-1.8,20.1c2.6-0.8,5.3-1.3,8-1.2c7.5,0,13.6,4.5,13.6,12c0,6.9-5.6,13-13.9,13
		c-4.8,0-9.1-1.6-13.5-5.2l-0.8,1c4.8,3.8,9.4,5.5,14.4,5.5c8.9,0,15.2-6.6,15.2-14.3c0-8.3-6.6-13.2-14.9-13.2
		c-2.2,0-4.5,0.2-6.6,0.8l1.5-17.2h22.5V6.2L55.5,6.2z M28.2,4.3l-2.7,3.9c-3.2,4.8-5.7,8.3-7.9,11.8c1.3-0.3,2.7-0.4,4.1-0.4
		c10.4,0,18.8,8,18.8,18c-0.1,7.9-5.1,14.9-12.6,17.5l1,1c7.7-2.9,12.9-10.2,13-18.4c0-10.6-9.2-19.2-20.3-19.2c-0.5,0-1,0-1.8,0.1
		c1.6-2.5,3.8-5.6,7.1-10.2l2.7-3.9L28.2,4.3z M51.1,1L50,13.5h1.2l1-11.2h21.5V1H51.1z M24.9,0l-5.4,8.2
		C8.2,25.2,5.6,31.1,5.6,37.6v1.2l1.5,0.6C7,38.8,7,38.2,7,37.6c0-7.3,6.5-13.3,14.3-13.3c7.4-0.1,13.5,5.9,13.6,13.3
		c-0.1,6.6-4.8,12.2-11.2,13.4l1.1,1.1c6.7-1.6,11.5-7.6,11.5-14.4c0-8-6.8-14.5-15.1-14.5c-5.1-0.1-9.9,2.4-12.8,6.5
		c2.2-4.8,5.9-11.3,12.6-21.4L26.4,0H24.9z" /><path class="kurierlubelski-3" d="M45.5,7V1.6h-1.8V1.1h4.2v0.5H46V7 M40.7,2.2L39.5,5h2.3L40.7,2.2z M42.6,7L42,5.5h-2.7L38.7,7h-0.6l2.5-6h0
		l2.5,6H42.6z M34.4,7V1.1h0.6v5.4h2.7V7H34.4z" /><g><linearGradient id="SVGID_00000107561944099936207860000009298329704319507646_" gradientUnits="userSpaceOnUse" x1="-942.6131" y1="-409.0503" x2="-898.9963" y2="-423.2225" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -361.1627 -599.784)"><stop offset="0" style="stop-color:#005ABD" /><stop offset="8.500000e-02" style="stop-color:#0057B9" /><stop offset="0.182" style="stop-color:#0050AB" /><stop offset="0.285" style="stop-color:#004594" /><stop offset="0.32" style="stop-color:#00408A" /><stop offset="0.362" style="stop-color:#004493" /><stop offset="0.504" style="stop-color:#0050AA" /><stop offset="0.637" style="stop-color:#0057B8" /><stop offset="0.75" style="stop-color:#005ABD" /><stop offset="0.816" style="stop-color:#0057B9" /><stop offset="0.892" style="stop-color:#0050AB" /><stop offset="0.973" style="stop-color:#004594" /><stop offset="1" style="stop-color:#00408A" /></linearGradient><path style="fill:url(#SVGID_00000107561944099936207860000009298329704319507646_);" d="M406.9,40.2c13.5-10.4,30.5,4.1,44-6.4
			c-0.6-3.9-1.1-7.9-1.7-11.8c-13.5,10.4-30.5-4.1-44,6.4C405.8,32.4,406.4,36.3,406.9,40.2z" /><linearGradient id="SVGID_00000126282691842646591720000011698081771267416239_" gradientUnits="userSpaceOnUse" x1="-946.8597" y1="-420.1877" x2="-903.8465" y2="-434.1634" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -361.1627 -599.784)"><stop offset="0" style="stop-color:#F5C200" /><stop offset="3.600000e-02" style="stop-color:#F5BD00" /><stop offset="0.201" style="stop-color:#F6AB00" /><stop offset="0.32" style="stop-color:#F6A500" /><stop offset="0.439" style="stop-color:#F6B300" /><stop offset="0.75" style="stop-color:#F5D500" /><stop offset="0.831" style="stop-color:#F4C200" /><stop offset="0.927" style="stop-color:#F3B100" /><stop offset="1" style="stop-color:#F3AB00" /></linearGradient><path style="fill:url(#SVGID_00000126282691842646591720000011698081771267416239_);" d="M408.6,52.1c13.5-10.4,30.5,4.1,44-6.4
			c-0.6-3.9-1.1-7.9-1.7-11.8c-13.5,10.4-30.5-4.1-44,6.4C407.5,44.2,408.1,48.1,408.6,52.1z" /><linearGradient id="SVGID_00000091701176823512964320000011090904148436443526_" gradientUnits="userSpaceOnUse" x1="3759.125" y1="-389.7651" x2="3802.7422" y2="-403.9373" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 4197.5405 563.7206)"><stop offset="0" style="stop-color:#F4F3F2" /><stop offset="0.32" style="stop-color:#E6E3DF" /><stop offset="0.467" style="stop-color:#EEECE9" /><stop offset="0.75" style="stop-color:#FBFAF9" /><stop offset="1" style="stop-color:#E0E0E0" /></linearGradient><path style="fill:url(#SVGID_00000091701176823512964320000011090904148436443526_);" d="M414.6,22.3c13.5-10.4,30.5,4.1,44-6.4
			c-0.6-3.9-1.1-7.9-1.7-11.8c-13.5,10.4-30.5-4.1-44,6.4C413.5,14.5,414.1,18.4,414.6,22.3z" /><linearGradient id="SVGID_00000112619393980117907180000014662567341497973910_" gradientUnits="userSpaceOnUse" x1="3754.896" y1="-400.9078" x2="3797.9089" y2="-414.884" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 4197.5405 563.7206)"><stop offset="0" style="stop-color:#E30000" /><stop offset="1.700000e-02" style="stop-color:#DE0000" /><stop offset="7.900000e-02" style="stop-color:#D10000" /><stop offset="0.16" style="stop-color:#C90000" /><stop offset="0.32" style="stop-color:#C70000" /><stop offset="0.417" style="stop-color:#D50000" /><stop offset="0.623" style="stop-color:#ED0000" /><stop offset="0.75" style="stop-color:#F60000" /><stop offset="0.79" style="stop-color:#EE0000" /><stop offset="0.852" style="stop-color:#D90000" /><stop offset="0.928" style="stop-color:#B60000" /><stop offset="1" style="stop-color:#8E0000" /></linearGradient><path style="fill:url(#SVGID_00000112619393980117907180000014662567341497973910_);" d="M416.4,34.1c13.5-10.4,30.5,4.1,44-6.4
			c-0.6-3.9-1.1-7.9-1.7-11.8c-13.5,10.4-30.5-4.1-44,6.4C415.2,26.2,415.8,30.2,416.4,34.1z" /></g></g></svg></a></div></div><div id="componentsNavigationNavbar2041284501Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://kurierlubelski.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="21" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1292387579"><div id="atomsNavigationIconsDropdownUser10154106" class="atomsNavigationIconsDropdownUser"><a href="https://kurierlubelski.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://kurierlubelski.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdownUser10154106',
            'atomsNavigationIconsDropdownUser',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/',
            'atoms/navigation/icons/dropdown-user', 
            
        );
    });
</script></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdown1292387579',
            'atomsNavigationIconsDropdown',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/',
            'atoms/navigation/icons/dropdown', 
            
        );
    });
</script><a href="https://kurierlubelski.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="20" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://kurierlubelski.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="19" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="18" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="17" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks266504409" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks266504409Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks266504409More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks266504409Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/wiadomosci" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/lublin/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/lublin/">Lublin
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/pulawy/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/pulawy/">Puławy
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/krasnik/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/krasnik/">Kraśnik
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/janow-lubelski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/janow-lubelski/">Janów Lubelski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/chelm/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/chelm/">Chełm
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/opole-lubelskie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/opole-lubelskie/">Opole Lubelskie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/zamosc/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/zamosc/">Zamość
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/biala-podlaska/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/biala-podlaska/">Biała Podlaska
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/swidnik/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/swidnik/">Świdnik
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/hrubieszow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/hrubieszow/">Hrubieszów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/bilgoraj/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/bilgoraj/">Biłgoraj
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/krasnystaw/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/krasnystaw/">Krasnystaw
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/lubartow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/lubartow/">Lubartów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/lukow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/lukow/">Łuków
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/parczew/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/parczew/">Parczew
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/radzyn-podlaski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/radzyn-podlaski/">Radzyń Podlaski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/ryki/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/ryki/">Ryki
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/tomaszow-lubelski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/tomaszow-lubelski/">Tomaszów Lubelski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/wlodawa/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/wlodawa/">Włodawa
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://kurierlubelski.pl/wiadomosci/leczna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/wiadomosci/leczna/">Łęczna
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.kurierlubelski.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.kurierlubelski.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wykup-dostep/?source%3Dred_reg&medium%3Dmenu_gorne&campaign%3Dnowa_sg">Kup prenumeratę - oferta
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.kurierlubelski.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.kurierlubelski.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/koronawirus" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/koronawirus">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/edukacja/matura" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/edukacja/matura">
Matura
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/sport" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/sport">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/turystyka" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/turystyka">
Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/historia" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/historia">
Nasza Historia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/telemagazyn" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/telemagazyn">
Telemagazyn
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/motofakty/">
Na drogach
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-lubelskie" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="15" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-lubelskie">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=KL&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source%3Dser_reg&utm_miejsce%3DKL&utm_medium%3Dlink_sg&utm_priorytet%3Dorganiczny&utm_forma%3D&utm_campaign%3Dibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://kurierlubelski.pl/ogłoszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="16" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar2041284501Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsNavigationNavbar2041284501',
            'componentsNavigationNavbar',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/',
            'components/navigation/navbar', 
            []
        );
    });
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1165237024">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://kurierlubelski.pl">


<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 460.4 56.6" style="enable-background:new 0 0 460.4 56.6;" xml:space="preserve">
<style type="text/css">
	.kurierlubelski-0{fill:#FF001A;}
	.kurierlubelski-1{fill:#005CA8;}
	.kurierlubelski-2{fill:url(#SVGID_1_);}
	.kurierlubelski-3{fill-rule:evenodd;clip-rule:evenodd;fill:#B76B3C;}
	.kurierlubelski-4{fill:url(#SVGID_00000155127280330056828610000016235578232667982006_);}
	.kurierlubelski-5{fill:url(#SVGID_00000133514117479168866350000001496788940199312572_);}
	.kurierlubelski-6{fill:url(#SVGID_00000020380408592736605890000006181004006769259658_);}
	.kurierlubelski-7{fill:url(#SVGID_00000019653644881348641520000017352039347652436119_);}
</style>
<g>
<path class="kurierlubelski-0" d="M166,15.7c5.2-0.9,9.1-4.6,8.8-8.3s-4.9-6-10-5.2s-9.2,4.6-8.8,8.3S160.8,16.5,166,15.7" />
<path class="kurierlubelski-1" d="M389.2,15.7c5.2-0.9,9.1-4.6,8.8-8.3s-4.9-6-10-5.2s-9.2,4.6-8.8,8.3S384,16.5,389.2,15.7 M88.2,37.4
		c0.9,4.9,2.3,8.3,4,10.2c0.9,1,2.2,1.7,3.6,1.7c1.1-0.1,2.1-0.4,3-1c2.1-1.3,4.2-3.8,6.6-7.6c0,4.4,0.9,6.8,2.3,8
		c0.6,0.5,1.4,0.8,2.2,0.7h0.9c0.3,0,0.6,0,0.9-0.1c3.3-0.8,7.1-4.2,9.2-6.8c0.7,3.9,1.9,6.2,3.4,6.8c0.8,0.2,1.7,0.2,2.5,0
		c2.8-1,6.4-5.1,10.4-11.1l-1.5,11.1h7.8l7.6-18.6c1.7,2.6,3.5,2.3,5.2-0.8c-2.4,11.4-1.3,18.2,2.5,19.3c0.4,0.1,0.8,0.2,1.2,0.2
		c0.4,0,0.9,0,1.3-0.2c2.6-0.7,6-2.9,10-6.8c1.3,3.8,3,6,4.9,6.8c1.6,0.5,3.2,0.5,4.8,0c3.8-1.4,8.1-5.6,12.4-11l-1.5,11h7.9L208,30
		c1.4,1.5,3,2.4,4.8,2.2c1.3-0.4,2.5-1,3.4-1.9v-8.9c-1.3-0.4-2.1-1.5-2.5-3.5h-5.8l-3.9,8.8l2-8.8h-8.7
		c-4.5,21.4-13,23.9-16.6,20.5c3.2-3.7,8.9-6.2,8.8-13.7c-0.5-4.1-3.3-6.4-5.2-6.6c-7.6-0.8-13,6.4-14.5,19.8
		c-8.8,7.8-2.4-12.3-0.8-20l-9.6,0.1c-1.9,4-3.2,2.6-3.1,0l-4.2-0.1l-4.4,7.4l0.9-7.2h-7.2l-3.9,11.4c-5,10.2-9.2,10.2-7.1,2.2
		l3.5-13.7h-8.9l-4.2,15.9c-1.9,6.2-8.1,7.4-6.7,0.8l3.8-16.8h-8.8l-3.8,14.3c-2,8.2-7.9,9.8-10.8-1.9c4.8-2.5,8.7-6.3,11.2-11.1
		l-7.1-6c-2.2,4.9-3.6,10.2-8.4,13.4l3.6-24.5h-8.3l-8.2,47.4h9.1L88.2,37.4z M179.7,26.2c1.7-2.4,3.6-3.6,4.2-2.5s-0.4,3.7-2.1,6.1
		s-3.1,3.9-3.8,2.9S178.1,28.7,179.7,26.2" />
<path class="kurierlubelski-1" d="M393.4,36.8c0,0-0.8,0.9-1.7,1.8c-0.4,0.4-0.8,0.7-1.3,0.9c-5.1,2,0.2-14.7,1.6-21.6l-9.6,0.1l-0.1,0.4v0.1
		l-0.1,0.2l-0.1,0.2l-0.3,0.8v0.1l-0.1,0.3c0,0,0,0.1,0,0.1c-0.6,1.6-1.4,3.9-2.2,6.1l-1.4,3.7c-0.4,1.1-0.8,2.1-1.1,3V33
		c-0.5,1.4-1.2,2.7-2,4c-2.6,3.4-6.5,2.2-8.7-6.7c4.8-2.5,8.7-6.3,11.2-11.1l-7.1-6c-2.1,4.9-3.6,10.2-8.4,13.3l3.6-24.5h-8.3
		l-8.2,47.4h9.1l1.9-12c0.9,4.9,2.3,8.3,4,10.2c0.9,1.1,2.2,1.7,3.6,1.7c1.1,0,2.1-0.4,3-1c1.8-1.3,3.4-2.9,4.6-4.7
		c1.1-1.5,2-3.1,2.9-4.7c-0.3,6.1,1,9.8,3.7,10.5c0.4,0.1,0.8,0.2,1.2,0.2c0.4,0,0.9,0,1.3-0.2c0.5-0.2,1-0.3,1.5-0.5
		c0.6-0.3,1.2-0.5,1.7-0.9c3-1.7,5.5-4.2,7.3-7.1c0.2-0.3,0.4-0.6,0.5-0.9c0,0,0.3-0.6,0.3-0.6L393.4,36.8z M343.1,22.7l-4.3-4.7
		c0,0-6.9,18.3-10.5,20.9L328,39c-0.6,0.3-1.2,0.3-1.8,0c-0.9-0.5-1.4-1.9-0.9-4.2l3.6-16l0.2-0.7l2-8.4l1-4.3l0.8-3.3h-9.6
		l-0.6,3.2l-1.7,9.4v-0.1c0,0-0.2,0.9-2.3,9.3s-7.6,16-11.9,16.2c-3,0.1-3.8-0.8-4.1-1.4c0-0.1-0.1-0.1-0.1-0.2
		c0.1-0.1,0.2-0.2,0.3-0.3c3.2-3.4,8.5-6.1,8.4-13.3c-0.5-4.1-3.3-6.4-5.3-6.6c-1.3-0.1-2.6,0-3.9,0.3c-2.9,1-5.2,3-6.6,5.6
		c-1.1,1.9-2,4-2.6,6.1c-0.2,0.8-0.4,1.6-0.5,2.4c-0.6-0.7-1.2-1.6-1.6-2.5c-0.1-0.5-0.1-1.1-0.2-1.6c-0.6-3.7-2.1-7.2-4.4-10.1
		l-6.3,6.6c0,0,1.3,1.2,2.1,5.2s-0.2,7-2.6,7.9s-4.6-1.2-3.1-7.7l4.8-26.6h-7.9c-1,4.9-2.8,14-4.2,22l-1.2,3.6
		c-5,10.2-9.2,10.2-7.1,2.2l3.5-13.7h-8.9l-4.2,15.8c-1.9,6.2-8.1,7.4-6.7,0.8l3.8-16.8h-8.8l-3.8,14.3v0.2l-0.6,1.6
		c-1.9,6.2-8.1,7.4-6.7,0.8l3.9-16.8l2.9-12.5l0.8-3.3h-9.6L226,5.2l-2.3,12.7c0,0-4.2,20.9-4.1,22.7c0,4.3,1.3,6.8,2.7,8
		c0.6,0.5,1.4,0.8,2.3,0.8h0.9c0.3,0,0.6,0,0.9-0.1c2.3-0.5,4.7-2.4,6.7-4.4c1.1-1.3,2.1-2.8,3-4.2c0,4.4,0.9,6.8,2.2,8
		c0.6,0.5,1.4,0.8,2.2,0.7h0.9c0.3,0,0.6,0,0.9-0.1c3.3-0.8,7.1-4.2,9.2-6.8c0.6,3.9,1.9,6.2,3.4,6.8c0.8,0.2,1.7,0.2,2.5,0
		c2.7-1,6-4.7,9.8-10.2c-0.1,0.8-0.1,1.5-0.1,2.3c0.3,4.4,3.8,8.2,8,8.3s8-0.8,12.1-5.6c1.5-1.6,2.6-3.5,3.2-5.6
		c0.6,0.4,1.3,0.7,2,0.9c0.1,0.4,0.1,0.8,0.2,1.2c0.2,0.8,0.4,1.6,0.7,2.4c0,0.1,0.1,0.2,0.1,0.3c0.7,2.2,2,4.1,3.8,5.5
		c0.2,0.2,0.5,0.3,0.7,0.4l0.6,0.2c0.4,0.1,0.8,0.2,1.2,0.2h0.2c0.9,0.1,1.8-0.1,2.7-0.4l0.2-0.1c5-1.6,10.1-7,13.6-12.6l0.2-0.2
		c-0.2,1-0.3,2-0.4,2.7c0,0.2,0,0.3-0.1,0.5V42c0,0.4,0,0.8,0.1,1.1c0.1,0.6,0.2,1.3,0.4,1.9c0.2,0.5,0.3,1,0.6,1.5
		c0.1,0.2,0.2,0.4,0.3,0.6c0.1,0.2,0.2,0.3,0.3,0.5l0.4,0.4l0.1,0.1c0.1,0.1,0.2,0.2,0.4,0.4c0.1,0.1,0.3,0.2,0.4,0.3l0.3,0.2
		l0.3,0.2l0.2,0.1h0.1l0.2,0h0.2c0.7,0.1,1.5,0.1,2.2,0h0.1c2.3-0.5,4.7-2.4,6.7-4.4c2.3-2,9-13.2,9-13.2c1.1,0.9,2.1,1.9,3,3
		c1.3,1.6,1.7,3.7,1.1,5.7c-1.2,3.4-6.7,0.1-6.7,0.1l-3.9,5c1.9,3.3,5.8,4.8,9.4,3.6c6.6-1.8,8.6-7.3,8.8-12.9S343,22.6,343.1,22.7
		 M300,32.6c0-0.1-0.1-0.2-0.1-0.2c-0.4-1.1,0.2-4,1.7-6.2c1.4-2,3-3.2,3.8-2.9c0.2,0.1,0.3,0.2,0.4,0.3c0.7,1-0.4,3.7-2.1,6.1
		S300.7,33.6,300,32.6" />
<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-1.9609" y1="-17.9591" x2="64.1591" y2="53.2609" gradientTransform="matrix(1 0 0 -1 0 58)">
<stop offset="0" style="stop-color:#11111E" />
<stop offset="0.1" style="stop-color:#2B1F23" />
<stop offset="0.3" style="stop-color:#5C3A2C" />
<stop offset="0.5" style="stop-color:#844F33" />
<stop offset="0.68" style="stop-color:#A05E38" />
<stop offset="0.83" style="stop-color:#B1683B" />
<stop offset="0.95" style="stop-color:#B76B3C" />
<stop offset="1" style="stop-color:#B76B3C" />
</linearGradient>
<path class="kurierlubelski-2" d="M44,49.9c5.9,4.7,11.3,6.7,17.4,6.7h1.3v-1.3h-1.3c-5.9,0-11-1.9-16.7-6.4L44,49.9z M54.2,29.7v1.2
		c2.4-0.8,4.9-1.3,7.5-1.3c4.6,0,8.1,2.9,8.1,7.5c0,4.9-3.2,7.8-8.4,7.8c-0.8,0-1.6-0.1-2.4-0.2V46c0.8,0.1,1.6,0.2,2.4,0.2
		c6.2,0,9.8-4.3,9.8-9.1c0-5.3-4.1-8.6-9.5-8.6C59.1,28.5,56.6,28.9,54.2,29.7 M21,29c4.7,0.2,8.4,4.3,8.2,9c-0.2,4.4-3.8,8-8.2,8.2
		v1.3c5.4-0.2,9.7-4.7,9.5-10.1c-0.2-5.2-4.3-9.3-9.5-9.5V29z M59.9,11.4L59,20.6l2.7-0.1c10.5,0,19,6.1,19,16.6h1.4
		c0-11.3-9.1-17.7-20.4-17.7h-1.4l0.6-6.7h6.6v-1.3H59.9z M13.8,7.4l-0.6,0.9C3.4,23,0.5,29.5,0,35.4h1.4C2,29.5,4.9,23,14.7,8.2
		l0.6-0.9L13.8,7.4z M55.5,6.2l-1.8,20.1c2.6-0.8,5.3-1.3,8-1.2c7.5,0,13.6,4.5,13.6,12c0,6.9-5.6,13-13.9,13
		c-4.8,0-9.1-1.6-13.5-5.2l-0.8,1c4.8,3.8,9.4,5.5,14.4,5.5c8.9,0,15.2-6.6,15.2-14.3c0-8.3-6.6-13.2-14.9-13.2
		c-2.2,0-4.5,0.2-6.6,0.8l1.5-17.2h22.5V6.2L55.5,6.2z M28.2,4.3l-2.7,3.9c-3.2,4.8-5.7,8.3-7.9,11.8c1.3-0.3,2.7-0.4,4.1-0.4
		c10.4,0,18.8,8,18.8,18c-0.1,7.9-5.1,14.9-12.6,17.5l1,1c7.7-2.9,12.9-10.2,13-18.4c0-10.6-9.2-19.2-20.3-19.2c-0.5,0-1,0-1.8,0.1
		c1.6-2.5,3.8-5.6,7.1-10.2l2.7-3.9L28.2,4.3z M51.1,1L50,13.5h1.2l1-11.2h21.5V1H51.1z M24.9,0l-5.4,8.2
		C8.2,25.2,5.6,31.1,5.6,37.6v1.2l1.5,0.6C7,38.8,7,38.2,7,37.6c0-7.3,6.5-13.3,14.3-13.3c7.4-0.1,13.5,5.9,13.6,13.3
		c-0.1,6.6-4.8,12.2-11.2,13.4l1.1,1.1c6.7-1.6,11.5-7.6,11.5-14.4c0-8-6.8-14.5-15.1-14.5c-5.1-0.1-9.9,2.4-12.8,6.5
		c2.2-4.8,5.9-11.3,12.6-21.4L26.4,0H24.9z" />
<path class="kurierlubelski-3" d="M45.5,7V1.6h-1.8V1.1h4.2v0.5H46V7 M40.7,2.2L39.5,5h2.3L40.7,2.2z M42.6,7L42,5.5h-2.7L38.7,7h-0.6l2.5-6h0
		l2.5,6H42.6z M34.4,7V1.1h0.6v5.4h2.7V7H34.4z" />
<g>
<linearGradient id="SVGID_00000107561944099936207860000009298329704319507646_" gradientUnits="userSpaceOnUse" x1="-942.6131" y1="-409.0503" x2="-898.9963" y2="-423.2225" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -361.1627 -599.784)">
<stop offset="0" style="stop-color:#005ABD" />
<stop offset="8.500000e-02" style="stop-color:#0057B9" />
<stop offset="0.182" style="stop-color:#0050AB" />
<stop offset="0.285" style="stop-color:#004594" />
<stop offset="0.32" style="stop-color:#00408A" />
<stop offset="0.362" style="stop-color:#004493" />
<stop offset="0.504" style="stop-color:#0050AA" />
<stop offset="0.637" style="stop-color:#0057B8" />
<stop offset="0.75" style="stop-color:#005ABD" />
<stop offset="0.816" style="stop-color:#0057B9" />
<stop offset="0.892" style="stop-color:#0050AB" />
<stop offset="0.973" style="stop-color:#004594" />
<stop offset="1" style="stop-color:#00408A" />
</linearGradient>
<path style="fill:url(#SVGID_00000107561944099936207860000009298329704319507646_);" d="M406.9,40.2c13.5-10.4,30.5,4.1,44-6.4
			c-0.6-3.9-1.1-7.9-1.7-11.8c-13.5,10.4-30.5-4.1-44,6.4C405.8,32.4,406.4,36.3,406.9,40.2z" />
<linearGradient id="SVGID_00000126282691842646591720000011698081771267416239_" gradientUnits="userSpaceOnUse" x1="-946.8597" y1="-420.1877" x2="-903.8465" y2="-434.1634" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -361.1627 -599.784)">
<stop offset="0" style="stop-color:#F5C200" />
<stop offset="3.600000e-02" style="stop-color:#F5BD00" />
<stop offset="0.201" style="stop-color:#F6AB00" />
<stop offset="0.32" style="stop-color:#F6A500" />
<stop offset="0.439" style="stop-color:#F6B300" />
<stop offset="0.75" style="stop-color:#F5D500" />
<stop offset="0.831" style="stop-color:#F4C200" />
<stop offset="0.927" style="stop-color:#F3B100" />
<stop offset="1" style="stop-color:#F3AB00" />
</linearGradient>
<path style="fill:url(#SVGID_00000126282691842646591720000011698081771267416239_);" d="M408.6,52.1c13.5-10.4,30.5,4.1,44-6.4
			c-0.6-3.9-1.1-7.9-1.7-11.8c-13.5,10.4-30.5-4.1-44,6.4C407.5,44.2,408.1,48.1,408.6,52.1z" />
<linearGradient id="SVGID_00000091701176823512964320000011090904148436443526_" gradientUnits="userSpaceOnUse" x1="3759.125" y1="-389.7651" x2="3802.7422" y2="-403.9373" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 4197.5405 563.7206)">
<stop offset="0" style="stop-color:#F4F3F2" />
<stop offset="0.32" style="stop-color:#E6E3DF" />
<stop offset="0.467" style="stop-color:#EEECE9" />
<stop offset="0.75" style="stop-color:#FBFAF9" />
<stop offset="1" style="stop-color:#E0E0E0" />
</linearGradient>
<path style="fill:url(#SVGID_00000091701176823512964320000011090904148436443526_);" d="M414.6,22.3c13.5-10.4,30.5,4.1,44-6.4
			c-0.6-3.9-1.1-7.9-1.7-11.8c-13.5,10.4-30.5-4.1-44,6.4C413.5,14.5,414.1,18.4,414.6,22.3z" />
<linearGradient id="SVGID_00000112619393980117907180000014662567341497973910_" gradientUnits="userSpaceOnUse" x1="3754.896" y1="-400.9078" x2="3797.9089" y2="-414.884" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 4197.5405 563.7206)">
<stop offset="0" style="stop-color:#E30000" />
<stop offset="1.700000e-02" style="stop-color:#DE0000" />
<stop offset="7.900000e-02" style="stop-color:#D10000" />
<stop offset="0.16" style="stop-color:#C90000" />
<stop offset="0.32" style="stop-color:#C70000" />
<stop offset="0.417" style="stop-color:#D50000" />
<stop offset="0.623" style="stop-color:#ED0000" />
<stop offset="0.75" style="stop-color:#F60000" />
<stop offset="0.79" style="stop-color:#EE0000" />
<stop offset="0.852" style="stop-color:#D90000" />
<stop offset="0.928" style="stop-color:#B60000" />
<stop offset="1" style="stop-color:#8E0000" />
</linearGradient>
<path style="fill:url(#SVGID_00000112619393980117907180000014662567341497973910_);" d="M416.4,34.1c13.5-10.4,30.5,4.1,44-6.4
			c-0.6-3.9-1.1-7.9-1.7-11.8c-13.5,10.4-30.5-4.1-44,6.4C415.2,26.2,415.8,30.2,416.4,34.1z" />
</g>
</g>
</svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1165237024CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1165237024AdContainer">
<div class="adsSlotContainer ">
<div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"kurierlubelski","categoryName":null,"pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.128.0/js/compiled/components/slots/welcome-screen.js', 
  'components/slots/welcome-screen', 
  'componentsSlotsWelcomeScreen1165237024', 
  'componentsSlotsWelcomeScreen', 
  {"slot_name":"layer","site_id":"kurierlubelski"}
);
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5c1b6fd23b7d9a000df40e1b.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script async src="https://cdn.insurads.com/bootstrap/SNUHOANP.js"></script>
</body>
</html>
